Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot ASP Member=
 | File Size: 1392k - 1.39MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items'.
  • Convert any CHM files to HTML freely.
  • Convert HTM/HTML/MHT/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in CHM files decompiler.
  • Automatically output Alias and Map files for developers to use ContextID CHM help.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall


بسم الله الرحمن الرحيم

الفصـــل الأول

أدوات التحريف

" من الذي حرف الكتاب المقدس "

إن الذين قاموا بتحريف الكتاب المقدس وكما هو ثابت تاريخيا ومتحتم عقلاً ومنطقاً ثلاث فئات يا سادة وكما سنرى بعد الموجز القادم التفصيلات المرعبة لمن يتعمق الفكر حولها :-

الفئة الاولى:النساخ أنفسهم.

الفئة الثانية: بعض رجال الدين الذين فقدوا الإيمان."التقليد"

الفئة الثالثة: أعداء الديانة سواء من اليهودية أو من الوثنية الديانة الوطنية آنذاك.

هذا كان الموجز.. ونلحقه يتفصيلات الدلائل والتأكيدات والشواهد سواء من المسلمات التاريخية المسيحية أو من مراجعهم المقبولة.والمعتمدة عندهم.

المبحث الاول

المتهم الأول بالتحريف. النساخ

وتلك المعضلة هي معترف بها ولا ينكرها اللاهوتيون المسيحيون على اختلاف طوائفهم سواء الأرثوذكس أو الكاثوليك أو البروتستانت وان كانوا من باب التخادع وتهوين الامور يعترفون بها.. لانها لايمكن انكارها ولكن يحاولون تقديم التبريرات السفسطائية المتخادعة والتي يتخادعون بها وبخدعون الاخرين وما يخدعون الا انفسهم.. فيقول د. ادوار ج. يونج في كتاب اصالة الكتاب المقدس ترجمة القس الياس مقار ص72 " فانه يمكن ان نقول ان الوحي يمتد الى النسخ الاصلية في الكتاب . وهذه النسخ هي بلا شك معصومة من كل خطأ. فإذا كانت النسخ الأصلية ليست بين أيدينا بفعل الزمن. فانه من المسلم به إمكانية وقوع بعض المخطوطات القديمة في الخطأ في هذا أو ذاك عند نسخها. كما انه ليس هناك من يتجاهل صعوبة تفسير الكثير من المشكلات بها غير ان هذا لا ينفي انه بمقارنة المخطوطات الكثيرة يمكن ادراك الحقيقة التي لا شائبة فيها ان كلمة الله بين ايدينا صحيحة وكاملة. ". وهذا كلام سفسطائي مغلوط هو يقصد بكلمة الله الصحيحة الكاملة أي الكتاب المقدس الحالي ولانه فقدت النسخ الاصلية فكانت عمليات ترقيع كنسي من مخطوطات عديدة . وهذا آفة الامر الذي يذرون الرماد في العيون حتى لايكتشف حيث ان المخطوطات متناقضة فيما بينها ولاتطابق فيما بينها سواء في المتناقضات او في تعداد الاسفار وكما سنرى ببحثنا هذا بالفصل الرابع الامر الذي من المفترض انه يضع تلك المخطوطات موضع الريبة والشك ولايجوز التعويل عليها 0فاذا اختلف الشاهدان .فهل هذا يهدم شهادتهما ام اجمع الشهادتين وارقع من بينهما ما يحلو لي وحيث ان الاصول مفقودة فانعدمت المعايير فكان الترقيع الكنسي الذي لم يتورع عن الحذف والاضافة والاقواس والهوامش وكما سنرى التضارب والتناقض فيما اذا كانت مرجعيته السامرية ام العبرانية حيث ان حجم الاختلافات والمتناقضات التي استطاع المحققون رصدها تزيد عن الستةآلاف موضع تحريفي ناهيك عنها وعن الاختلافات الاخرى التي باليونانية وما بين المخطوطات بذاتيتها ايضا وسنتعرض لبعضها بهذا البحث من خلال المصادر اللاهوتية المعتمدة.

وهناك بحث منفصل تحت الطبع لمن اراد المزيد في مواضع التحريف التي بالمخطوطات عبر لغاتها الاصلية كدراسة اكاديمية مقارنة.

وللاسف هم دأبوا على لغة التجهيل والمواربة على الامور بطريقة تخادعية و يحاولون الترقيع بخداع الأقوال ليحتالوا على تلك الحقيقة فهم وبلا شك من المهره في ليّ أعناق الكلمات ..وإيجاد التبريرات المخدرة

ولذلك نضرب مثلاً. رسالة دكتوراه للقس ثروت قادس بعنوان الكتاب المقدس في التاريخ العربي المعاصر(رقم ايداع بدار الكتاب3444/99) بجامعة هيدلبرج ويقدم لها الدكتور القس فيكتور مكارى مسئول التنسيق والتبشير في الشرق الأوسط بالكنيسة المسيحية " الرئاسية " بأمريكا فيقول بالحرف الواحد متلاعباً بالألفاظ " وبالرغم من الاختلافات التي توجد بين بعض المخطوطات ومنها الاختلاف أحيانا في هجاء بعض الكلمات اليونانية. أو الاختلاف في بعض الكلمات.. و.تعبيرات.. هنا .. وهناك. وبالرغم من الترتيب النصي لبعض الجمل أو العبارات أو الفقرات. فإن المعنى عموماً كان واضحا في عموم النص. بما لا يؤثر كثيراً على الترجمات.وعلى انه وان وجدت بعض الحالات الاستثنائية القليلة التي فيها زادت كلمة.. أو نقصت أخرى.. أو التي حذفت فيها فقرتان من الأناجيل. وذلك بسبب الاختلاف الواقع بين النصوص السكندرية فإن كل هذا لا يقلل من شأن الأغلبية الكبرى من نصوص العهد الجديد. وبالتأكيد لم يؤثر كل ذلك أيضا على المحتويات و أهداف الوحي منها. "

منطق غريب يمنطقون الباطل حقا كالحاوي العجيب.. فالرجل صراحة يعترف بخمس أشياء:

1- وجود اختلاف بين المخطوطات.

2- وجود أخطاء هجاء في بعض الكلمات.

3- وجود اختلاف في بعض الكلمات. والتعبيرات " الجمل " وهو لا يريد أن يقول الآيات أو الفقرات أو الإصحاحات.

4- وجود " حالات استثنائية " – ولا ندرى ماذا يقصد بذلك في مجال الوحي والعصمة – المهم وجود حالات استثنائية زادت فيها كلمة أو نقصت فيها أخرى.

5- وجود حذف لبعض الفقرات والآيات. وسبب ذلك الاختلاف الواقع بين النصوص السكندرية أي النسخ المخطوطة.والاختلاف يعنى التناقض . وكل هذا تحريفيا حقيقيا سنتناوله بالتفصل في هذا البحث ومن مصادرهم اللاهوتية

يا مثبت العقل في الرأس يارب ………… ‍‍‍‍!!!!!

أيها القديسون.. أيها المعصومون.. أيها المسوقون بالروح القدس لماذا الحذف.. ؟ ولماذا الزيادة..؟ ولماذا الاختلاف بين النصوص السكندرية والاختلاف هو اللفظ المهذب للتناقض.. ؟ لماذا وأين عصمة الوحي وأين القداسة..؟ وكيف.؟ وأين ؟ وثم؟.ولماذ؟..... مسايرة مع بلاهة القوم في تساؤلاتهم..

ويقول صاحب الكتاب الكنسي التراثي الشهير مرشد الطالبين صـ15 " ومن المعلوم انه في نساخة هذه الكتب خطأ من زمان إلى زمان.. لعدم معرفة صناعة الطبع يومئذ. ربما وقع حذف أو تغير أو خلل في الحروف أو الكلمات في بعض النسخ ولكن لا يوجد خلل في أحد التعاليم الضرورية " … وعلى ذات الدرب.. وبنفس المهارة التخادعية التي تهون من فداحة الامر يقول أيضا في صـ16 " و إما وقوع بعض الاختلافات في نسخ الكتب المقدسة فليس بمستغرب عند من يتذكر انه قبل اختراع صناعة الطبع في القرن الخامس عشر كانت كل الكتب تنسخ بخط القلم ولابد أن يكون بعض النساخ جاهلاً وبعضهم غافلاً فلا يمكن أن يسلموا من وقوع الزلل ولو كانوا ماهرين في صناعة الكتابة ومتى وقعت غلطة في النسخة الواحدة فلابد أن تقع أيضا في كل النسخ التي تنقل عنها وربما يوجد في كل واحدة من النسخ غلطات خاصة بها لا توجد في الأخرى. وعلى هذا تختلف الصور في بعض الأماكن على قدر اختلاف النسخ “..

-كما جاء في دائرة المعارف الامريكية ENCYCLOPEDIA AMERICANA ط 1959م ج3 ص615 617 (لم يصلنا نسخة بخط المؤلف الاصلي لكتب العهد القديم . اما النصوص التي بين ايدينا فقد نقلتها الينا اجيال عديدة من الكتبة والنساخ . ولدينا شواهد وفيرة تبين ان الكتبة قد غيروا بقصد او دون قصد منهم في الوثائق والاسفار . التي كان عملهم الرئيسي هو كتابتها ونقلها .. واما تغييرهم في النص عن قصد فقد مارسوه مع فقرات كاملة حين كانوا يتصورون انها كتبت خطأ في الصورة التي بين ايديهم . كما كانوا يحذفون بعض الكلمات او الفقرات او يضيفون على النص الاصلي فقرات توضيحية ..ولا يوجد سبب للافتراض بان اسفار العهد القديم لم تتعرض للانواع العادية من الفساد في عملية النسخ . على الاقل في الفترة التي سبقت اعتيبارها اسفارا مقدسة )

*دحض دعوى التهوين من أخطاء النساخ

انظر هم يعترفون بأخطاء النساخ.. وانه ربما وقع الحذف أو التغيير والخطأ.. ثم يوجدون التبرير الخادع .. ولكنه لا يحدث خلل في التعليم الضروري .. تبريرات المضحكات المبكيات.. ‍!

وهكذا وعلى الرغم أن هناك إجماع كنسي بين علماء اللاهوت بين جميع الطوائف المسيحية على هذه الجزئية إلا أنهم يحاولون التخادع لتهوين الأمر.. وسنرى كيف أن كل اللاهوتيين يعترفون بوقوع اصلاحات متعمدة من النساخ ..هذا فضلا عن الأخطاء الجسيمة التي كانوا يتسببون فيها واحدثت إشكالات وتناقضات لايجدون لها حلا الى الان..ومع ذلك يهونون الامر و ما هو بالهين ولنضرب لذلك أمثلةً حتى نكن منصفين وموضوعيين ثم نتبعه بأراء المحققين:-

-ونقلاً عن النسخة العبرانية مزامير 105 / 28 " هم ما عصوا قوله " وفى النسخة اليونانية " هم عصوا قوله " وحار لب علماء اللاهوت لإيجاد مخرج فالأولى نفى صارخ.. والثانية إثبات صريح.. ولا يمكن صحة العبارتين " وهذا خطأ على قدر انه لا يتكون من سوى حرفين فقط اما بالزيادة او بالنقص ولكنه يقلب المعنى رأسا على عقب..ألامر الذي دعي جامعوا تفسير هنرى واسكات إلى القول عند هذا الموضع " لقد طال التباحث حول هذا الفرق الواضح جداً.. ويبدو انه لا محالة نشأ إما لزيادة حرف أو لتركه “.ولكنهم آخذوا بعبارة النفي ودون الإشارة إلى اى شيء من هذا التباحث المعضل.وهذا مجرد حرف يا سادة فما بالنا إذا عدنا لما قاله د. ثروت قادس في رسالته حول الأخطاء في بعض الكلمات أو التعبيرات والجمل و الحذف او الاختلافات بين المخطوطات السكندرية على حد تعبيره ..!!

-آيات الثالوث صلب المعتقد المسيحي-يستحيل الزعم إنها ليست من التعاليم الضرورية-أساس الأيمان الثالوثي الواردة في رسالة يوحنا 1 اص5-7. "فان هنالك ثلاثة شهود في السماء الاب والكلمة والروح القدس وهؤلاء الثلاثة هم واحد ....." وقد علق عليها المشرفون على الترجمة العربية المشتركة فيما بين الكاثوليك والارثوذكس والبروتستانت و الصادرة في 1968م بأن آيات الثالوث غير موجودة في المخطوطات القديمة..ثم بعد ذلك صدرت قرارات كنسية بان تلك الآيات هرطقة و تجديف..ثم عادوا يمكيجون وجه التحريف بأنها وجدت بين الأقواس في أحدى النسخ اللاتينية القديمة كشرح- ويقرون بأنها ليست من الكتاب المقدس- وان كان بعض الطوائف وكثير من كنائس المشرق تزعم إنها من الكتاب المقدس.. ولا ندري ما هي معايير الوحي وأين الروح القدس ليصحح لهم.. ولذلك اخذوا يتخبطون عند وضع الترجمات وعلى سبيل المثال لا الحصر:-

#في التراجم الإنجليزية

-K.J.V و D.V النص موجود على انه من وحي المسوقين بالروح القدس

“ لان الذين يشهدون في السماء هم ثلاثة الاب والكلمة والروح القدس وهؤلاء الثلاثة هم واحد"

-R.S.V و P.M.Eالنص محذوف حيث انه هرطقة وتجديف حسبما قرروا

-N.I.VوG.N.B النص جاء هكذا "لان الذين يشهدون هم ثلاثة الروح والماء والدم وهؤلاء الثلاثة هم في واحد.. وهؤلاء الثلاثة متوافقون.. وهؤلاء الثلاثة يعطون نفس الشهادة.." فالمقطع الأخير اختلفت فيه الترجمات على النحو السالف.. وحيث انه لا يوجد اصل للرجوع إليه .. وحيث إن الكتاب المقدس الحالي ترقيع كنسي من تراجم قديمة مختلفة فيما بينها ومتناقضة..ويستحيل مطابقة الكتاب المقدس الحالي لترجمة مخطوطة بعينها.. فتتوه الحقيقة ويوجدوا الكثير من التبريرات لجهل العامة بكثير من الامور.

-L.B.V وهي طبعت في 1962م ويعلق عليها اللاهوتيون بأنها معيبة ومخجلة ورديئة الأسلوب الادبي..وقد اراحوا انفسهم بانهاء الامر فحذفوا منها الآيات رقم 6؛7؛8 ايات الثالوث من الاصحاح الخامس من يوحنا 1

# و في الترجمات العربية:-

-الترجمة العربية في1911م طبعة عين شمس و كانت بأمر البابا كيرلس-73سفرا شاملة الاسفار الابوكريفيا- و كذا ترجمة فانديك- 66سفرا- .. وكذا ترجمة العهد الجديد260/1999 برقم إيداع 10665/94 "لان الذين يشهدون في السماء هم ثلاثة الاب والكلمة والروح القدس و هؤلاء الثلاثة هم واحد" وجاء النص هكذا و دون أية إشارة أو تنبيه.وجاء ضمن السياق كأنه من الكلام المقدس الموحى به للمسوقين بالروح...... !!!!!!!!

-و في الترجمة العربية إصدار دار الكتاب المقدس بيروت1973م جاء النص كما هو بعالية و موضوع بين الأقواس مع التنبيه إلى انه لا وجود له في أقدم المخطوطات

- و في الترجمة العربية .كتاب الحياة –الكتاب المقدس. ط 1988م و النسخة الدولية العربية وضعوا النص بين الاقواس. و لكنهم خجلوا من التعليق فحذفوه. لأنه يفضح التلاعب التحريفي.؟ فإن اكتشفه القارىء فيردون .انه بين الاقواس. وان لم يكتشفه فخير له البقاء جاهلا معتقدا قداسة التحريفات البشرية والعجيب انه في النسخة الدولية NIV بالإنجليزية النص محذوف وفي مقابله النص العربي بين الأقواس مع حذف التعليق الواجب بيانه لمن يسوقهم الروح القدس والامين جبريل الروح القدس بريء منهم ومن تحريفاتهم !!!!!!

-و الترجمة العربية. الإنجيل كتاب الحياة. (6 طبعات)منذ مارس 1982 حتى ابريل 1983. قاموا بحذف النص كاملا و دون الإشارة إلى اى شيء .

وهكذا تارة تأتي عادية .. و تارة بين الأقواس مع التنبيهات.. ثم حذف التنبيهات.. ثم الحذف الكلي.. ثم في النسخة الدولية أعادوا النص موضوعا بين الأقواس دون الإشارة ماذا يعنى ذلك.

من الذي يحرف؟ ومن الذي يحذف؟ ومن الذي يضع التعليق ؟ ثم يحذفه؟ومن الذي يضع الأقواس ثم يحذفها؟ وأين الروح القدس؟ وكيف لم يستطع الله إن يحفظ كتابه في هذا الموضع الثالوثي ؟ وكيف سمح الروح القدس بذلك ولم يصحح ويبين وجه الحق؟... ولاحول ولا قوة إلا بالله العلي العظيم.!!!!!!!!

هذه على سبيل المثال لاالحصر.. وسيكن لنا مع هذا الموضع عودة عند تناول مواضع التحريف .و سنرى المزيد سواء في بحثنا هذا.. أو فيما سوف نصدره عما قريب عن مواضع التحريف في كتاب منفصل

-هؤلاء هم النساخ وباعترافهم بعضهم كان جاهلاً وبعضهم كان غافلاً والكل يعترف بوقوع أخطاء النساخ والاختلاف والتناقض بين النسخة العبرانية واليونانية في كثير من المواقع ولكنهم لا يخجلون من ترقيع الثوب البالي والتخادع المتعمد بتلك المترادفات التي لا تنطلي على احد ولا تقيم للحق وزنا. والتي يصبرون بها أنفسهم أو كجحا الذي يحاول أن يصدق نفسه..

-التأصيل الاكاديمي اللاهوتي لاخطاء النساخ وانها كانت اداة تحريف :-

-ويؤصل أخطاء النساخ ومرجعيتها المفسر الكبير هورن – وللعلم كانت أهم مصادره كتاب فالف , وكتاب بيرشيتربا- واتمنى على الحبيب القاريء ان يحاول أن يتخيل الكلام المقدس كيف يكون مقدس مع ما سوف يذكره هورن وغيره عما كان يقوم به النساخ .. وحتى اراد أحدهم الهروب من هذا المأزق الرهيب والإشكال العتيد فماذا يفعل زعم بأن النساخ هم الآخرون ملهمون ومسوقون من الروح القدس وكان هذا في ضوء اخطاء النساخ إشكال آخر وهو ان كانوا ملهمين ومسوقين بالروح القدس فلماذا لم يصحح لهم ويلهمهم ويرشدهم.؟.وعموما اسمع معي الى اقوال محققيهم عن تلك الاخطاء وأترك الامر لكل ضمير ديني يقظ ..ولكل فطرة سليمة ترفض نسبة العبث الى هذا الخالق العظيم .. فيقول مستر هورن في تفسيره ج2 ,الباب الثامن ,ط 1822 م لندن( و لوقوع اختلاف العبارة سواء بين النسخة الواحدة أو بين النسخ وبعضها البع ض أربعة أسباب:-

السبب الأول:غفلة الكاتب ونسيانه أو سهوه.

وهذا الأمر نستنتج حدوثه و تصوره عبر عدة أوجه:

1- إن العبارة كانت تٌلقى على الكاتب . والكاتب لم يفهمها فكتب ما كتب .

2- إن الحروف العبرانية و اليونانية كانت متشابه و متداخلة فكُتب احدها بدل الاخر.

3- إن الكاتب ظن الإعراب خطا أو أو انه جزء من حرف أو جهل فحوى المطلوب فحاول إصلاح العبارة فوقع الخطأ.

4- إن الكاتب انتقل من موضع إلى موضع آخر بطريق الخطأ . فلما تنبه . لم يرض محو ما كتب في غير موضعه . فكتب وأوصل من الموضع الذي كان قد تركه.. وأبقى ما كتبه من قبل ايضا..

5- إن الكاتب ترك شيئا. فبعدما كتب.. كتب شيئا اخر. فتنبه و كتب العبارة المتروكة بعده. فانتقلت العبارة من موضع إلى موضع اخر.

6- إن نظر الكاتب اخطأ ووقع على سطر أخر . فسقطت عبارة ما.

7- إن الكاتب اخطأ في فهم الألفاظ المختصرة أو المخففة. فكتبها على فهمه هو وليس على ما يجب إن تفهم عليه. فوقع الغلط.

8- إن جهل الكتبة و النساخ و غفلتهم كانت السبب العظيم لوقوع اختلاف العبارة وذلك بأنهم فهموا عبارة الحاشية و الهامش أو التفسير جزء من المتن فادخلوها على صلب المتن.

السبب الثاني: قلة النسخ المنقول عنها:-

وهذا يقع تصوره على عدة أوجه:

1-انمحاء إعراب الحروف وشكلها. ومع ندرة النسخ الأخرى يصعب معرفة الغلط تحديدا.

2-إن الإعراب الذي ظهر في صفحة.. ظهر في الخلف في جانب أخر منها في الصفحة الأخرى وامتزج ببعض الحروف بها. واختلط الأمر ووقع الغلط.

3-إن الفقرة المتروك مساحتها .. كانت مكتوبة على الحاشية بالهامش دون علامة.. فاخطأ الكاتب وجهل في أي المواضع يجب كتابة تلك الفقرة.. فوقع الغلط..

السبب الثالث:التصحيح التخيلي وإصلاح المعاني:-

وهذا الموضع أيضا يتصور على عدة أوجه:

1- إن الكاتب فهم العبارة الصحيحة ولكن في ذات الوقت ناقصة كأن يكون اخطأ في فهم المطلوب كلية. أو تخيل إن العبارة غلط بحسب قاعدة ما . وما كانت غلط. أو كانت غلطا ولكن هذا الغلط كان من الناسخ السابق.

2- إن بعض المحققين لم يكتفوا بإصلاح الغلط وفقا للقواعد المعمول بها .. بل بدلوا الجمل الغير بليغة بجمل بليغة.. وكانوا يزيلون الزائد والألفاظ المرادفة التي لم يظهر لهم فيها فرق في المعنى.

3- وهذا الأمر الأكثر شيوعا خاصة في العهد الجديد.. وهو تعديل الفقرات المتقابلة التي كانت محل استشهاد من العهد القديم . لذلك كثرت الزيادات والتصحيحات في رسائل بولس لتكون العبارة التي نقلها عن العهد القديم مطابقة للترجمة اليونانية

4- إن بعض المحققين من النساخ حاول جعل العهد الجديد مطابقا للترجمة اللاتينية.

السبب الرابع: التحريف ألقصدي الذي صدر عن بعضهم لأجل مطلبه:-

وقد يكون المحرف من أهل الدين.. وأحيانا من الهراطقة.. واكبر المحرفين القدماء هو مارسيون .. وقد وقعت أيضا بعض التحريفات العمدية المقصودة من أهل الديانة و الدين .. وكان هذا التحريف للترجيح و تأييد مسالة ما لتصبح مقبولة أو لدفع اعتراض وارد ومفاداته..)انتهى كلام هورن

- ومن أمثلة التحريف المتعمد والذي لا يمكن لاى لاهوتي أن ينكره لأنه ثابت و مسلم به هو ما جاء في سفر التثنية 27-4 .. والمتناقضات التي بين النص السامري والعبري وسوف تقراه عند التدليل على تحريف اليهود للعبرانية في العنوان القادم بتعجب غريب من الهروب و المراوغة المفضوحة..

الاباء اليسوعيون يؤكدون بوقوع الاصلاحات العمدية

فالاباء اليسوعيون هنا مع غيرهم يقرون ويعترفون بوقوع

وادخال تصحيحات لاهوتية على بعض التعابير وذلك بسبب انها كانت تبدو للمصححين ان تلك المواضع معرضة لتفسير عقائدي خطير اى بالاختصار كانت تصحيحات بدافع المعتقد وقد جاء ما نصه (فمن المحتمل أن تقفز عين الناسخ من كلمة إلى كلمة تشبهها وترد بعد بضعة اسطر .. مهملةً كل ما يفصل بينهما.. ومن المحتمل أيضا أن تكون هناك أحرف كتبت كتابة رديئة فلا يحسن الناسخ قراءتها فيخلط بينها وبين غيرها.. وقد يدخل الناسخ في النص الذي ينقله.لكن في مكان خاطيء. تعليقا هامشيا يحتوي على قراءة مختلفة أو على شرح ما. والجدير بالذكر إن بعض النساخ الأتقياء أقدموا بإدخال تصحيحات لاهوتية على بعض التعابير التي كانت تبدو لهم معرضة لتفسير عقائدي خطير..)

د.القس اميل اسحاق يؤكد ايضا على الاخطاء العمدية والغير عمدية :

كما يحدثنا عن أخطاء النساخ أيضا د.اميل ماهر إسحاق أستاذ العهد القديم و اللاهوت بالكلية الاكليريكية في مخطوطات الكتاب المقدس ص19((و معظم فروقات القراءات بين المخطوطات حدثت عن غير دراية من الناسخ أو قصد منه خلال عملية النسخ.. فأحيانا تحدث الفروق بسبب أخطاء العين .. كآن تخطيء عين الناسخ في قراءة النص الذي ينقل عنه فتسقط منه بعض كلمات .. أو عبارات.. أو يكرر نساخة بعضها.. أو يحدث تبادل في موقع الحروف في الكلمات مما يؤدي إلى تغيير المعنى ..او يحدث تبادل في مواقع الكلمات .. أو السطور.. وقد يحدث الخلط بسبب صعوبة في قراءة بعض الحروف .. خصوصا وان الحروف العبرانية متشابهة في الشكل.. وكذلك أيضا الحروف اليونانية الكبيرة.. فأحيانا قد يصعب التمييز بين الحروف إذا لم تكن مكتوبة بخط واضح و بقدر كاف من العناية .. أو إذا كان المخطوط الذي ينقل عنه الناسخ قد تهرأ أو بهتت الكتابة عليه في بعض المواضع أو بعض الحروف ... و بعض فروق القراءات قد ينتج عن أخطاء الذهن .. كأن يفشل الناسخ في تفسير بعض الاختصارات التي كانت تستخدم كثيرا في المخطوطات.. خصوصا مصطلحات مثل الله و المسيح التي كانت تكتب بصورة مختصرة بصفة منتظمة.. و الفروق في تيموتاوس1: 3- 16 بين مَنْ, والذي, والله هي مثال على ذلك فقد وردت الآية "عظيم هو سر التقوى الله ظهر في الجسد" مكتوبة في قراءة أخرى "عظيم هو سر التقوى الذي (أو مَنْ) ظهر في الجسد)) .. ومن خداع القول الادعاء بانها اختلافات قراءات فمعنى اختلاف القراءات هو اتحاد اللفظ والمعنى ولكن لاختلاف اللسان يكن هناك اختلاف قراءات مثل ابراهيم ففي قراءة اخرى تكن ابراهام ولا فرق بينهما في الدلالة او النتيجة العملية سواء الايمانية اللاهوتية او التعبدية وهكذا هذا هو اختلاف القراءات ومن التخادع والتجهيل التمسح بهذا المصطلح الاسلامي لان الاختلافات الناتجة عن اخطاء النساخ هي متناقضات بكل ما تحمل الكلمة واحيانا تكن التغييرات والتحريفات التي تحدث بباعث المعتقد كما حدث كثيرا بين اليهود بالعبرانية والسامريين بالسامرية واكبر دليل على ذلك هو الاعتذار عن تلك الاخطاء بحجة انها اخطاء نساخ ولا ندري كيف يهونون من اخطاء النساخ العمدية وهي اصلاحات بالمخطوطات ذاتها لاخطاء في المعنى واحيانا لعدم بلاغة التعبير والتساؤل المرير اهو عجز الهي عن بيان مراده ام إكمال بشري لما عجز عنه الاله ؟ ومع فقدان الاصول صرنا امام اشكالات اخري تحتاج الى الامانة والاعتراف بالعور والتحريف .!! وكم كنا نود من مبشرين المولودين الجدد ان يشرحوا لنا في ضوء آراء هؤلاء اللاهوتيين كيف ان نسخ مخطوطة بها اكثر من ثلاث مائة من أخطاء النساخ الى مائة وخمسين الف -وليس ثلاثة كما يروجون – ومع ذلك لم تعدم ولم تلقى جانبا.. لا أدري متى سنتوقف عن الخداع والتخادع لإستمراء هذا التحريف المنكر.

- ويجب توضيح شيء غاية في الأهمية أن هؤلاء الأشخاص الذين قاموا بالترجمة والنسخ ..مع صعوبات الترجمة وعدم توافر أدواتها و بدائية الطباعة وكما سنراه بتفصيلاته .. كان عملا عسيرا ومن المستحيل أن يسلم الامر من أخطاء فادحة وليدعي من يدعي بالإلهام والتسييق بالروح القدس من يشاء فهو مخادع لأقل درجات المنطقية والعقلية والمسلمات التاريخية ودليل ذلك .مَثلْ حاول التفكر فيه وقس ذلك على كل شيء .؟اول ترجمة للكتاب المقدس كله باللغة العربية كانت بعد اختراع وتقدم صناعة الطباعة وعكف المترجمون والنساخ حوالي 46سنة وماذا كانت النتيجة ندع القس ويصا الانطوني يحدثنا عن ذلك ص 136 من كتابنا المقدس (إن أول ترجمة بالعربية للكتاب المقدس كانت عام 1671م حين استأذن سر كيس الرزي مطران حلب من البابا اربان الخامس بابا روما, في تحصيل نسخة مضبوطة من الكتب المقدسة . فإذن له بذلك . فشرع مع مجموعة من العلماء في إعداد هذه الترجمة العربية .وبعد عمل 46سنة أنجزوا العمل.. وطبع الكتاب في روما ..وظهر إلى الوجود أول نسخة لكل الكتاب المقدس باللغة العربية .. بدون أي ترجمات أخرى . لكن.. هذه الترجمة لم تأت وفق ما كان يرجى منها . إذ أن ضعف الترجمة افقد التعاليم الدقيقة الكثير من قوتها وحيوتها.. وجعل بعض العبارات غير مفهومة ..بالاضافة إلى ما كان بها من أخطاء لغوية) .. يا سادة هذا كان في 1671م وليس في القرون الاولى.. و مع نضوج اللغات وعملية الترجمة وأدواتها وظهور صناعة الطباعة وعمل استمر ستة وأربعين عاما وكيف كانت النتيجة !! تلك هدية مهداة لأصحاب نظرية التهوين من تلك الأخطاء والخداع والتخادع وانصت معي لتلك المقدمة التي على الترجمة العربية المذكورة 1671م (( ثم انك في هذا النقل تجد شيئا من الكلام غير موافق قوانين اللغة بل مضادا لها ..كالجنس المذكر بدل المؤنث .والعدد المفرد بدل الجمع. والجمع بدل المثنى .والرفع مكان الجر. والنصب في الاسم والجزم في الفعل . وزيادة الحروف عوض الحركات .وما يشابه ذلك .فكان سببا لهذا كله سذاجة كلام المسيحيين .فصار لهم نوع تلك اللغة مخصوصا .ولكن ليس في اللسان العربي فقط. بل في اللاتيني واليوناني والعبراني تغافلت الانبياء والرسل والاباء الاولون عن قياس الكلام لانه لم يرد الروح القدس ان يقيد اتساع الكلمة الالهية بالحدود المضيقة التي حدتها الفرائض النحوية فقدم لنا الاسرار السماوية بغير فصاحة وبلاغة )) وهكذا فالانبياء عندهم والرسل –كما يزعمون- تغافلوا عن قياس الكلام أي سلامة التعبير الواجب سواء في النص اليوناني او العبراني او اللاتيني وختموها بالعربي وذلك لان روح القدس لم يرد تضييق اتساع الكلمة الالهية بحدود قواعد اللغات..!! منتهي الاستهبال المقدس والضحك على العقول والتخادع وبث سموم التجهيل المقدس لانعلم الها يعجز عن ايصال كلمته الى رسله ولايصح وحي رسولي يصلح له النساخ خطئه ان صح زعمكم فاذا كان الروح القدس اراد ذلك فلما تبررون للنساخ باصلاح الاخطاء .؟!! ياسادة انه التزييف والتحريف المركب ناهيك عن الترجمة العربية المسماة بفولجاتا الاسكندرية التي قام بها ابن العسال في 1252م وتفضح مدى تخبط التراجم بحق وحاولوا تحسينها في القرن الثالث عشر..وهكذا .!!!! ونهدي اليهم هؤلاء المبرّرِون بسماح الروح القدس وتغافل الانبياء لاتساع الكلمة الالهية الى اخر هذه التبريرات التخادعية ما يقوله د.يونج في اصالة الكتاب المقدس ((لانه كان الكتاب المقدس كما سبق ان قلنا .كتاب الله الذي نفخ به .فانه ينبغي على ذلك انه كتاب حق ومعصوم .والقول بغير ذلك معناه ان الله عاجز عن العمل بغير خطأ .وتهتز صورة الطبيعة الالهية نفسها امام الانسان. لانه اذا كان النص الاصلي للكتاب يحتوي على اخطاء .فكأنما الله نفسه مدان بانه يعطينا ما هوغير صحيح او حقيقي .ولا عبرة بالقول ان هذه الاخطاء جاءت في صغيرة ويسيرة. لان الخطأ خطأ سواء كان في الامور اليسيرة او الكبيرة . ونحن لانستطيع الثقة البتة في أي شخص يسترسل في اعطائنا الاخطاء مهما كان الزعم انها يسيرة او بسيطة . بل ان من يتجاوز الامور الصغيرة يدفع الى الظن دائما انه قد يتجاوز الامور الكبيرة ايضا .واذا كان الله يوصل الينا المعلومات خاطئة مهما يقل انها غير مهمة فحاشا له ان يكون الها لا يوثق به .ويصبح الايمان الكتابي بالله نفسه في مأزق وخطر .وقد سبق لنا ان قلنا انه اذا كان النص الكتابي غير معصوم .فانه من المستحيل معرفة ما هو الصحيح فيه وما هو غير الصحيح .ويصبح الدفاع عن المسيحية كلها دقيقا وحرجا ويضحى الاعلان الالهي بأكمله مشوبا بالشبهة والشك.! ولن نفزع بحال ما ونحن نستعرض الاخطاء المزعومة .....) وطبعا واضح مدى التناقض بين ما يزعمونه في مقدمة اول ترجمة عربية كاملة وبين الشاهد السابق ..ثم ان هذ الشاهد سنتناوله في موضع اخر لانه ايضا كما هو ظاهر من سياقه يتناقض مع نفسه في مؤخرة ختامه فهو يقدم لنا ما يجب ان يكون في عصمة الوحي ثم هو يحاول استعراض ما يسمى بالاخطاء وكأنه ليس هناك أخطاء نساخ عمدية معترف بها بسبب ما احدثته من تناقضات فانفضح الامر واضطروا للاعتراف بها وتبريرها.. وكأنه ليس هناك تحريفات ما بين العبرانية والسامرية بباعث المعتقد وتصل الى الستة آلاف ومنها مالايملكون انكاره وهو عند تثنية 27-4 فأين تلك الصورة التي يحاول التخادع بها ؟.ولكنها لغتهم التخادعية التي لايملكون غيرها للاسف المرير.!!

المبحث الثاني

المتهم الثاني رجال الدين – التقليد الكنسي

لا تأخذك الدهشة.. ولا يستولي عليك عجب من ذلك.. فالسيد المسيح نفسه قد عانى من هؤلاء وذمهم وفضح ما فعلوا وما أثموا.. هم ومن يسلك أو سلك مسلكهم ممن جاءوا بعده.. ووصفهم بالافاعى.. والمرائيين والسفلة القتلة وأنهم وعبادتهم وتقاليدهم وما يفعون باطلا.. " وباطلا يعبدوني وهم يعلمون تعاليم هي وصايا الناس “. متى 15/9 فيقول المفسر متى هنرى معقبا على تلك الآية تعريب القص مرقص داود " كان اليهود يؤدون الوصايا الشفوية التي أضافوها لكلمة الله.. نفس الاحترام الواجب لكلمة الله.

وفيروس الانحراف التحريفي الذي وبخ المسيح عليه اليهود وكال لهم الكثير قد انحدرت في مستنقعه الآثم المسيحية بكهنوتها الباطل حيث انه فيما يخص تقديس الاسفار ودور التقليد الكنسي بشأنها يقول القس انجليوس جرجس ( بالتقليد نستطيع ان نعرف كتابنا المقدس ونؤكد صحته حينما يتطاول عليه البعض وذلك من كتابات الاباء وما استلمته الكنيسة من عصر لعصر من خلال مخطوطات القرون الاولى حتى الاباء المعاصرون ) هكذا التقليد يستند على شيئين:-

الاول: المخطوطات وسنفرد لها الفصل الرابع كاملا بهذا البحث وسوف يفي بغرض البحث.. ثم فيما بعد سنتاولها بتفصيل اكاديمي بمؤلف منفصل متكاملا نتناول تلك المخطوطات وتناقضاتها الذاتية الداخلية ثم تناقضاتها مع بعضها البعض ثم عدم تطابقها مع الكتاب المقدس سواء في المتناقضات او بتعداد الاسفار وذلك من خلال اللغات الاصلية للمخطوطات..

الثاني :اما عن كتابات الاباء الاولين القدماء فاكثر المفسيرين مثل هورن وادم كلارك وهارسلي ووليم باركلي وغيرهم كثيرين اقروا انها لم تسلم من التحريف هي الاخرى ونقدم شاهد لاحد الحدثاء ثم نتبعه بشاهد لاحد القدماء لكتابات الاباء وما لحقها من تحريفات هي الاخرى الامر الذي ينفي جواز التعويل عليها او الاستناد اليها وقد حرفت هي الاخرى بشهادات من مصادركم ناهيك لافتقادها اصلا لسند الاتصال الواجب علميا واكاديميا:-

- فيقول المفسر بنيامين بنكرتن في تفسيره اصدار مكتبة كنيسة الاخوة رقم ايدع 5537/ 1980 (ان التقليد هو اعظم مانع عند الناس لقبولهم الحق .فانهم بحسب افكارهم البشرية يتصورون ان القدماء في تقوى غير اعتيادية ويحسبون ان من علامات التقوى ان يحافظوا على تقليداتهم .ولا يوجد رأي خاطيء إلا ويسند لإقوال بعض القدماء وقد صارت حالة المسيحيين بالاسم على وجه العموم نظير حالة اليهود في زمن المسيح )

- ويقول يوسابيوس القيصري في تاريخ الكنيسة عن رسالة لديونيسيوس اسقف كورنثوس ( ويتحدث نفس الكاتب كما يلي مؤكدا بأنها قد شوهت وبترت "ولان الاخوة ارادوا ان اكتب رسائل فقد كتبت .وقد ملأ اعوان الشيطان هذه الرسائل بالزوان مقتطعين منها بعض امور ومضيفين اخر .وياللويلات التي حفظت لهم .اذن فلا غرابة ان كان البعض حاولوا افساد كتابات الرب ايضا طالما كانوا قد تأمروا ضد الكتابات التي هي اقل اهمية "

- ونضرب مثلا لشهادة القديس اغسطينوس اسقف هيبو وقد استشهد به القس فندر دون ذكر مصدره وبما يتعارض مع ما جاء في موضع آخر فقال القس فندر على لسان اغسطينوس ( تحريف الاسفار المقدسة لم يكن ممكنا ابد في أي زمان لانه بالفرض لو اراده احد وفعله لعلم على الفور وذلك بالنظر للنسخ الاخر التي كانت موجودة بكثرة كثيرة من القديم وايضا ترجمت الى العديد من اللغات0) على حين ان جامعو تفسير هنري واسكات يذكرون على لسان القديس اغسطينوس ما يخالف هذا المفهوم وهو من المسلمات التاريخية ومقتضيات العقل والمنطق فيقول كما سنرى فيما بعد حول هذا الامر.

- فعند جامعوا تفسير هنرى واسكات بالمجلد الاول الأول ما نصه" أن القديس اغسطينوس كان يقول: إن اليهود قد حرفوا النسخة العبرانية في إبان الازمنة القديمة الذين قبل زمن الطوفان وبعده إلى زمن موسى عليه السلام وفعلوا هذا بعد المسيح لتصبح الترجمة اليونانية غير معتبرة. ولعناد الدين المسيحي ومعلوما أن الآباء القدماء المسيحيين كانوا يقولون مثله وكانوا يقولون إن اليهود حرفوا التوراة في سنة مائة وثلاثين ميلادياً" . هذا ما ذكره هؤلاء المفسرون.) وان كان التاريخ والعقل واكثر المحققين يويد هذا. وسنزيد على ماسبق ويؤكد تحريفات اقوال الاباء وعدم صلاحيتها في الفصل السادس عند موضع "البله المقدس وخداعات قال الاباء "

-هذا بالاضافة الى ان الاباء هؤلاء قدسوا تلك الاسفار عبر مجامع دموية مخزية اعترفوا فيها باخطائهم وعدم عصمتهم.. فكيف وهم كذلك يقدسوا ما هو من المفترض انه وحي معصوم ؟ وهذا كله سيكن ضمن مفردات دراسات بحثنا هذا وسنرى من المخزيات التي تؤكد عدم جواز التعويل على ايا منهم لارتباطهم بالامبراطور الذي كان كسب تأييده هو معيار من المستقيم ومن الهرطوقي سواء في كنسية الشرق او الغرب.

-ويتحدث عن هؤلاء الاباء والاحوال الكنسية المؤرخ الكنسي اندروملر في تاريخ الكنيسة ( منذ صدور مرسوم ميلانو الشهير 313م تغير تاريخ الكنيسة تغيرا محسوسا .اذ ارتفعت من حالة الذل والاضطهاد الى ذروة التقدم والكرامة العالمية ودخلت في تاريخها امور لا شأن لها بالمسيحية .واذ اتحدت الكنيسة بالحكومة ... وكان من المتعذر عليها بعد ذلك ان تسلك باسم الرب يسوع وحده وبحسب كلمته المقدسة غير انه لم يكن ممكنا ان تمتزج الكنيسة والحكومة امتزاجا تاما .لان الاولى من السماء والثانية من العالم .فهما بطبيعتهما ضدان .فاما ان تطمع الكنيسة في السيادة على الحكومة .واما ان تتعدى الحكومة على حقوق الكنيسة الموروثة . وهذا هو ما حدث فبعد موت قسطنطين مباشرة ابتدأ النزاع والتجأ كلا الطرفين الى طرق ووسائل لنا ان نذكرها الان الا انها ستأتي امامنا في الحين المناسب.قبل ان ينقل قسطنطين عاصمة الامبراطورية الى بيزنطة ويبني القسطنطينية كانت روما هي العاصمة المعروفة .وكان اسقفها هو رئيس الاساقفة ولكن لما صارت القسطنطينية هي العاصمة رفعت درجة اسقفها الى رتبة البطريرك واذ ذلك ابتداء انفصال الكنيسة اليونانية والنزاع الطويل بين الشرق والغرب )

- و لقد أراد الله العزيز الحكيم لحركة البروتستانت بالظهور وإبداء كثير من الاعتراضات..كان الكتاب المقدس ومدى صحة أسفاره أهمها وايضا حول التقليد الكنسي ليفضح الله الكل.. وينبثق بجلاء حجم الهراء ..والتخبط المتوارث.. سواء عبر المجامع الدموية ..واعترافاتهم بكثير من الأخطاء بها ..او في طريقة تقديسهم الكتاب عبر تلك المخازي المسماة بالمجامع.. وكما سنرى بتفصيلاته المخزيه في هذا البحث.. والتي كانت تعقد بأمر الامراطور.. والرياسة والسلطة الكنسية في المجامع وفقا لمن معه تأييد الامبراطور.. واللعنة والاناثيما والحرمانات والرمي بتهم الهرطقة للطرف الاخر.. والكل يزعم انه صاحب الأيمان المستقيم ..وانه وفقط : مالك الحق المبين.. فانسلخ الحق من بينهما.. وتاهت الدروب الصالحة..فيقول القس جيمس انس في علم اللاهوت ترجمة القس منيس عبد النور (لا يوجد مقياس لمعرفة صحيح التقاليد من خاطئها .. فقد دخل في الأزمنة الغابرة في الكنيسة كثير من التقاليد التي تمسكوا بها . ثم تبين إنها كاذبة فرفضوها. فإذا سلمنا بسلطان التقليد جعلنا الكنيسة عرضة لما لانهاية له من الأخطاء ويقول التقليديون إن التقليد الصحيح يعرف دائما من قدمه والاتفاق فيه . غير أن هذا غير مرفوض لأسباب كثيرة .. واخذ الرجل يعدد اسبابه.)

- ويذكر جون لويمر في تاريخ الكنيسة ج3 ص136 ( وظهرت حياة الترف و التبذير وتعظم المعيشة في الكنيسة وكان هذا موضع الاستنكار الشديد وجيروم الذي كان سكرتيرا لداما سوس -البابا- اخذ يكتب في وقت لاحق:"الكهنة الذين ينجحون في الوصول إلى بيوت الأرستقراطيين .. ويخدعون النساء الغريرات.. الذين يسعون للرسامة لمجرد أن يشاهدوا النساء بحرية أكثر .. لا يفكرون في شيء سوى بالخواتم .. أنهم عرسان أكثر منهم اكليروس.) وهذا التوصيف كان ابان الفترة التي قدس رجال الكهنوت الأسفار وعبر مجامعهم الدموية المخزية .

- ويصف لنا اندروملر عن أحوال الكنيسة حينما هدأ الاضطهاد فترة الخمسين عاما بالقرن الثالث في تاريخ الكنيسة ص136(...وبذا بلغ المسيحيون في تلك الفترة درجة لا مثيل لها في التقدم والنجاح, ولكنه لم يكن إلا تقدما ظاهريا . إذ كانوا قد ابتعدوا كثيرا عن طهارة وبساطة انجيل المسيح وانشأت في معظم بلاد الإمبراطورية كنائس فخمة البناء .وأدخل فيها استعمال الملابس الفاخرة والأواني المصنوعة من الذهب والفضة .ودخلوا إلى المسيحية أفواجا من كل طبقات المجتمع حتى أنه شاع إن زوجة الإمبراطور وإبنته ممن دخلوها. وشغل المسيحيون مراكز عالية في الحكومة وفي البيت الإمبراطوري وعهدت إليهم الوظائف السامية ذات السلطات العليا في الإقليم والجيش .. ولكن واسفاه ..لقد نجم عن هذا التقدم الخارجي الطويل الأمد النتائج المعتادة .فضعف الأيمان وفترت المحبة ودخلت الكبرياء وسرت المطامع وابتدأت السيادة الكهنوتية تمارس سلطتها المغتصبة. وادعى الأساقفة سلطان الوكالة عن الله وتطرق الحسد والخصام إلى المجتمعات الهادئة فسلباها هدوءها وشوشا على سلامها وأدت المجادلات والمحاورات إلى مقاومة علنية بعض الأحيان .) .

- وعند حديثنا في الفصل الثاني والثالث عن مراحل تجميع الكتاب وتقديسه عبر المجامع ستتضح جليا دور التقليد وهل يمكن تقبله من عدمه .. لان هناك تجهيل كنسي متعمد على كثير من الأمور والأحداث ..سواء حول أعمال تلك المجامع فيما يخص الكتاب وكيف جمع وتقدس أو حيثيات التاريخ الكنسي في تلك الحقبة. ونحن فقط سنستعرض ذلك ومن مصادرهم المعتمدة لنرى مدى المأساة حول التخبط الكنسي بالمجامع.

التقليد الكنسي اليهودي وتحريفه النسخة العبرانية..

وسبب ذلك هو المجادلات اليهودية السامرية قديما. ثم التناحر المبين بين المتشبثين باليهودية... واليهود المتنصرين أو المسيحيين الجدد آنذاك في العصر الأول الميلادي وعلى اثر تلك المجادلات والمحاورات فكان المسيحيون يستدلون على صحة ديانتهم الجديدة من العهد القديم عبر الترجمة اليونانية التي بأيديهم.. فرد عليهم اليهود الأصوليين بان الترجمة ليست بالدقة الصحيحة و أعلنوا العداء لها بل وتعمدوا تغيير بعض المواضع في النسخة العبرية ليحدثوا اختلافا ما بين العبرية واليونانية للانتصار التحاورى عبر المجادلات بينهما. ويعبر عن شئ من هذا المعنى الراهب القس ويصا الانطونى في بحثه " كتابنا المقدس فيقول صـ114 " فكان رد الفعل أن اليهود اتهموا المسيحيين بعدم دقة الترجمة السبعينية " وأيضا في صـ109 " وهذا يوضح لنا مدى الإجلال الذي أحاط به اليهود الترجمة السبعينية. وان كان هذا التوقير قد انقلب إلى كدر كبير عندما وجدوا أن المسيحيين وكل أعداء اليهودية قد استخدموا هذه الترجمة في الجدال والحوار معهم. فحاول اليهود التنصل منها والتمسك بالنسخة العبرية “. وهذا الكلام فيه الإيماء فقط ولم يصرح بتحريف اليهود للنسخة العبرانية إلا أن تفسير هنرى وإسكات في المجلد الأول ما نصه" أن ا لقديس اغسطينوس كان يقول: إن اليهود قد حرفوا النسخة العبرانية في الازمنة القديمة التي قبل زمن الطوفان وبعده إلى زمن موسى عليه السلام وفعلوا هذا بعد المسيح لتصبح الترجمة اليونانية غير معتبرة. ولعناد الدين المسيحي ومعلوما أن الآباء القدماء المسيحيين كانوا يقولون مثله وكانوا يقولون إن اليهود حرفوا التوراة في سنة مائة وثلاثين ميلادياً" )

- وحتى نكن موضوعيين فيما نذهب إليه نضرب لذلك مثلا يفضح أمر التحريف وسيكون واضحا اشد الوضوح عندما نناقش مواضع التحريف وتناقض المخطوطات والتي هي دليل تحريف وليس دليل صحة .. ولكنه اللعب على وتر الجهل بالامر.. فلنقل ما نشاء .. ونقدس مانشاء.. ونثبت ما نشاء .. ونحذف ما نشاء..

أجبل جزريم ام جبل عيبال ؟

- ففي سفر التثنية 27-4 ففي الترجمة اليسوعية ط سادسة 2000م وأيضا الترجمات بالطبعة العربية ط 1865م, /1970م, 1971م, 1976, 1984م, 1985م, وكذا التوراة السامرية ترجمة أبي الحسن إسحاق الصوري مطبوعة بالقاهرة 1978م جاء معنى النص هكذا (فإذا عبرتم الأردن تنصبون هذه الحجارة التي أنا آمركم بنصبها اليوم على جبل جزريم) ومرجعهم في ذلك النص السامري عند السامريين.

- وفي ترجمة فان دايك وما تبعها من ترجمات جاء النص هكذا (حين تعبرون الأردن تقيمون هذه الحجارة التي أنا أوصيكم بها اليوم في جبل عيبال) ومرجعهم في ذلك النص العبري عند اليهود. وحتى لاياتينا متفلسف ويدعي كالعادة .. يظن .. ربما.. ويحتمل انه يحمل اسمين وهكذا ككثير من الردود الواردة.. فنقول:-

*أولا: جاء في قاموس الكتاب المقدس.اصدار نخبة من الأساتذة اللاهوتيين . مجمع الكنائس في الشرق الأدنى الطبعة الثانية ص 648 (عيبال جبل في شمال مدينة نابلس يرتفع 3077 قدما فوق البحر, 0000 ويسمى ألان جبل السلامية)... كما جاء في ص258 (جز ريم جبل في جنوب مدينة نابلس .. يرتفع 2849 قدما فوق سطح البحر... ويسمى ألان جبل الطور)

والأمر على هذا يحتمل تحريف أحدى العبارتين . وحيث انه يستحيل تحديد هذا من ذلك . فالشك في كليهما مؤكد. خاصة حيث تبادلهم تهم التحريف . واخذ أولئك بالنص ألسامري ..واخذ هؤلاء بالعبري..واذا تطرق الشك لجزء انهدم الكل.. وانتفت العصمة ..وبطلت دعوى القداسة المزعومة

د. القس.اميل اسحاق : السامريون هم الذين حرفوا واستبدلوا :-

*ثانيا:

1- يقول الدكتور إميل ماهر إسحاق أستاذ العهد القديم واللاهوت بالكلية الاكليريكية في كتابه مخطوطات الكتاب المقدس ص 33 (و أهم فروق التوراة السامرية عن النص الماسوري العبري هي التي تنبع من العقيدة السامرية.. فالجبل المقدس عند السامر يين هو جبل جزريم الذي يصعدون إليه ثلاث مرات في السنة . في عيد الفصح و عيد الأسابيع وعيد المظال ويذبحون عليه ذبائحهم .. وهو يواجه جبل عيبال في الجانب الشمالي من الوادي.. ولذلك فان التوراة السامرية عند الكلام عن بناء المذبح الذي أمر به الرب تستبدل المكان فتجعله في جبل جزريم بدلا من جبل عيبال.). وكأنه يريد أن يقول إن السامريين هم الذين حرفوا نسختهم لأجل عنادهم مع اليهود..حيث إن هذا ينبع من العقيدة السامرية على حد تعبيره.فيتخادع عبر المعنى بلفظة "تستبدل" بدلا من أمانة العرض والاعتراف عليهم بالتحريف لأنه يستحيل صحة العبارتين وهو ينسب الاستبدال المقدس –التحريف-إلى السامريين .. فما معنى الاستبدال وما هي دلائله ان اليهود ليسوا هم المحرفون وعجز كافة اللاهوتيون ان يقدموا ثمة رد جازم حول هذا الموضع وكثير من المحققين يسلمون بتحريف احدهما مع العجز عن بيان ايهما الصحيحة وايهما هي المحرفة.

المفسر ادم كلارك :المحققون يجزمون " اليهود هم المحرفون والسامرية صحيحة" :-

2-و عن ذات الموضع يقول المفسر البروتستانتي ادم كلارك في تفسيره ط 1851م لندن المجلد الأول ص 817( إن المحقق كنيكات يقول بصحة النص السامري.. ولكن المحققان باري و درشيور يدعيان صحة النص العبري.. وان كان كثير من الناس يفهمون إن أدلة كنيكات بلا جواب.. و يجزمون بتحريف اليهود لنسختهم لأجل عداوة السامريين.. و هذا الأمر مسلم عند الكل إن جزريم ذو عيون و حدائق ونباتات كثيرة و خضرة هنا و هناك.. و عيبال جبل يابس صخري لاشيء عليه .. فإذا كان الأمر كذلك كان جبل جزريم هو المناسب لإسماع البركات .. وجبل عيبال للعنات).. ونقول لمستر كلارك-متوفى في 1729م – نحترم ما تذهب إليه و منطق العقل القاصر قد يؤيدك.. ولكن أستاذي يجب العلم إن منطق الوحي والعصمة لايمكن أن يصحح بمثل هذه المناطق العقلية القاصرة العارية من دليل وحيّي معصوم يفصل في الامر بحسم .. فجبل عيبال قد تراه أنت اجرد صخري لاشيء به ولكن يريد الله به التقديس والبركة .. وقد يكون ما تذهب اليه.. وقد يكون شيء أخر كان يريده الله وهو يعلمه..وحيث أن العلم اليقيني مفتقد .. والثبوت القطعي بصحة أيهما يستحيل.. وقد تناحر اليهود ولم يتفق وارثي التحريف – اقصد طوائف المسيحية- فالأمر بينهما حائر والتحريف ثابت.. فنقل لهم كما يقال لتلاميذ الروضة "أقل درجات الشجاعة الأدبية هو الاعتراف بالتحريف ".

- هذا أحد المواضع الذي يعترفون به ويعترفون بأن التحريف هو بسبب عقائدي حول المقدسات في المكان الذي يجب ان يعبد فيه الله وقد كان هذا محل محادثة بين المرأة السامرية والمسيح ببشارة يوحنا اذا اضفنا الى ذلك ما سنراه من امثلة سواء ببحثنا هذا في فصل مواضع التحريف او بمؤلف لنا تحت الطبع حول مواضع التحريف عبر المخطوطات ولغاتها الاصلية دراسة اكاديمية مقارنة ..ثم نأخذ كل هذا لنضعه في الميزان الذي يتحدث عنه الدكتور ادوار .ج .يونج بكتابه اصالة الكتاب المقدس ترجمة القس الياس مقار ص101 والمؤلف كان يحاول ان يمهد الى ان المعصوم هو النص الموحى به وحيث انه فُقدَ.. يحاولون ترقيع الامر بكلام سفسطائي لايسمن ولا يغني.. ولا يستمرئه الا كل من اراد الغاء فطرته السليمة وضميره الديني فيقول : (من اشد ما يؤذي الشعور والاحساس عدم الدقة والانضباط ولو في اصغر الامور .فاذا تلقيت خطابا مليئا بالاخطاء التافهة والهجاء غير الصحيح .فانه ولا شك سيؤذي مشاعرك كقاريء.ويعكس في ذهنك افدح الصور عن كاتبه. وارساله على هذه الصورة يقع معيبا من نواحي متعددة . ونحن احرص ما يكون عند كتابة أي خطاب ان يجيء صحيحا من كل الوجوه .سواء في الاملاء او التعبير الدقيق الخالي من التكرار واللغو.. ونعتقد ان اى انسان لا يكلف نفسه المشقة في الكتابة على هذا المنوال .اما انه غبي او جلف . ولا يستحق ادنى الاحترام اذا دأب على ذلك .. ومن المتصور ان يغتفر مثل هذا العمل اذا صدر عن أمي .او محدود الفهم .. ولكنه لا يمكن تصوره اذا صدر عن عالِم راسخ في علمه..نحن نقول ان الله اعلن كلمته لنا .فهل فكرنا ماذا يعني هذا عندما تأتي هذه الكلمة حافلة بأخطاء تافهة ومؤذية ..!! وهل لا يستطيع الله الكلي المعرفة والقدرة ان يعطي مثل هذه الكلمة خالية ومبرأة من كل خطأ .!!؟. وهل يكون كريما ان ننسب الى الله ان الكلمة التي صدرت من فمه مشحونة بالخطأ .. ان هذا الامر ليس بالكريم البتة اذ ينسب الى الله .بل هو فج ومعيب . ومن الصعوبة بمكان اجلال أي اله يكون على هذه الصورة . بل كيف نعبده ونثق بمن يعجز عن ان يعطي كلمةً غير موثوق بها للجنس البشري . ان هذا الامر يدخلنا في الواقع الى لب الموضوع.لانه اذا كانت الكلمة الالهية التي ترجع الى نفخة الله لا تخلو من الخطأ .فان النتيجة اللاحقة لذلك بداهة انه هو لا يخلو من الخطأ..) وحاشا لله ربي الحنون ..بل الخطأ والتحريفات القصدية وغير القصدية هي بتحريفاتكم البشرية التي تقدست في غفلة من الزمن بفعل شياطين الانس والجن وحسبنا الله ونعم الوكيل

- وهذا المؤلف السابق يعجبني عناده واصراره عندما يقول ايضا في ص 103 ( وفي الوقت عينه لابد ان ندرك تماما. انه اذا جاز التصور ان هناك اخطاء حقيقية في الاصل الكتابي فانه يستحيل تحديد هذه الاخطاء وما اولها وما اخرها .فاذا جاز ان الله يخطيء في نقطة ما في كلامه .فمن يدرينا انه على صواب في الاخرى . واذا تجاوز الحق مرة واحدة .فمن الممكن ان يفعل ذلك مرة اخرى. واذا غفا وهو اصل كل حق عن امر ما من الامور الصغيرة فمن يدرينا انه لا يفعل ذلك في الامور الكبيرة .)

- وكنا نود ان يبين لنا هذا الدكتور اللاهوتي يونج عبر مجاله الفلسفي هذا في موضع التثنية 4-27 وغيرها من المواضع التي اعترف بها اكثر المحققون والتي سنراها ببحثنا هذا او ماهو تحت الطبع.

و سيكون لنا تفصيلات أكثر عند شرح قصة الفولجاتا ومناقشة النسخ المخطوطة و الترجمات.و مواضع التحريف. والأمثلة للتناقض ما بين اليونانية و العبراية. مما يثبت لأقل فاهم إن التحريفات وقعت وما جاء بتثنية بآية 27-4 ما هو إلا مثل من مئات الامثلة والتي يتخبطون فيها ويفضلون عدم تناولها وغض الطرف عن مثل تلك الامثلة المحرجة .

هلالويا.. هلالويا

معضلة.. يتهرب منها كثير من دارسي اللاهوت وتاريخ تدوين وتراجم الكتاب المقدس.. وهو تساؤل محير وفاضح.. إلا وهو إذا كان المعول عليه.. والمعتمد منه والمعتبر به هو الأصل العبراني والنسخة العبرانية.. ثم جاءت أول التراجم وهى السبعينية فيها اختلاف معترف به بينها و بينه عند كل دارسي اللاهوت ويبررون ذلك بأن ." هناك المصطلحات الكثيرة الخاصة بالله وبالعبادة في اللغة العبرية لا مثيل لها في اليونانية والتي لا تحتوى إلا على مصطلحات العبادة الوثنية كما إن المترجم عادة ليس من السهل عليه أن يتخلص من فهمه الخاص لنصوص التوراة ومشاعره الروحية نحوها.. " صـ109 من كتاب " كتابنا المقدس " للقس ويصا الانطونى.

-وإذا ألغينا منطق العصمة والوحي والمسوقين بالروح القدس إلى أخره وسايرنا الصادق حتى باب الدار فماذا عن الكتب الزائدة و الأسفار المضافة في الترجمة اليونانية وفى معظم التراجم اللاتينية .من أين ترجموها وبعضها ليس لها اصل عبري.. ومن أين ترجموها وأين أصلها. وللعلم تلك الترجمة اليونانية السبعينية من المقدسات التي يستدلون بها على صحة الكتاب المقدس.. فإذا كان مضاف إليها ويؤكد إضافتها أ.د وهيب جورجى أستاذ العهد القديم بالكلية الاكليريكية بالقاهرة في كتاب مقدمات العهد القديم صـ22" كما أضافوا إلى الترجمة السبعينية بعض الإسفار دعيت فيما بعدين بالاسفار القانونية الثانية “.و تلك الإضافة من احدى الدلائل التي يستدل بها الاصلاحيون البروتستانت ومن تبعهم بأنها مشكوك في صحتها.

ويحاول القس ويصا الانطونى في بحثه " كتابنا المقدس صـ110 تبرير تلك الإضافة التحريفية بقوله " فكان من الطبيعي إن الأسفار التي دونت بعد عهد عزرا.. أو الأجزاء التي كانت في حوزة اليهود في السبي هي التي جمعت بعد ذلك كل هذه لم تصل إلى يد عزرا. فجاءت النسخة العبرانية خالية من هذه الكتابات المقدسة “ ..و لا ادري هل يتناسى القس ويصا أن الثابت تاريخيا و أكاديميا إن الكتب المقدسة تم إحراقها ايضا من بعد عزرا على يد ابيفانيس عام 165ق م ... وحتى مخطوطات قمران لم يرجعها المحققون لاكثر من 125ق م .. وهو يدعوها كتابات مقدسة.. واخر يدعوها بالقانونية درجة ثانية – اى جاءت في القانون الثاني وليست اقل من القانونية الأولى-والفكر اللاهوتي الانجيلى الغير قانونية إطلاقا.. ومحرفة وبها اباطيل .. والابوكريفيا. وملايين الكاثوليك والأرثوذكس يؤمنون بها على إنها مقدسة موحى بها وكتابها مسوقين من الروح القدس......

....... فيقول العلامة المتنيح القمص ميخائيل مينا في كتاب علم اللاهوت برقم إيداع 8945/1994 ص 90 (تعتقد الكنائس القبطية و اليونانية والرومانية وسائر الكنائس الرسولية بقانونية الأسفار المحذوفة التي تسميها بعض الكنائس –الأسفار القانونية الثانوية- و بعضها يسميها –أسفار ابوكريفيا- وهي أسفار طوبيا ويهودت والحكم وابن سيراخ والمكابين 1‘2 و باروخ وبعض قطع من سفري استير و دنيال.اما الكنائس البروتستانتية فتعتبرها غير قانونية).

ولنا أن نتساءل في مرارة :..

التساؤل الحائر :-؟

أيتها الكنائس المسكونية من قبطية و يونانية و رومانية و سائر الكنائس الرسولية.. لماذا تنازلتم عن تلك الأسفار وقمتم بحذفها ..واعتمدتم النسخة الدولية بعد المجامع المسكونية الاخيرة.. بل وتصالحتم عن هرطقات الأيمان والخلاف الكرستولوجي. وتناسيتم قرارات الحرمانات المتبادلة. أين الحق بينكم .واكبر دليل على بطلان ما انتم فيه هو اشتجاركم اللاهوتي وعدم اتفاقكم التاريخي لقرون عديدة سواء حول الكروستولوجيات وطبيعة المسيح أو في تعداد وصحة أسفار الكتاب الذي تقدس او حتى في اللوتريجيات وكافة مناحي العبادات واذا اختلف الشهود او تناقضوا فالشك يسري لكل ما يدعونه وباطل ما هم عليه. وماذا بقي ليثق فيكم الناس فضلا عن كيف يثق اى عاقل من اتباعكم الا من اراد ان يستمريء التحريف والتخبط الباطل :

-فمفردات الأيمان اللاهوتية مختلف عليها بدءا من طبيعة المسيح ومرورا بانبثاق الروح القدس وانتهاءا بالغيبيات والمطهر وعالم الحياة فيما بعد الموت والثواب والعقاب. "فهذا جانب الايمان"

-ثم الاختلاف حول صحة الاسفار التى تقدست وتعدادها تحديدا واين المقدس؟ واين المحرف ؟ وانعدام المعايير.؟. وكيف تجمع؟ وكيف تقدس ؟..ثم كيف اثبت البروتستانت على الكل التحريف لأسفارالابوكريفيا "الكتاب المقدس" ؟

-ثم اختلاف العبادات وبكافة اشكالها وعصمة البابا والتناحر الارثوذكسي الكاثوليكي التاريخي ثم التناحر منذ القرن الخامس مابينكم وبين البروتستانت إثر ظهور الحركات الإصلاحية .,و"هذه هي العبادات"

* واذا تفكر المرء في اعتراضات البروتستانت خاصة على ما تقدس من الكتاب المقدس واصدار الحكم عليهم بالحرمان والهرطقة وحتى آخر المجامع ثم اصطلاحكم بالمجامع المسكونية الاخيرة واقرار الحذف التحريفي عبر النسخة الدولية الامورالتي تهدم اى مصداقية لما عند البروتستانت والكاثوليك والارثوذكس جميعا وضحكت عندما قرأت لاسقف الدراسات العليا الانبا غريغوريوس.(اني اتجاسر و اقرر ان كل الجدل الدائر بين الكنائس الكاثولوكية والبروتستانتية والخلقيدونية من جانب و كنائس الطبيعة الوحدة او الارثوذكسية اللاخلقيدونية من جانب اخر انما هو في جملته جدال فلسفي اثير بسبب الاصطلاح الصحيح الذي يجب ان يستخدمه المسيحيون للتعبير عن ايمانهم بنوع الاتحاد اللاهوت والناسوت.) و اقل دارس للتاريخ الكنسي والصراع الدموي وتعدد مواضيع الخلاف والانقسام يعلم علم اليقين ان الامر على غير ذلك ..فالبروتستانتية الان سواء في اوربا الغربية او في امريكا لها النفوذ السياسي الاكبر.. وعندها القوة الاستراتيجية الغالبة.. وكنائسها وحكوماتها لها الكلمة الاولى في عالم العولمة.. فلا مانع من التنازل عن بعض الايمانيات.. وحذف بعض الاسفار لن يضير.. و إلغاء قرارات الحرمانات التي كان مداد اقلامها دماء الالاف من البشر.. قرارات الحرمانات التي تبادلوها بالتكفير والهرطقة و الخروج من حظيرة الكنيسة..و اقتتالاتهم حول طبيعة المسيح عليه السلام والانقسام الى خلقيدوني ولاخلقيدوني.. و انقساماتهم الشركية حول انبثاق الروح القدس والانشقاق الكنسي اللاهوتي بشأنه.. و اختلافاتهم حول عدد الاسفار وقانونيتها والابوكريفيا و الاسفار المفقودة ..و اشتجارهم حول اللوترجيات والاسرار الكنسية .والحبل بلا دنس .و الغفرانات .و عصمة البابا. والزواج المختلط مع غير المسيحيين .وتكريم الايقونات. والتشفع بالقديسين. و المطهروطلب شفاعة وصلوات المتنقلين وخبز وخمر الافخارستيا ومفهوم الاستحالةtransubstantiantion .

البابا شنودة وثلاثون اختلافا

ويقول حضرة البابا شنودة في اللاهوت المقارن الجزء الاول بالفصل الاول ان مواضيع الخلاف مع الفرق الاخرى تصل لنحو الثلاثين موضعا وعناوينها فقط هي (الاعتقاد بالطبيعتين والمشيئتين , انبثاق الروح القدس ,عدم الايمان باسرار الكنيسة السبعة, عدم الايمان بالتقليد الكنسي والتسليم الرسولي , لايقبلون الكهنوت , خلافات كثيرة في موضوع الخلاص "الايمان والاعمال" , ينكرون الطقوس ,خلافات المعمودية , لايؤمنون بالاعتراف على يد الاباء الكهنة , لايؤمنون بسر الافخستاريا وهو تحول شرب الخمر وكسرة الخبز بأحد الاعياد الى جسد ودم المسيح , خلافات بالنسبة الى اسفار الكتاب المقدس , لايؤمنون باصوام الكنيسة , لايؤمنون بالرهبنة , لايؤمنون بالصلاة على الموتى , لايؤمنون بشفاعة القديسين والموتى والاحياء والملائكة والعذراء , لايحتفلون باكرام القديسين والعذراء والملائكة , لايؤمنون بالشمع والصور والايقونات "تماثيل القدسين توقد امامها الشموع ثم يقبّلونها ويسجدون , لايؤمون ببناء الكنائس على اسماء القديسين , لايؤمنون بالكنيسة كبناء روحي , لايتجهون الى الشرق , لابخور ولا شموع , لاتوجد مسحة المرضى وصلاة القنديل , لاصلوات اجبية أي لايلتزمون بنص شرعي للصلاة , الحكم الالفي للمسيح , لايؤمنون بدوام بتولية العذراء’ خلافات حول حرية العقيدة وتنوعها , خلاف حول مواهب الروح القدس , خلاف حول الابوة الروحية ,خلاف حول رشم الصليب , خلاف حول عقيدة الاختيار )) ثلاثون موضعا خلافيا يعددهم حضرة البابا شنودة .!!!

* - ويقول الاب جون وايتفورد في التقليد الكنسي مراجعة الانبا رافائيل(وبالتالي حينما تدور مناقشة بين من تربوا في الارثوذكسية مع البروتستانت . فحتى مع استخدام نفس المصطلحات لكنهم يجدون صعوبة في الحوار.. او بمعنى اخر لا يوجد بينهم اساس لاهوتي مشترك حتى يستطيعوا ان يناقشوا اختلافاتهم .وبالطبع اذا نظرنا الى ما يزيد عن عشرين الف طائفة بروتستانتية مختلفة . والشيء الوحيد الذي يجمع بين كل تلك الطوائف هو ادعاء كل طائفة انها وحدها التي تفهم الانجيل .!!!)

ويــا للفاجعة

توارث الشعب المسكين هذا الهراء التناحري وذاك الثوب المرقع قرون طويلة تحت سيف السلطان الكنسى و صولجان التقليد الكهنوتى والذى فضحه السيد المسيح .

يــا سادة :

لابد من ان نتحرر من سيطرة السلطان الكهنوتى ونضع نصب اعيننا حقيقة تاريخية لابد ان لا تغفل عنها ان التقليد الكنسي و السلطان الكهنوتي كان آفة الامر منذ البداية فالمصادمات كانت منذ البداية سواء بين بولس عندما هاجم بطرس و اتهمه بعدم الاستقامة مع الانجيل والنفاق والرياء... ومرورا بهيبوليتس الذي عارض و هاجم بابوات عصره (كالستوس و اوربانوس و بونتيانوس ) وذلك في القرن الثاني الميلادي او ما حدث بعد ذلك في المجامع من شتم و سباب و تكفير و حرمانات وقتل ودموية مخزية و يصف تلك المخازي القس حنا الخضري و هو يتألم فيقول في تاريخ الفكر المسيحي ص16 ج4 ( كان الصراع عنيفا.. داميا.. مؤلما.. محزنا في مصر بين الحزبين المسيحيين الخلقدوني و اللاخلقدوني بعد مجمع خلقدونية..فلقد عاشت مصر في حالة ..قلق و اضطراب .. وانقسام.. و حرب حوالي تسع سنوات.. و لقد رأينا في الصفحات السابقة بشاعة .. و فظاظة الحرب التي قام بها الحزبان المسيحيان في مصر ..و كان الكل يعتقد انه يملك الحق باسم المسيح و لاجله كان كل منهما يقاتل و يقتل .. والمسيح منهما و من حروبهما الدامية برىء كل البراءة .. وهذا حدث ايضا في ابريشيات اورشليم و فلسطين.) وتلك الحروب الدامية كانت بين الاساقفة والقساوسة المسوقين.... !!! .

" التقليد الكنسى فيروس التحريف والوثنية :-

الثابت فى التاريخ العام والتاريخ المسيحى اللاهوتى الخاص انه كان هناك كتباً كثيرة هنا وهناك .. كتب صحيحة .. وكتب مزورة . كتب فيها الحق .. وكتب مزج الحق مع الباطل .. وكتب نسبت زوراً الى الرسل اى مزورة .

فمن الذى غربل هذا وذاك رجال الكنيسة ..ومن الذي قام بالاختيار رجال الكنيسة .رغم ان الكتاب المقدس تم اختياره على مراحل وعلى عدة مجامع و ما كان مشكوكا فيه اجتمعوا وقرروا قانونيته و قدسيته مثل سفر الرؤيا ورسالة بطرس الثانية ورسالة العبرانيين ورسلة يوحنا 2و3 ثم بعد 16 قرنا تقريبا وفي اواسط القرن 16م حذفوا حوالي تسعة اسفار لانها تحريف و مشكوك في صحتها..ورغم عدم توافر معلومات كاملة عن الحجم الحقيقى للكتاب المقدس وذلك على ضوء ما سبق من شواهد وكما سنراه في موضعه .. وهذا الأمر في رأينا ووفقاً لمنطق صحيح الأديان ومنطق العقول السليمة. آفة الأمر برمته..وسترى التفصيلات المرعبة و المخجلة عزيزي القارىء عند الحديث عن المجامع و كيفية جمع وترقيع الكتاب الذي فرضوا تقديسه على البشر .. وسموه" الكتاب المقدس".. والمسيح عليه السلام بريء من هؤلاء و من مجامعهم و مما جمعوه وقدسوه تحت سلطان القيصرية الوثنية آنذاك.

فيبد رجال الدين المسيحي كل شئ.. هم الذين يقررون قانونية هذا من عدمه دون معايير واضحة وعلى اختلاف وخلافات منذ البداية الأولى ..حتى حول كثير من الأسفار والرسائل الموجودة ألان في الكتاب المقدس.

فهناك مؤكدات لا خلافا عليها:

- هناك اختلاف بين اليونانية والعبرانية واللاتينية. وسيأتي تفصيل ذلك مع الأمثلة

- هناك أسفار لم يتفق على من يجب نسبتها. وسيأتي شرح ذلك وبيان خطورته و فساده

- هناك حذف وإضافة بين النسخ والتراجم أيضا وفى ضوء ذلك هناك سؤال مرير يغص بالحلق.

ما هي المعايير المقدسة التي على ضوءها تم تقديس هذا وطرح ذاك عبر السلطان الكهنوتي لرجال الدين المسيحي ؟ وكيف تحديداً تم تقنين هذا وعدم تقنين ذلك سيما في ضوء الصراع التاريخي الدموي بين الأساقفة في المجامع وغيرها على ما سنوضح فيما بعد..

فيقول شارح الدسقولية الطبعة الثانية صـ5 " الإنسان إذن.. لا الورق المكتوب – هو الوعاء الذي تستقر فيه رسالة الله.. ويظل المكتوب حرفا عاطلاً عن الحياة.. معرضا للتحريف والإعدام والتأويل.. “مالم تدركه أمانه الإنسان الذي صار بالمسيح شريكا للطبيعة الإلهية.. " . وماذا إذا اثبت التاريخ عدم أمانة هذا الإنسان الخاطيء- الأساقفة-.. وكم مرة اعترفوا بأخطائهم وتراجعوا عنها سيما في المجامع الأولى.و التي فيها جمعوا و قدسوا ما يدعونه الكتاب المقدس.

والدكتور القس منيس عبد النور في تعريبه لكتاب البرهان لجوش مكدويل في صـ68 وعلى لسان المؤلف يوصل سبب الاختلافات والمتناقضات في الكتاب المقدس فيقول " على إننا نحتاج إلى مراعاة آمرين.

1- بعض الاباء يقتبسون من الذاكرة. ولا ينقلون من النص والحرف.

2- حدثت بعض الأخطاء من النساخ عن عمد أو عن سهو “ هذا اكبر برهان وأقوى دليل على إن عدم تواتر التلقين المباشر والحفظ الغيبي ألتذكري للأسفار كان من أهم أسباب التحريفات سواء الغير متعمدة او العمدية.. حيث انه عند فقدان الأصول لأي سبب أو غيره فلا يوجد هناك ما يمكن الرجوع إليه أما صفحات القلب فشيء أخر ..ونتساءل أين أمانة رجال الدين الذي أحدثوا تحريفا بسبب إنهم يقتبسون من الذاكرة لا من النص. . ثم إن النساخ أيضا من رجال السلك الكهنوتي معترف عليهم بإحداث الأخطاء سواء عن عمد أو عن سهو “.

- في الكتاب المقدس 400 جملة تشكل شكاً في المعنى منها خمسون لها أهمية عظيمة.. والذي يقول هذا هو اللاهوتي فيليب شاف في كتاب البرهان لجوش مكدويل تعريب القس منيس عبد النور صـ55 " ويقول فيليب شاف في مقارنته بين العهد الجديد باليونانية وبين الترجمة الإنكليزية إن 400 قراءة فقط من 150 ألف تشكل الشك في المعنى منها خمسون فقط لها أهمية عظيمة “.حتى الترجمة عن مكدويل يتلاعبون بها حيث ان لفظة قراءة ترجمة خطأ والصحيح هي" 400 من الاختلافات او المتناقضات" .. المهم هم يعترفون بخمسين من التحريفات تشكل شكا في المعنى أي بها متناقضات.. ولكنهم بمهارة الحواة إن هذه أو تلك لا تؤثر على المعتقد أو على التعاليم الضرورية.. ورأينا بطلان ذلك في مثالين سالفا عند الحديث عن دحض التهوين من أخطاء النساخ.. ويحاولون الهاء الناس والقراء عن لماذا هذا الشك حول الخمسين التي لها اهمية عظيمة باعترافكم انتم؟ ولماذا هذا التناقض؟ ولماذا الاختلاف؟ ولماذا الحذف والزيادة؟و لماذا الاختلاف بين النسخ المخطوطة؟ وكيف تكون بها على حسب اعترافكم خمسين من التحريفات المتمثلة في شك بالمعنى عظيما وتصبح تلك المخطوطات مرجعية للقداسة ففاقد الشيء لايعطيه ؟ يا من انتم مسوقون من الروح القدس أين كان الروح القدس إن كنتم صادقين.. فلماذا حدث وكيف حدث ؟ وكيف لم يستطع ارشادكم واصلاح تلك الخمسون موضعا المعترف بها من قبلكم ؟

خلاصة الامر:-

وخلاصة الأمر إن الذي يقرر قانونية هذا من ذاك..دون وجود آية معايير محددة لتلك القانونية والقدسية كحجة على شعب الكنائس هم رجال الكهنوت بسلطان التقليد الكنسي.

-الذي يزيد في فقرات الكتاب المقدس بحجة التنقيح والشرح هم رجال الكهنوت بسلطان التقليد الكنسي

-الذي يقرر إن هذا هرطقة وتجديف ثم يعودون مرة أخرى لإضافته أو وضعه بين الأقواس أو عدم وضعه بالكلية هم رجال الكهنوت بسلطان التقليد الكنسي

-الذي تقبل وقدس الأسفار التي جاءت بعد عزرا و هاجموا من شكك فيها بل وقرروا الحرمانات عليهم ..هم رجال الكهنوت بسلطان التقليد الكنسي

-الذي عاد وحذف تلك الأسفار اثر المجامع الأخيرة واعتمدوا الكتاب القدس موديل القرن العشرين لوحدة الكنيسة ولو على حساب ايمانياتهم هم رجال الكهنوت بسلطان التقليد الكنسي

المبحث الثالث

المتهم الثالث بالتحريف أعداء المسيحية من اليهود والوثنين.

لقد عانت المسيحية قرابة الثلاثة قرون الميلادية الاولى.. تعذيب.. سجن.. تمثيل الأجساد الحية حتى الموت.. عذابا ..وآلاما.. هدم للكنائس ..حرق للكتب.. تخريب للمنازل.. وذلك بدءاً من عصر نيرون 305. وحتى اوائل القرن الرابع

فيقول اندروملر في مختصر تاريخ الكنيسة صـ98 عن عهد نيرون " هذا هو أول اضطهاد حدث للمسيحيين بناء على قرار رسمي. ويتميز عن غيره من بعض الوجوه إذ قد انفرد من بين الفظائع التي تخلد في بطون التاريخ بما أوتى فيه من ضروب الوحشية والتفنن في التعذيب إرضاء لشهوات ذلك السفاح نيرون الذي يعد في طليعة الظالمين الذي تربعوا على عرش القياصرة “.

ويقول الانبا يوأنس في كتابه الكنيسة في عصر الرسل صـ67 عن عداء اليهود " تُظهر أسفار العهد الجديد مسلك اليهود الدنيء في الوشاية والمؤامرات وإثارة الجماهير ضد الكنيسة المسيحية الناشئة حينما كانت تعوذهم الفرصة للفتك بالمسيحيين والتنكيل بهم “.

عداء الوثنيين واليهود واضطهاداتهم أمر يعدو من المسلمات التاريخية حتى وصل الأمر كما يعبر الانبا يوأنس ص 99 " ولم يكن أمام الكنيسة الناشئة إلا الباب الضيق أن تلجه والطريق الكرب أن نسلكه طريق الضيق والاضطهاد “.

وليس هناك ثمة خلاف في إن محور ارتكاز الاضطهاد وغرضه الرئيسي هو ابادة الديانة الجديدة المضادة للديانة الوطنية " الوثنية " آنذاك وكان مظهر تلك الاباده هي محو كل مظهر لتلك الديانة سواء في الأفراد أو المباني الكنائس أو الكتب المقدسة بإحراقها. وهذا ليس كلامي بل كلام أستاذ التاريخ الاكليريكية الآنبا ديوسقورس في مؤلفه موجز تاريخ المسيحية صـ 154 " ولما رجع الإمبراطور ـ دقلديانوس ـ إلى نيكوميديا أصدر منشورا عاما. في 22 فبراير سنة 304 م ضد المسيحيين يقضى بما يأتي:

1- هدم الكنائس.

2- إحراق الكتب.

3- طرد الموظفين المسيحيين وحرمانهم من حقوقهم.

4- جعل المسيحيين الآخرين عبيدا.

– وكسروا أبوابها واحرقوا جميع الكتب الكنيسة وهدموها حتى أصبحت بمستوى الأرض .. "

-وهكذا كان الحال منذ البدء وحتىعهد دقلديانوس قرابة ثلاثة قرون اوامر امبراطورية بالهدم والحرق للكتب والاباده وبمجرد صدور المنشور خرج والى نيكوميديا إلى كنيستها الكبرى بصحبة جمع غفير – قوه عسكرية وقتل الأفراد في ضوء وعلى سياق ما ذكر.. لذلك كافة المخطوطات ترجع إلى القرن الرابع وليس قبلها على الإطلاق. حتى وان نسبت إلى غير ذلك. والفاجعة التي يحاول الهروب منها تاريخيا اللاهوتيون حتى الزمن الحقيقي للمخطوطات ثم الفترة الزمنية بين تاريخ وصول تلك المخطوطات وتاريخ نسبتها في عصرا الاضطهاد فهي من المفروض أنها كتبت في القرن الأول والثاني الميلادي ولكنها النسخ تنسب للقرن الرابع الميلادي اى هناك فجوة تصل لحوالى 300عام ولكنهم كالقادة يذللون الصعاب بمعسول الكلام وخداع أنفسهم أو خداع الآخرين والبعد عن معقولية المنطق الواقعي والأحداث التاريخية وعدم الاعتراف بما يجب إن يعترف به فيقول مدير مكتبه المتحف البريطاني السير كنيون في كتاب البرهان تعريب القس ينس عبد النور صـ58 " ... فقد كتبت أسفار العهد الجديد في أواخر القرن الأول الميلادي ووصلتنا نسخ منها من القرن الرابع الميلادي وبعضها من قبله اى بعد 250 إلى 300 عام على الأكثر من كتابتها وقد تبدو لنا هذه الفترة طويلة نوعا ما. ولكنها ليست شيئاً.. الخ " واخذ يبرر ويبرر ويخادع ويتخادع ويتنافس ويهرب بما يجب أن يعترف به في موضوعية وجرأة وحيده والتزاماً بمنطق الواقع ومعقولية التاريخ وما تقتضيه الظروف التاريخية والملابسات في مثل تلك الأحداث الجسام.و الاضطهدات التي كانت بتلك الفترة والفجوة .. والتي تصل إلى 300 عام وما بها من احداث.. ثم نتجاهل تأثير كل ذلك على سلامة الكتب ..‍‍‍‍‍‍‍ ‍‍‍!!!! سيما إذا أضفنا لذلك فقدان الأصول أو من أمليت عليهم..وعدم وجود نص محدد ومحفوظ في الصدور منذ البداية عبر التلقين المباشر والحفظ الغيبي التذكري.

-فهناك حوالى 300 عام فجوة تاريخية ..اذا اضفنا الى ذلك بدائية الطباعة وندرة الادوات والرقوق آنذاك.. ثم عداءات اليهود والكهنة الوثنيون الرومانيون.. ثم الملاحقة الامنية لكل من تسول له نفسه اقتناء أي سفر.. وقد وصلت الامور كما يقول يوسابيوس القيصرى فى تاريخ الكنيسه صـ353 ( كل هذا تم فينا عندما رأينا بأعيننا بيوت الصلاة تهدم الى الاساس والاسفار المقدسة الالهية تلقى فى النار وسط الاسواق ورعاة الكنائس يختبئون بخزى هنا وهناك . ويلقى القبض عليهم بحاله مزرية ويهزا بهم من اعدائهم . )

-لقد اعلنت بجانب حرب الابادة من السلطات الرومانية على من ينتمي الى المسيحية او يقتني أي شيء يدل على ذلك من اوراق او اسفار او رسائل..كانت هناك بذات الوقت الحرب الفكرية لإفساد الديانة وتمثلت في حرق الكتب سواء أكانت اسفارا او مؤلفات عادية.. ثم تزوير ما يقدسونه المسيحيون وذلك لتضليلهم وللسخرية منهم واحيانا كثيرة كانت تعمل تلك الرسائل والاناجيل كمصيدة وكمين للمسيحيين.. حيث انه وحتى 150م لم تكن ثمة كتابات انجيلية محددة ومعروفة بالمعنى اللاهوتي المتعارف عليه الان.. فلذلك كان اسهل شيء انتحال الرسائل والاناجيل ونسبتها الى تلاميذ المسيح او من تبعهم من الجيل الاول لاضفاء الشرعية عليها وهذا كان منتشر كثيرا ..ثم كانت حربا اكثر من هذا وهي حرب الافكار ذاتها .. واسباب ذلك ومرجعيته يشرحه لنا اللاهوتي موريس كامل ديمتري مؤسس مشروع الدراسات المسيحية بمؤلفه "تاريخ تأسيس كرسي الاسكدرية وعصر الاضطهاد " ط 1959م ص122 ( ولقد هاجم كتاب الوثنية المسيحية في مؤلفاتهم .ونعتوا المسيحيين بكل سوء . ووصموهم بأنهم اعداء البشرية .. ونسبوا اليهم السبب في الكوارث الطبيعية التي كانت تحل بالدولة لغضب الآلهة على وجودهم.. واتهموهم بالسحر وإرتكاب الاثام في إجتماعاتهم العامة وشربهم دماء الاطفال في بعض اعيادهم .. وظنوا ان المسيحية تعمل على تقويض دعائم ديانة الدولة الوثنية التي هي اساس الحضارة الرومانية . ومن الكتاب الذين حملوا على المسيحية برفيريوس الصوري 233م-304م .. الذي ألف ضد المسيحية خمس عشرة مؤلفا .. و لوكيانوس السميساطي 137م-200م .. وهو الذي سخر من المسيحيين .. وكلسوس الابيقوري الذي وضع كتابه "كلمة حق" 150م هاجم فيه الكتاب المقدس..... )

وكلسوس هذا اثبت بعدائه ان المسيحيين غيروا الاناجيل لإكثر من ثلاث مرات لانه كان بالاضافة لعمله ككاتب وثني كان يعمل بالمصطلح الحديث مرشد للسلطات الوثنية الرومانية وكلما تعرف على كينونة الاناجيل ويتخذها علامة فرز وإرشاد عن المسيحيين ..فكان يتم تغيير الاناجيل وهذا حدث معه ثلاث مرات كما يذكر عنه كثير من المحققين مثل نورتن بكتاب الاسناد.

تحريف بامر الامبراطور

بل الاكثر من هذا ان التحريف كان يتم من خلال السلطة الحاكمة وضمن قرارات امبراطورية وتعمم على مستوى الامبراطورية ويأمر بها بين الناس وهذا امر خطير ولا يمكن اغفاله وتجهيل اثره وفقا لمنطق العقل و التاريخ

فيقول المؤرخ الكنسي الشهير يوسابيوس القيصري الفصل الخامس بالكتاب التاسع من كتابه تاريخ الكنيسة تعريب القمص مرقس داود :-

(واذ زوروا سفرا عن اعمال المخلص يسوع وبيلاطس وملؤوه بكل انواع التجديف على المسيح وارسلوه بموافقة الامبراطور ..الى كل ارجاء الامبراطورية الخاضعة له ..مع اوامر كتابية تأمر بأنه يجب تعليقه علنا امام الجميع في كل مكان ..في الريف والمدن ..وان المدرسين يجب ان يعلموه لتلاميذهم بدلا من دروسهم العادية ..وانه يجب دراسته وحفظه عن ظهر قلب )

اشرس مظاهر العداء اليهودي و الوثني واعترافات الاباء اليسوعيين :-

خلال القرن الاول والثاني الميلادي كما بينا سابقا كانت الاضطهادات والملاحقة الامنية وحرق الكتب وهدم الكنائس .. بل وانبرى اليهود و كتاب الوثنية الرومانية بالهجوم الفكري على المسيحية والمسيحيين سواء بالكتب التي تهاجم وتحاول هدم الديانة او بطريق اخر كان اشرس واعنف وهو انتحال اناجيل ورسائل ونسبها الى المسيح وتلاميذه..وهذا في راي يمثل منحى خطر ..لان الثابت هو عدم معرفة كينونة العهد الجديد منذ البدء وتعداد اسفاره حتى عام 150م تقريبا واول ما تم انتقاءه ليقدس وكبداية لتكوين الكتابات الانجيلية كانت رسائل بولس ثم بعد ذلك الاناجيل الثلاثة ثم الانجيل الرابع ثم مراحل اضطراب حول كثير من الاسفار والرسائل والمجامع الدموية المخزية وسنفصل ذلك تفصيلا عند الحديث عن تاريخية جمع الكتاب المقدس..وللعلم هذا الجمع كان كرد فعل لقانون مرقيون..

وهذا ما قرره الاباء اليسوعيون ايضا في درساتهم اللاهوتية على الكتاب المقدس بالترجمة اليسوعية

1- (( ومهما يكن من امر. فليس هناك قبل سنة 140م اى شهادة تثبت ان الناس عرفوا مجموعة من النصوص الانجيلية المكتوبة.. ولا يُذكر ان لمؤلَّف من تلك المؤلفات صفة ما يلزم .. فلم يظهر الا في النصف الثاني من القرن الثاني شهادات ازدادت وضوحا على مر الزمن بان هناك مجموعة من الاناجيل وان لها صفة ما تُلزِم. وقد جرى الاعتراف بتلك الصفة على نحو تدريجي.))

واول ما بدأوا بجمعه هي رسائل بولس ولم تكن مقدسة من قبل فيقول عنها الاباء اليسوعيون

((وانها انتشرت انتشارا واسعا سريعا لما كان للرسول بولس من الشهرة . ومع ما كان لتلك النصوص من الشان فليس هناك قبل اول القرن الثاني اى شهادة تثبت ان هذه النصوص كانت تعد اسفارا مقدسة لها من الشان ما للكتاب المقدس)) .....

ولكن وهذا تساؤلنا بعدما اقروا ويعترفون انه حتى عام 140م لم تكن هناك كتابات انجيلية : هو ما حجم الاناجيل والرسائل وقتئذ وكيف تم الاختيار للتقديس حيث ان اول الجمع كان لرسائل بولس والتي لم تكن مقدسة من قبل على حد تعبير الاباء اليسوعيون ؟ هذا سؤال مرير عند التفكر فيه لانه لم يكن هناك نص محدد ومعروف للعهد الجديد منذ البداية ويتوارث حفظه ناهيك عن اجواء القرون الثلاثة الاولى وقد كان لكل كنيسة اسفارها الخاصة بها ولم يكن هناك توحد كنسي بخصوص الرسائل والكتابات الانجيلية التي يجب ان تقدس بل وكان هناك فتن وتبادل التهم بالهرطقة وما كان مقدس عند كنيسة لم يكن مقدس عند الاخرى وما كان مقدس قديما كرسائل اكليمندس واغناطيوس الانطاكي لم يتفق على قداستها بين الكنائس وتركوها الحدثاء وحذفوها من كتاباتهم المقدسة رغم ثبوتها بالمخطوطات ككتابات مقدسة..وما يعنينا هنا حول التساؤل السابق هو مظهر عداءات اليهود والوثنيين بانتحال كثير من هذا على ذلك فكيف تم الاختياروما هي الضمانات انه لم يتم اختيار مما كاد به الاعداء والثابت تاريخيا هو عدم وجود ثمة معايير محددة متفق عليها بدليل تدرج الجمع وسط خلافات واختلاف واسفار متنازع عليها و مشكوك فيها وكان هناك الاسفار المرفوضة كسفر الرؤيا والاسفار مجهولة النسب كرسالة العبرانيين وغير ذلك كثير و سنراه بموضعه..ولكن حتى ندرك المأساة المقصودة ان تعداد الاناجيل والرسائل كان كثيرا حتى ان فابري سيوس جمعها وطبعها بثلاث مجلدات ومنها ما هو منسوب للمسيح ومنها ما هو منسوب لتلاميذه ونذكر منها على سبيل المثال لا الحصر :

اولا : اسفار منسوبة للمسيح عليه السلام

1- رسالة المسيح الى بطرس..

2- رسالة المسيح الى ابكرس رئيس آديسة

3- مزامير المسيح

4- سفر ميلاد المسيح ومريم..

5- سفر الامثال والمواعظ للمسيح

ثالثا :اسفار منسوبة الى يوحنا

1- اعمال الرسل

2- انجيل يوحنا الثاني

3- سفر الرؤيا الثاني

4- سفر موت مريم

5- سفر المواعظ ليوحنا

6- سفر تذكر المسيح ونزوله من على الصليب

رابعا : اسفار منسوبة الى بطرس

1-انجيل بطرس

2-سفر اعمال الرسل لبطرس

3- سفر الرؤيا الاول لبطرس

4-سفر الرؤيا الثاني لبطرس

5-رسالة بطرس لاكليمندس

6- سفر التعاليم

7-سفر المواعظ

8-سفر اداب الصلاة

خامسا : اسفار منسوبة الى اندراوس اخو بطرس

1- انجيل اندراوس سفر اعمال الرسل لاندراوس

2- سفر اعمال الرسل لاندراوس

3- سفر المراثي

سادسا : اسفار منسوبة الى متى البشير

1-انجيل طفولية المسيح

2-سفر اداب الصلاة

سابعا : اسفار منسوبة الى فيلبس تلميذ المسيح

1- انجيل فيلبس

2- سفر اعمال الرسل

ثامنا : اسفار منسوبة الى التلميذ توما

1- انجيل توما

2- سفر اعمال الرسل

3- انجيل طفولية المسيح

4- سفر الرؤيا

5- سفر رحالة توما

تاسعا : اسفار منسوبة الى مرقس البشير

1- انجيل المصريين

2- سفر اداب الصلاة

عاشرا اسفار منسوبة الى التلميذ يعقوب

1- انجيل يعقوب

2- سفر موت مريم

3- سفر اداب الصلاة

حادي عشر : اسفار منسوبة الى هرماس

1-سفر الراعي

ثاني عشر : اسفار منسوبة الى اكليمندس

1- رسالة اكليمندس الاولى

2- اكليمندس الرسالة الثانية

ثالث عشر : اسفار منسوبة الى برنابا

1- انجيل برنابا

2- رسالة برنابا

رابع عشر : اسفار منسوبة الى التلميذ متياس

1- سفر اعمال الرسل

2- رسالة بولس الى لاوديكيا

3- رسالة بولس الى تسالونيكي

4- الرسالة الثالثة الى كورنئوس

5- سفر الرؤيا الاول

6-سفر الرؤيا الثاني

6-انجيل بولس

7-رسالة بولس الى سنيكالوقيوس اناوس

وقد ذكر معظم تلك الاسفار ايضا الانبا يوأنس بكتابه االكنيسة في عصر الرسل ص297 وما بعدها وزاد عليها انجيل نيقيوديموس وانجيل الرسل الاثنى عشر وغير ذلك كثير وعلق عليها بالبداية بقوله (نستنتج مما جاء في لوقا 1-1 انه كان هناك عدد من القصص تروي حياة الرب يسوع وتعاليمه ومعجزاته منتشرة بين المسيحيين في القرن الاول ..والواقع ان هذه الاشارة ليست قاصرة على الاسفار المقدسة التي قبلتها الكنيسة كاسفار موحى بها .بل على اسفار اخرى غير موحى بها ونسبها كاتبوها لبعض رسل المسيح بقصد رواجها وتداولها بين ايدي المؤمنين..وقد رفضت الكنيسة هذه الاسفار ودعتها ابوكريفيا أي مزورة تمييزا لها عن الاسفار القانونية التي كتبت بوحي الروح القدس ..) ولم يبين لنا نيافة الانبا كيف تعرفت الكنيسة على الموحى به من عدمه وما هي معايير ذلك والتي من خلالها تم الفرز والاختيار والتنقيب مع وجوب وضع في الاعتبار المسلمات التاريخية حول متى بدأ تجميع الكتاب ؟ وكيف تم تجميعه ؟ وبأي اسفار تم الابتداء ؟ هل هناك ثمة معايير لذلك ؟ وان كان فيه فما هي ؟ ولماذا كان هناك اسفار متنازع عليها ومشكوك فيها و لما لم تطبق تلك المعايير؟ ..وما اثر الاضطهادات والملاحقة الامنية وحرق الكتب والقتل وهدم الكنائس وبدائية الطباعة والاختلافات الكنسية والهرطقات والمجامع الدموية فما اثر كل تلك الظروف والاحوال ؟ اسئلة حائرة تغص بالمرارة في الحلوق

الخلاصة:

هناك عدة أمور تؤكد ما ذهبنا إليه في هذا البحث:

1- هناك أخطاء للنساخ معترف بها.

2- أخطاء النساخ كانت عن عمد أو عن سهو أو ما بين غافلاً أو جاهلاً على حد تعبيرهم. ولايجوز التهوين منها لانها تحريفات .بعضها عبثيا وبعضها بباعث عقائدى

3- رجال الدين كانوا يقتبسون من الذاكرة بعيداً عن الالتزام بالنص في ضوء عصمة الوحي.

4- الاضطهادات محورها إبادة الديانة.. قتل الأفراد – حرق الكتب المقدسة – هدم الكنائس.

5- النسخ في العصور الأولى نظر لظروف العصر لم تكن مكتملة ولم تكن بين كل الأفراد ولم تكن كاملة بكل الكنائس الأمر الذي لا يمنع الجهل ويحدث إمكانية التحريف ويؤكد عدم استحالته موضوعياً.

6- هناك اعتراف علمي بوجود اختلاف بين النسخ وحذف وزيادة وهذا سوف يكون بالتفصيل في موضع أخر من ذات البحث. وبالطبع يحاولون تبرير ذلك.

7- هناك فجوة تاريخية بين ما كتب وبين النسخ حوالي من 250 إلى 350 عام وما بها من أحداث وحرق للكتب و اضطهدات.. مع ملاحظة عدم وجود أمر ديني بالحفظ ألتذكري الغيبي كما هو عند المسلمين وتعاملهم مع القرآن.. ناهيك عن عدم وجود نص محدد و معروف و ثابت منذ البداية.. وأيضا يحاولون تبرير ذلك.

8- عدم وجود معايير محددة يتعرف عليها الباحث كيف تم انتقاء الاسفار وسط الركام الهائل من التزوير والتحريف الذي كان احدى مظاهر العداء والهرطقة عند البعض الاخر

* نعم هذا تساؤل مرير ماذا عن هذه الكتب المقدسة يا سادة التي توارثها العالم المسيحي عبر القرون وكيف جمعت وكيف قرروا قانونيتها وكيف عرفوا أنها موحى بها سيما انه كان هناك رسائل واناجيل مزورة بل وأسفار ضمن النسخ المعتمدة لديهم تسمى بالأسفار غير القانونية ؟ والإجابة على هذا التساؤل سوف نجيب عليها من خلال مصادرهم المعتمدة عندهم في الفصل القادم.

المراجع

اولا: تراجم الكتاب المقدس بالانجليزية:

-ترجمة الملك جيمس ط K.J.V 1819م ,1830م , 1836م 1950م , 1989م

-ترجمة الدوي الكاثوليكية D.Vط1914م

-ترجمة الاخبار السارةG.N.B 1966م , 1971م , 1976م , 1992م

-ترجمة R.S.V 1946م , 1952م , 1971م

-ترجمة L.B.V 1962م , 1965م , 1971م

- الترجمة الانجليزية المعتمدة E.S.V

- الترجمة الامريكية المعتمدة 1901م والجديدة منها 1967م , 1972م , 1995م

- الترجمة الدولية الحديثة N.I.V

- العهد الجديد من 26 ترجمة مجموعة من اللاهوتيين اصدار MARSHALL MORGAN & SCOTT

– الكتاب المقدس من اربع تراجم واصدار COLLINS

K.J.V N.E.B R.S.V PHILLIPS MODERN ENGLISH

ثانيا التراجم العربية :

-ترجمة الكتاب المقدس طبعة وليم واطس لندن 1844م وهي تكرار لترجمة 1671م روما

-التوراة السامرية دار الانصار القاهرة 1978م

-الترجمة العربية ط1865م

- الترجمة العربية الارثوذكسية للاناجيل الاربعة ط1935م

-ترجمة الكتاب المقدس 1911م مطبعة عين شمس وكانت بأمر البابا كيرلس

-ترجمة جورج فاخوري ط1953م

-الترجمة اليسوعية الاولى والثانية

-ترجمة جمعية الكتاب المقدس ط1979م (فان دايك)

-ترجمات الحياة والحياة التفسيرية

ثالثا التفاسير :

-تفسير وليم باركلي ترجمة لجنة من اللاهوتيين اصدار دار الثقافة القاهرة

- تفسير ادم كلارك ط1851م لندن

- تفسير متى هنري ترجمة القمص مرقس داود القاهرة

-تفسير لاردنر ط1827 م لندن

- تفسير القمص تادرس اليعقوبي ملطي القاهرة

-تفسير هنري واسكات لندن

-التفسير الحديث للكتاب المقدس دار الثقافة القاهرة

- تفسير هورن ط1822م لندن

-تفسير واتسن لندن

- تفسير هارسلي

- تفسير طومس نيونتن ط1803م لندن

- تفسير دوالي و روجردمينت ط1848م لندن

-تفسير انجيل متى بنيامين بنكرتن

- دراسات في العهد القديم سلسلة لتفسير الاسفار المحذوفة مراجعة الانبا ايسوذورس

شرح رسالة غلاطية القس غبريال رزق الله

رابعا في التاريخ والفكر الكنسي :

-تاريخ الفكر المسيحي القس حنا الخضري

-تاريخ موسيهم ط1832م لندن

-تاريخ يوسيفوس

-تاريخ الكنيسة يوسابيوس القيصري ترجمة مرقس داود

-تاريخ الكنيسة اندرو ملر

-تاريخ الكنيسة جون لوريمر

- تاريخ بل للمؤرخ بل

- موجز تاريخ الكنيسة الانبا ديوسقورس

-تاريخ الكنيسة الانجيلية في مصر اديب نجيب سلامة

-تاريخ الكنيسة القبطية الفس منسي يوحنا

- الخريدة النفيسة في تاريخ الكنيسة الاسقف ايسوذورس

-تاريخ الكنيسة المصرية لويزا بوتشر

- عصر المجامع القمص كيرلس الانطوني

-تاريخ الانشقاق للمطران جراجسيموس مسرة

-المجامع والحورات المسكونية الانبا بيشوى

- مجموعة الكتب الثلاثة الكتاب المقدس, التثليث ,الوهية المسيح اصدار كنيسة مار مرقس مراجعة الانبا موسى الاسقف العام

- الجوهرة في علوم الكنيسة يوحنا بن زكريا

-الحياة الرهبانية .رهبنة مار جاورجيوس دير الحرف

-دفاع عن قانون نيقية القديس اثناسيوس الرسوليى اعداد القس اثناسيوس فهمي جورج

-الطوائف المكسيحية في التاريخ والعقيدة واللاهوت المقارن القمص بولس بسليوس

- الكنائس الشرقية واوطانها اربع اجزاء

- المسيحية والتاريخ د. اسكندر القمص لوقا اسكندر

- الكنيسة في عصر الرسل الانبا يوأنس

- تاريخ سوريا لمطران الدبس الماروني

- سلسلة تاريخ البطاركة تنقيح الانبا متاؤس

- جون كلفن دراسة تاريخية القس حنا الخضري

- كنيسة المشرق النسطورية الانبا بيشوى

- تاريخ تأسيس كرسي الاسكندرية وعصر الاضطهاد موريس كامل ديمتري

- مدرسة الاسكندرية "اوريجانوس د. زكي شنودة

- نشأة الطوائف القبطية الانبا ابرام اسقف الفيوم

- مدخل الى العهد المسيحي الاول اسحق فارس تقديم الانبا غريغوريوس

- سوسنة سليمان في اصول العقائد والايمان نوفل جرجس الطرابلسي

- دائرة المعارف الامريكية ط 1959م

خامسا التقليد الكنسي :

* الدسقولية د.وليم قلادة

* التقليد الرسولي هيبوليتس اصدار راهب قبطي مكتبة المنار

* التقليد للقس انجليوس جرجس

* مقالة حول التقليد الكنسي لاب جون وايتفورد مراجعة الانبا رافائيل

* بحث في التقليد المقدس القس شنودة ماهر اسحاق

* مصباح الظلمة تلخيص د.ميخائيل اسكندر

* ملخص قانون الكنيسة الارثوذكسية جرجس صموئيل

* التقليد المقدس ملاك لوقا

سادسا مؤلفات علوم الكتاب المقدس و علوم تفسيره وتاريخه

* كتابنا المقدس القس ويصا الانطوني

* اصالة الكتاب المقدس د. يونج ترجمة القس الياس مقار

* مرشد الطالبين الى الكتاب المقدس الثمين

* مدخل الى الكتاب المقدس جمع لاهوتي ترجمة نجيب الياس

* كيف تدرس الكتاب المقدس القمص مرقص داود

* اسئلة الناس حول الكتاب المقدس االبطريرك نظير روفائيل "البابا شنودة"

* المجموع الصفوي ابن العسال

* مقدمات العهد القديم أ.د. وهيب جورجي كامل

* نظرات في الانجيل القس جاد المنفلوطي

* المرشد الى الكتاب المقدس

* علم التفسير القس فهيم عزيز

* الانجيل وكيف وصل الينا القس عبد المسح ابو الخير

* مخافة الله البابا شنودة

* مرقس الرسول البابا شنودة

* اسئلة الناس عن الكتاب المقدس البابا شنودةا

* اللاهوت المقارن البابا شنودة

* ادانة الاخرين البابا شنودة

* الغضب البابا شنودة

* طبيعة المسيح البابا شنودة

* لماذا نرفض المطهر البابا شنودة

* موسوعة اللاهوت المقارن الانبا غريغوريوس

* الموسوعة اللاهوتية الشهيرة بالحاوي ابن المكين تقديم الانبا ساويرس

* سمات التفسير الارثوذكسي الانبا بيشوى

* الكتاب المقدس في التاريخ العربي رسالة دكتوراة القس ثروت قادس

* الاسفار القانونية المحذوفة تقديم د.مراد كامل والمرحوم يسي عبد المسيح

* موسوعة علم اللاهوت القمص ميخائيل مينا

* علم اللاهوت النظامي القس جيمس انس

سابعا مؤلفات لاهوتية دفاعية ومتنوعة :

* مشاكل العهدين

* شبهات وهمية د.القس منيس عبد النور

* علم اللاهوت الكتابي جرهاردوش فوس ترجمة عزت زكي

* كتاب للرد على د. نظمي لوقا لكتاب محمد الرسالة والرسول للقمص سرجيوس

* برهان يتطلب قرار جوش مكدويل

* الحاوي لجميع غوامض الكتاب المقدس العلامة جرجس ابن العميد

* وحي الكتاب المقدس يوسف رياض

* حل مشاكل العهدين القس منسي يوحنا

* لماذا نرفض المطهر البابا شنودة

* اللاهوت المقارن الانبا غريغوريوس

* قاموس الكتاب المقدس

* دائرة المعارف الكتابية

* المعمودية بين المفهوم والممارسة القس مكرم نجيب

* افتراضات زائفة هنري كلود و جون تاونسيند

* هل هذا معقول مايكل غرين

* كيف يكون المسيح ربا والها اعداد مجدي منير وثروت صموئيل

* اهمية الغفران جون ارنوت

* المسيحية والوظائف الكنسية القس صموئيل زكي

* فهرس الكتاب المقدس

* تفسير ومعجم الالفاظ العسرة للكتاب المقدس

* الموسوعة الميسرة

* مؤلفات د.فريز صموئيل مثل الكتاب الفريد ,موت المسيح ,موت ام اغماء, السنوات المجهولة

* مؤلفات ناشد حنا مثل الايمان المسيحيهل هو معقول , حمس حقائق عن الايمان المسيحي

* مؤلفات يوسف رياض ثلاث حقائق , الكفارة , وحي الكتاب المقدس

* قصة الانسان الاب متى المسكين

* خدمة الملائكة للشماس وفيق اسعد

* ماذا بعد الموت م.باسليا شلينك

* الملائكة والشياطين م 0 باسيليا شلينك

* حياة ملشيصادق الانبا متاؤوس

* مقالات عن الروح القدس الاب متى المسكين

* رسائل اثناسيوس الرسولي عن الروح القدس ترجمة مرقس داود

* الملائكة د.موريس تاوضرس

* المعمودية سامية انس عبد الملك

* الروح القدس د. فهيم عزيز

* اقنوم الحق الفريد رأفت عماري تقديم القس سامي لبيب

ثامنا مؤلفات مسيحية تهاجم الاسلام والقرآن :

* ميزان الحق د.القس فندر الطبع العربية الثالثة وهي تختلف جوهريا عن الطبعات الثانية والاولى

* مقالة في الاسلام اللاهوتي المحامي جرجس سال

* اولاد اسماعيل اصدار الكنيسة العربية لندن

* فضائل الاسلام ونقائصه د.جرانت

* شخصية المسيح في الانجيل والقرآن عبد الفادي

-المسيح ل م عبد الله

* منار الحق

* الطريقة في تأملات الصوفية

* تنوير الافهام في مصادر الاسلام د. سنكلير تسدل

* مباحث المجتهدين نقولا يعقوب غبريال

* هل القرآن معصوم عبد الفادي

* لماذا صرت مسيحيا سلطان محمد بولس

* عصمة التوراة والانجيل

* القرآن والكتاب المقدس في نور التاريخ والعلم دكتور وليم كامبل

* كتاب للرد على نظمي لوقا في كتابه محمد الرسالة والرسول للقمص سرجيوس ط1959م بيروت

* رسالة تيموثاوس موقعة زورا باسم الاسقف العام تيموثاوس . وقام بالرد عليها فضيلة الاستاذ الدكتور عبد الجليل شلبي

* اصول الدين في القرآن والكتاب المقدس

* اربع قنوات فضائية مسيحية تنطق بالعربية تخصص كثير من برامجها للهجوم الجهول على الاسلام

بعض المؤلفات بها شيء من الانصاف للاسلام

-حياة محمد للسير وليم موير

-العظماء مائة واعظمهم محمد مايكل هارت

- محمد الرسالة والرسول نظمي لوقا

-محمد رسول الله هكذا بشرت به الاناجيل للكاتب المسيحي بشرى زخاري مخائيل برقم ايدع 5341/1972م

- التوراة والاناجيل والقرآن الكريم بمقياس العلم د.موريس بوكاي

الفهرس

الموضوع الصفحة

المقدمة 1

الفصل الاول 11

ادوات التحريف 11 من الذي حرف الكتاب المقدس

المبحث الاول النساخ .....................12

دحض دعوى التهوين من اخطاء النساخ...........20

التأصيل الاكاديمي اللاهوتي لاخطاء

النساخ وثبوت التحريف 27

الاباء اليسوعيون يؤكدون بوقوع الاصلاحات 32

العمدية

القس د0اميل اسحاق يؤكد على الاخطاء العمدية 34

المبحث الثاني "التقليد الكنسي" 43

التقليد الكنسي وتحريف العبرانية 53

القس د. اميل اسحاق : السامريون هم المحرفون 57

المفسر ادم كلارك : اليهود هم المحرفون 58

التساؤل الحائر 67

البابا شنودة وثلاثون اختلافا 70

لتقليد الكنسي فيروس التحريف والوثنية 75

المبحث الثالث

"اعداء المسيحية من اليهود والوثنيين 81

تحريف بامر الامبراطور 88

اشرس مظاهر العداء والتحريف 89

المراجع 101


ثانيا الكتاب المقدس (العهدين القديم والجديد)

الفصل الثالث

إيجاز مراحل تجميع الكتاب المقدس وتحريفه:-

المبحث الاول: العهد القديم:_

باستقراء التاريخ و تدارسه يمكن لنا تقسيم ذلك إلى ثلاث مراحل:-

المرحلة الأولى

بدأت كتابة العهد القديم حوالي عام 149. ق م تقريبا.. و الثابت تاريخيا انه قد تم تدميره حرقا في عصر السبي .. وتم إعادة كتابة الأسفار بواسطة عزرا في 395 ق م تقريبا .. وكانت تلك بداية لفتح أول قائمة بقانونية الاسفار.. و يستحيل عقلا و منطقا أن يذهب أي باحث موضوعي أن عزرا قصد إغلاق القائمة بقانونية ما دونه .. وأية ذلك هو عدم انقطاع النبوة في بني إسرائيل بعد .. و بالفعل هناك أنبياء جاءوا بعد عزرا لإبلاغ رسالات ربهم العلي العظيم.. وحتى اكتمال النبوة والأمر في بني إسرائيل بالسيد المسيح وقد قالها المسيح إن الأمر قد كمل..وكل شجرة لاتثمر ثمرا جيدا تقطع وتطرح في النار فهاهي الفأس قد القيت على اصل الشجرة النبوية الابراهيمية وها هو ناموس الانبياء يرف فوق مكة ليكن وحي من بلاد العرب من بني قيدار كما تنبأ اشعيا عن سيد المرسلين وخاتمهم وحال هجرته عطشان من أمام السيوف ثم استقباله بارض تيماء المدينة المنورة ثم عمله الشاق الاولي لبناء اللبنات الاولى ثم انتصاره على مجد بني قيدار –قريش- في مدة سنة من تاريخ هجرته وهي غزوة بدر.. اشعيا 21-13" وحي من جهة بلاد العرب تبيتين يا قوافل الددانيين.. هاتوا الماء لملاقاة العطشان ..يا سكان ارض تيماء وافوا الهارب بخبزه .. فانهم من امام السيوف قد هربوا ..من امام السيف المسلول ومن امام القوس المشدود ومن امام شدة الحرب ..فانه هكذا قال لي السيد في مدة سنة كسنة الاجير يفنى كل مجد قيدار وبقية عدد قسي ابطال بني قيدار تقل لان الرب اله اسرائيل قد تكلم " وقيدار هم بنو اسماعيل " القرشيين" الذين هزموا ببدر في مدة سنة عمل شاقة كسنة الاجير وبها قتل معظم ابطال بني قيدار "قريش" (وهذا الأمر سيكن محل دراسة أكاديمية في بحوث قادمة من خلال المخطوطات حتى نتفادى تحريفات التراجم والحكم لأصول اللغة والقواعد الأكاديمية لترجمة المخطوطات محل الاستشهاد وما جاء في أصول التفسير اليهودي ثم المسيحي.) لاننا متأكدون من انهم يحاولون صرف مثل تلك المواضع لغير مدلولاتها الصحيحة لتفادي التصادم ببقايا الحق المحرف وذلك تحت ستار تخادعين الاول مرونة الترجمة والتلاعب التحريفي بذلك ..والثاني الاعتماد على الجهل الذريع بلغة المخطوطات المتبقية وعدم استعمالها الحالي لغويا .

_ وكثير من الدراسات تؤكد إن عزرا ترك قائمته مفتوحة دون اغلاق.. وان القائمة الأولى تمت على مرحلتين الأولى ودون فيها الأسفار الخمسة- التوراة- ثم بعد ذلك تم تدوين و تقنين المجموعة الثانية وهي الأنبياء الكباروالصغار بل وتلك المجموعة الثانية كانت محل شك قانوني أول الأمر .. ثم ضم إليها مجموعة المزامير ثم بعد ذلك صارت رسمية.

- وحول هذا يقول مقدم الترجمة اليسوعية للكتاب المقدس ص48 ( في الدين اليهودي القديم . اتخذ قرار رسمي في شان التوراة منذ الزمن الذي ثبتها عزرا واصدرها. عام 398ق م على الارجح. و منذ ذلك الحين اعترفت السلطات الفارسية بان أسفار موسى يؤلف دستورا يحكم جميع يهود الامبراطورية. و كان اليهود ينسبون إليها قيمة قياسية لتكون قاعدة لإيمانهم و حياتهم العملية. فكانت هذه الأسفار قانونية أي تنظم الوجود .. و في وقت لاحق حددت مجموعة ثانية وهي مجموعة الأنبياء الأولين(يشوع والقضاة والملوك) ومجموعة الأنبياء الآخرين(اشعيا وارميا وحزقيال والأنبياء الصغار الاثنى عشر) .. ولم يكن للمجموعة الثانية سلطة منظمة تعادل سلطة المجموعة الاولى.. لكنها كانت أساسا لشرحها وامتدادا لفحوها.. ومع تثبيت مجموعة المزامير . وهي ضرورية للصلاة الطقسية. نشأت فئة ثالثة من الكتب المعترف بها رسميا والمستعملة في عبادة الهيكل وفي الاجتماعات المجمعية وهي فئة "المؤلفات" . ولكن في هذه المرة لم تختم اللائحة على الفور بأمر السلطة أو بقبول مشترك في الاستعمال الواحد . فقد اعترف لها المسؤلون بسلطة تختلف جدا باختلاف الاحوال. بالنسبة إلى الاستعمال العملي فبقيت لائحتها مفتوحة .. ولكن إلى متى بقيت مفتوحة.؟ و ما هي المبادىء التي كانت تنظم استعمالها ؟ وهل ضٌم هذا "المؤلف" وذاك إلى تلك اللائحة؟ وهل كان الاستعمال واحد في جميع الاماكن و جميع الأوساط؟ تتضمن هذه الأسئلة كثيرا من النقاط الغامضة.).

ومما يجب أن ننوه عنه إن تلك الفقرات السابقة من المقدمة سالفة البيان كانت اثر دراسة قامت بها الرهبنة اليسوعية تولاها الاب اوغسطينس روز.. وبمشاركة الآباء اليسوعيين فيلب كوش .. و جوزف روز.. وجوزف فان هام.. صبحي حموي اليسوعي.. يوسف قوشاقجي.. انطوان اودو .. رنيه لافنان.

- و الخطير المستفاد من الفقرات السابقة الأتي:

-إن أول قائمة كانت بالأسفار الخمسة- التوراة- فقط.

-وفي وقت لاحق كانت المجموعة الثانية وهي الأنبياء الأولين والاخرين.

- المجموعة الثانية كانت مجرد شرح ولم تكن لها سلطة منظمة تعادل سلطة المجموعة الأولى –التوراة-.

-ثم بعد ذلك ثبتوا مجموعة المزامير.. والمجموعة الثانية والمزامير معا سميت "المؤلفات" ولكن في هذه المرة لم تختم اللائحة على الفور بأمر السلطة أو بقبول مشترك في الاستعمال الواحد . فقد اعترف لها المسؤلون بسلطة تختلف جدا باختلاف الاحوال. بالنسبة إلى الاستعمال العملي فبقيت لائحتها مفتوحة .. ولكن إلى متى بقيت مفتوحة.؟ " وذلك على حد التعبير الوارد كما سبق.

وهذا هو أهم ما يجب بيانه في تلك المرحلة من حيث ما تم تدوينه .. وكيف تم ذلك ومراحله كما ورد على النحو السابق.. ورصد أول قائمة للاسفار.. ثم ما تم عقب ذلك .. وهل أغلقت تلك القائمة من عدمه.

المرحلة الثانية

بعد عزرا ورصد أول قائمة قانونية جاءت على مرحلتين و تقسمت إلى مجموعتين .. الأولى مجموعة الأسفار الخمسة- التوراة- والمجموعة الثانية الأنبياء الأولين والاخرين..

وتوالت الأسفار بعد ذلك .. وحتى عام 285ق م في عصر بطليموس الثاني.. كانت الترجمة السبعينية .. وقد اختلف الدارسون حول صحة تلك الرواية.. منهم من يدعوها بالأساطير .. وغيره يحاول التدليل عليها دون سند تاريخي يحتج به كدليل صحة.. ولكن المهم والذي يعنينا هو إن تلك الترجمة يعدها اغلب اللاهوتيون المنصفون القائمة القانونية للأسفار حتى ذلك التاريخ.. وذلك كما نعتقد أمر سليم ومنطقي وموضوعي ..والا سوف يثار تساؤل يعجز عنه اى معارض –إلا إن يكن جدلا جهولا- وهو لماذا ترجموا الأسفار القديمة بجانب ما استجد من أسفار في ترجمة واحدة. هذا بالإضافة لكثير من الأدلة التي سوف نوردها على لسان مؤيدي الأسفار القانونية الثانية عندما نأتي اليها.

- ويقول مقدمة الترجمة اليسوعية للكتاب المقدس (ومن هنا اسم الترجمة السبعينية الذي أطلق على ترجمة الشريعة هذه والذي تناول في وقت لاحق كل ترجمة العهد القديم باللغة اليونانية القديمة.. وبالرغم من كون هذه الأسطورة المروية خالية من القيمة التاريخية . يمكننا أن نأخذ بالتاريخ الذي تشير إليه . لأنها من جهة أخرى تدل على أن اليهود الناطقين باليونانية كانوا ينسبون إلى المترجمين إلهاما إلهيا حقيقيا. كما يشهد على الأمر بوضوح فيلون السكندري في مطلع القرن الأول من عصرنا). وان كان مسالة الهام المترجمين غير متفق عليها.. ويستحيل استساغتها عقلا ..وهذا هو الأصح سيما بعد ما سوف نستعرضه من اختلافات جوهرية بين المخطوطات وسبق إن استعرضنا أخطاء النساخ ودحض دعوى التهوين من أخطائهم التي تغير المعاني كلية بالإضافة إلى الزيادات –التحريفات- القصدية. وما سقط منهم . فأين الإلهام وأين الوحي وكيف لم يصوبه إلهامه ويصحح له. سيما أن الآباء اليسوعيين يذكرون أيضا في ترجمتهم عن أخطاء هؤلاء المترجمين والكتبة والنساخ ما نصه (فمن المحتمل أن تقفز عين الناسخ من كلمة إلى كلمة تشبهها وترد بعد بضعة اسطر .. مهملةً كل ما يفصل بينهما.. ومن المحتمل أيضا أن تكون هناك أحرف كتبت كتابة رديئة فلا يحسن الناسخ قراءتها فيخلط بينها وبين غيرها.. وقد يدخل الناسخ في النص الذي ينقله .لكن في مكان خاطيء. تعليقا هامشيا يحتوي على قراءة مختلفة أو على شرح ما. والجدير بالذكر إن بعض النساخ الأتقياء أقدموا بإدخال تصحيحات لاهوتية على بعض التعابير التي كانت تبدو لهم معرضة لتفسير عقائدي خطير..)

حرق الاسفار فيما بعد عزرا :-

وفي عام 165ق م قام انطخيوس ابيفانس و هجم بجيوشه على اليهود وقتل منهم ما يزيد عن 7. ألف من اليهود ونهب أمتعة الهيكل النفيسة وتقدر ب8.. وزنة ذهب ودنس الهيكل ووضع به النجاسات واحرق الكتب المقدسة على حد تعبير صاحب مرشد الطالبين ص 363 ( واما انتيوخوس فلما وصل الى انطاكية اشهر امرا على كل شعوب ممالكه بالدخول في دين اليونان ثم ارسل اثانيوس عبادة الاصنام اليونانية ويقتل كل من لا يمتثل ذلك الامر ويوضع تحت العذاب الشديد ولما وصل اثانيوس الى اورشليم ساعده على ذلك بعض اليهود الكافرين وابطال الذبيحة اليومية ونسخ كل طاعة للدين اليهودي عموما وخصوصا ونجس هيكل الله بحيث صار لا يليق للصلاة و احرق كل ما وجده من نسخ الكتاب المقدس ) .. وفر كثير من اليهود بأطفالهم ونسائهم إلى البراري والكهوف في الجبال .. الأمر الذي مهد فيما بعد إلى ثورة المكابين.":راجع قاموس الكتاب المقدس ص126 والموسوعة الميسرة 247".

ولا يوجد أي دليل علمي على انه هناك نص عبري أو غيره قبل حادثة ابيفانس حتى مخطوطة قمران أثبتت الدراسات البحثية إنها تنسب إلى تاريخ ما بعد حادثة ابيفانس وليس قبلها وتحديدا 125ق م.

المرحلة الثالثة:-

وهي تبدأ عبر أحداث ابيفانيس 165ق م وحتى 135م.. وكانت الصراعات آنذاك متعددة ومتشعبة تارة مابين أسباط بني إسرائيل كعائلات كالتي كانت بين بيت حونيا وحزب طوبيا .. وتارة مابين اليهود كفرق دينية متحاربة لاهوتيا فيما بينها او كالتي كانت بين سبط يهوذا وبنيامين واسرائيل.. وكان من اليسير عند الدارسين معرفة نسبة تدوين السفر عندما كان يحمل تأييد لأفكار بعينها ومهاجمة أفكار اخرى..كسفر المكابين1 فتؤكد كل الدراسات إن كاتبه معتدل من طائفة الصدقويين المعادية لطائفة الفريسيين. فكان سفر المكابين 2 والمقطوع بان كاتبه من الفريسيين المتعصبين .. بل انه من المضحكات كما سوف سنرى إن أسباط بني إسرائيل كان من عناد تحريفاتهم أحيانا يكن لأسباب عقائدية كالتي في تثنية 27-4 .. وأحيانا للاستهزاء من احد أنبياء السبط الأخر فيدخلون في الأسفار عن هذا النبي من الموبقات ما يستحي منه الرجل العادي . وحيث بدائية الطباعة آنذاك وعدم توافر نسخ أخرى تفضح الأمر ..فملؤوا الأسفار بما لا يصدقه الفاسقون عن الأنبياء –رغم عنادهم – فما بالك بالمؤمنين وسيكن محل تفصيل في مبحث مواضع التحريف..

الخراب الديني ومنصب رئيس الكهنة:-

بل وصل خراب الضمير الديني اليهودي ذروته آنذاك حيث إن منصب رئيس الكهنة كان للبيع وبالرشوة فيقول صاحب مدخل إلى سفري المكابين بمراجعة أسقف دير العذراء الأنبا ايسوذورس ص35( و بذلك وبهذه الوسيلة بدا منصب رئيس الكهنة يباع.! فحين غضب ابيفانيوس من حونيا لأنه طرد حزب طوبيا من المدينة عين ياسون رئيسا للكهنة برشوة كبيرة.. ولكنه سرعان ما استطاع شخص يدعى منلاوس سلبه المنصب عن طريق رشوة اكبر أعطاها لانطيوخس ..... وفي موضع اخر.. ومن هنا نشا الصراع الكبير بين شيعة الأتقياء(الحسيديم) والجماعة المتأغرقة بين اليهود ويمكن إن نعتبر إن هذا هو المحرك الأول للثورة المكابية).هذه كانت احوال اليهود ورئيس كهنتهم ونفاقهم وتعاليمهم الباطلة التي هي وصايا الناس وقتلهم الانبياء وجلدهم ثم يدعي مخادع انهم كانوا اصحاب ديانة ويستحيل عليهم التحريف !!

وكتبة من غير الكهنة :-

ويؤكد ذات المعاني التي تحمل المأساة التي يتعامى عنها كثير من المتخادعين وقاصدي التضليل د. اميل ماهر اسحاق أستاذ العهد القديم واللاهوت الاكليريكية فيقول ( وفي القرن الثاني قبل الميلاد بدا الفريسيون يزاحمون الكهنة الكتبة فظهر من بينهم كتبة من غير الكهنة وفي زمن العهد الجديد كان الكتبة من غير الكهنة وكانت لهم كراسي في مجمع السنهدريم –متى16 -21, 26-3 . لوقا 22-66 . اعمال4-5- ومع إن بعضهم قبل تعاليم المسيح متى 8-19 إلا إن أكثرهم قاموا ضده و تذمروا عليه وعلى تلاميذه متى 21-15 وقد وصفهم بأنهم مراءون متى23 و عليهم يقع جزء كبير من مسئولية صلب المسيح متى 26-3 واضطهاد بطرس و يوحنا أعمال 4-5 وقتل استفانوس أعمال 6-12 .وفي عصر المكابين ازداد نشاط الكتبة في النساخة بعد التطهير للهيكل 164ق م للتعويض عن الأسفار الإلهية التي سبق أن مزقها واحرقها جنود ابيفانس قبل ذلك بثلاث سنوات عندما أثار الاضطهاد ضد اليهود ودنس الهيكل والمذبح فالجند في ذلك الوقت "ما وجدوه من أسفار الشريعة مزقوه واحرقوه بالنار وكل من وجد عنده سفر من العهد أو اتبع الشريعة كان يقتل بأمر الملك"مكا1 56-57 )

عزرا لم يغلق قائمته

ويقول مقدم الترجمة اليسوعية للكتاب المقدس( ولكن يصعب علينا إن نعرف ما هي حدود قائمة الأسفار المعترف بها و المستعملة في مختلف ألاماكن التي كان اليهود يقيمون فيها . بين القرن الأخير من العصر القديم والإصلاح اليهودي الذي خلف خراب أورشليم 7.م . ففي داخل الديانة اليهودية الفلسطينية وعلى الأرجح داخل جماعات الشتات الشرقي التي كانت على صلة وثيقة بها . لا يبعد إن تكون تلك القائمة قد بقيت "مفتوحة ". فقد عثر في مسدة وهي أخر ملجأ للمقاومة اليهودية في وجه الرومان 73م على سفر لابن سيراخ . لعل وجوده يثبت استعماله في إطار المجمع. لكن الأحزاب الدينية لم يكن لها جميعا ممارسات واحدة فسفر دانيال مثلا وهو مؤلف متأخر . كان الفريسيون يعترفون بسلطته . إما الصدقيون فكانوا بدون شك لا يعترفون بها . وعلى خلاف ذلك كانت جماعة قمران تستعمل سفر طوبيا وابن سيراخ وعلى الأرجح باروك ايضا. ولعلها كانت تعول كذلك على بعض المؤلفات الصادرة تحت أسماء مستعارة كسفر اخنوخ وسفر اليوبيلات وعلى المؤلفات الرسمية التي كانت تنظم حياة الطائفة).

ونحن مع تلك الدراسة التي يقررها الآباء اليسوعيون لمقدمتهم على الكتاب المقدس ودليل تأييدنا ما ورد في كثير من الدراسات اللاهوتية التاريخية. منها ما سوف ياتي لاحقا من قوائم

وان كان هناك دراسات اخرى تذهب الى ان البروتستانت وطوائفهم يرفضون ذلك ويؤكدون على ان عزرا اغلق قائمته ولهم دلائلهم على ذلك الا ان كثير منها كان مشوبا بروح العناد التاريخي اثر اختلافاتهم مع الكنيسة الكاثوليكية ولكن تلك المتراسبات الخلافية ليست محل تدارسنا الان.

قائمة يوسيفوس وقائمة اوريجانوس واختلافهما وعدم تطابقهما مع الكتاب المقدس الحالي:-

وسنرى بعد عرض القائمتين والملاحظات الظاهرة عليهم انهما لايصلحا كدليل استدلال :

ذكر المؤرخ الشهير يوسابيوس القيصري في تاريخ الكنيسة ترجمة القمص مرقس داود فقد أورد قائمتين الأولى ليوسيفوس فقال "بل لدينا فقط اثنان و عشرون سفرا تتضمن تاريخ كل العصور والمسلم به بحق إنها أسفار إلهية .. من هذه خمسة أسفار كتبها موسى تتضمن الناموس ورواية اصل الإنسان ويستمر التاريخ إلى موته وتشمل هذه الحقبة نحو ثلاثة ألاف سنة .. ومن موت موسى إلى ارتحشتا الذي خلف اكزرسيس على عرش فارس كتب الأنبياء الذين جاءوا بعد موسى تاريخ عصورهم في ثلاثة عشر سفرا.. إما الأسفار الأربعة الأخرى فتتضمن تسابيح لله ووصايا لتقويم البشر) وقد حاول المترجم القمص مرقص داود في الهامش توفيق مفصلا للأسفار ولكن حيث لم يدلل على تفصيله وتوفيقه.. والمؤلف الاصلي ذاته امسك عن هذا والامر عند المؤلف جاء اجمالا ويحتمل هذا وذاك.. فكلام المعرب وتوفيقه وتفصيله لا يعول عليه ولا ينظر له.. ودليل ذلك أيضا إن ذات المؤلف أورد القائمة الأخرى عن اوريجانوس فجاء تفصيلها يخالف محاولة المعرب حيث إن قائمة اوريجانوس أغفلت ذكر الأنبياء الصغار الاثنى عشر وأضافت رسالة ارميا وهي من الابوكريفيا فيذكر يوسابيوس قائمة اوريجانوس في الفصل 25 من الكتاب 6 ( يجب إن يقرر بان الأسفار القانونية كما سلمها إلينا العبرانيون اثنان و عشرون وهي تتفق مع عدد حروفهم الهجائية .." إما الأسفار الاثنان و العشرون فهي كما يلي:.-. السفر الذي نسميه نحن التكوين ولكن العبرانيين يسمونه باول كامة فيه " براشيت ومعناها البدء .-. الخروج واسمه لسموث اى هذه الأسماء .-. اللاويون واسمه ويكرا اودعا .-. يشوع.. .-. القضاة وراعوث في سفر واحد واسمه سفاتيم .-. الملوك الأول والثاني في سفر واحد واسمه صموئيل اى المدعو من الله .-. الملوك الثالث والرابع واسمه وملش داود اى مملكة داود .-. إخبار الأيام الأول والثاني في سفر واحد واسمه دبرايمن اى إخبار الأيام .-. عزرا الأول و الثاني واسمه عزرا اى المساعد .-. المزامير واسمه سفارثليم .-. أمثال سليمان واسمه ملوث .-. الجامعة واسمه كولث .-. نشيد الإنشاد وسمه سير هاريم .-. اشعيا واسمه يسيا .-. ارميا مع المراثي والرسالة في سفر واحد واسمه ارميا .-. دانيال واسمه دانيال .-. حزقيال واسمه يزقيال .-.ايوب واسمه ايوب .-. استير واسمه استير .-. وعلاوة على هذا يوجد سفر المكابين واسمه ساربث سابانيل ) وهذه هي قائمة اوريجانوس حيث انها اغفلت ذكر الانبياء الصغار الاثنى عشر واضافت رسالة ارميا وهي غير سفر ارميا المعروف كما انها دونت امثال سليمان وسفر المكابين وهي من هذا لاتصلح للاستدلال على صحة الكتاب المقدس الحالي لانها لاتتطابق معه وان اردنا لها دلالة وحجية فلنأخذ بما جاء بها ولا يستساغ ان تؤمنوا بالبعض وتكفروا بالبعض ..تقدسون ما تشاءون ..وتأبريكيفون ما لا تحبون. ولكنه التحريف الذي يؤدي الى التخبط ليفضحه الله بحكمته البالغة حتى تكون حجة على المتخادعين.

بداية العصر المسيحي وتدريجية التحريف للعناد :-

و كان العصر المسيحي وحيث إن المسيحية امتداد لليهودية والمفترض إنها جاءت لتكمل الأمر ولا تنقضه- وان كان حقيقة وواقعية ما حدث غير ذلك ناموسيا ولاهوتيا- المهم كان المسيحيون الأوُّل يحاجون اليهود ويستدلون على صحة مذهبهم من فقرات العهد القديم عبر الترجمة السبعينية. الأمر الذي كان يفضح جحود وعناد اليهود الباطل.. فماذا يفعل اليهود :-

اولا :- أعلنوا العداء للترجمة السبعينية.. ولكنهم لا يستطيعون أن يقربوها لان بها اللغة السائدة انذاك وهي اليونانية.. فاتجهوا للنص العبراني كي يحدثوا ثمة اختلافات بين السبعينية والعبرانية.. وهذا مسلك يهودي معروف ومشهورين به وحتى فيما بينهم كما ضربنا لذلك مثلا بالتثنية27-4 عيبال أم جزريم" وسنرى عند دراسة المخطوطات الاختلافات سواء ما بين العبرانية والسامرية- حوالي ستة ألاف موضع -أو مابين العبرانية واليونانية..

ثانيا : قاموا باصطناع تراجم باليونانية تزاحم السبعينية وتخالفها خاصة في المواضع التي هي محل استدلال من المسيحيين على اليهود وكان مثال ذلك ترجمة اكويلا اليهودي وسيماخوس السامري.

ثالثا: قاموا بعقد مجمع جامنيا لحذف اسفار بكاملها و ابطال تقديسها كزيادة تأكيد على مخالفة المقدس عند اليهود مع ما هو ثابت بالسبعينية حيث ان المسيحية من المفترض انها امتداد لليهودية .

وعموما كان التحريف تدريجيا وموضعيا أول الأمر .. ولكن الأمر لم يجدي.. فكان التحريف الأكبر والتخبط الذي مازال يتوه فيه اللاهوتيون للان .. وهو ما حدث في مجمع جامنيا.. قاموا بحذف بضع أسفار بكاملها .. كما قاموا بحذف أنصاف أسفار ايضا.. كي يكون الفرق بين السبعينية والعبرانية ظاهر وواضح.. ويجدوا حلا لهذا التناحر المذهبي المحموم عبر المجادلات المصطرعة بين اليهود والنصارى وان كان الثابت ان اليهود ظلوا يستخدمون ما حذفوه كاسفار مقدسة ..

ويدل ذلك على مكر اليهود وان ما فعلوه في مجمع جامنيا هو إجماع على التحريف الأكبر بالحذف ويقول

- مقدم الترجمة اليسوعية للكتاب المقدس (فبعد قرار جمنيا لم تزل بعض الكتب الخارجة عن القائمة الرسمية يستشهد بها ككتبا مقدسة من حين إلى حين حتى في الديانة الحخامية اليهودية وهذا الأمر يسري مثلا على سفر ابن سيراخ".. وقد تبع ذلك تخبط لاهوتي يضحك ويبكي عند طوائف المسيحية في المجامع المسكونية الأخيرة حول الكتاب المقدس وسنراه في موضعه من هذا البحث

- وفي كتاب "أسئلة التساؤل" للاهوتي الكاثوليكي ممفرد ط 1843م لندن ونقلا عن تفسير متى لكريزاستهم.. فقال في السؤال الثاني ((الأسفار التي كان بها ما نقلناه عن متى تم انمحاؤه وحذفه.. ودليل ذلك إن كتب الأنبياء الموجودة ألان لا نجد بها مطلقا إن يسوع يدعى ناصريا.. وقد قال كريزاستهم في تفسيره التاسع لانجيل متى " ان القديس يوحنا ذهبي الفم يقول :انمحت كثير من الأسفار وكتب الأنبياء لان اليهود أضاعوا كتبا كثيرة لا لأجل غفلتهم.. بل لأجل انعدام ديانتهم فمزقوا بعضها واحرقوا البعض الأخر " .. وهذا هو الأغلب .. لان اليهود لما وجدوا إن تلاميذ المسيح يتمسكون بهذه الكتب في إثبات مسائل الدين المسيحي فعلوا هذا الأثم.. ويقول جستن في المناظرة لطريفون"إن اليهود اخرجوا أسفارا كثيرة من العهد القديم ليظهر إن العهد الجديد ليس متطابق ومتناقض مع العهد القديم" ويعلم من هذا وذاك إن كتبا عديدة قد انمحت))انتهى كلام ممفرد الكاثوليكي. وسنشرح ذلك تفصيلا مع بيان خداع ردودهم حول هذا الموضع بالفصل الخامس من هذا المؤلف.

- وقد جاء في المجلد الأول من تفسير هنرى واسكات: " أن القديس اغسطينوس ذكر أن اليهود حرفوا النسخة العبرانية في الزمن القديم. وقد فعلوا ذلك لتضحى الترجمة اليونانية غير معتبرة. ولعناد الدين المسيحي. ومن المعلوم أن الآباء المسيحيين الأوليين كانوا يعتقدون ذلك وكانوا يقولون إن اليهود حرفوا النسخة العبرانية في سنة مائة وثلاثين ميلادياً “.

-وسنرى عند دراسة مراحل تدوين العهد الجديد إن أباء الكنيسة في القرون الاربع الاولى الميلادية رفضوا هذا الحذف وقاموا بالترجمة اللاتينية ثم الفولجاتا والهاكسبلا التي جمعها اوريجانس عبر ستة أعمدة ليفضح اليهود ويتحداهم. ويثبت عليهم العناد التحريفي خاصة بعد خدعة مجمع جامنيا .. وأيضا كان في المقابل احد اليهود ذهب وقام بعمل ترجمة أكويلا وليس الغرض منها سوى أحداث اختلافات مع السبعينية.

خداع اليهود بمجمع جامنيا :

-ويقول مقدم الترجمة اليسوعية للكتاب المقدس( ومازال بعضهم بحكم التقليد المعمول به يستعملون مؤلفات خارجة عن القائمة اليهودية الرسمية . ويعد اوريجانيس في القسم الأول من القرن الثالث من شهود هذا الاستعمال الموسع. ومما يجعل شهادته على جانب كبير من الأهمية انه عمل بنشاط على تحديد النص المحقق للكتاب المقدس وانه اتخذ موقفا معينا في مسالة القانون . فقد دافع عن حقوق الكتاب المقدس المسيحي الذي بحث عنه في الترجمة اليونانية للعهد القديم . للرد على الذين كانوا يميلون إلى تبني الكتاب المقدس اليهودي المحدد في جمنيا)) .

- وهناك أراء اقل ما توصف به إنها تافة . وتخادع وتتخادع . وترفض التسليم بتحريف اليهود المفضوح . فبعد هذا العرض وتلك الأدلة وهاتيك الشواهد سواء من أباء الكنيسة الأولى أو من المفسريين القدماء أمثال القديس اغسطينوس وجامعوا تفسير هنري واسكات وغيرهم والدراسة اللاهوتية التي على مقدمة الكتاب المقدس للترجمة اليسوعية وما سيأتي من شواهد أكثر مما سبق.بعد كل هذا ثم يأتي ويتلاعب بالألفاظ معتمدا على التجهيل التاريخي ويتساءل متخادعا كيف يحرف اليهود كتابهم ويسكت عنهم النصارى. .؟ وكيف يتم ذلك في أنحاء المعمورة. وكيف للمسيحيين أن يحرفوا ويسكت عنهم اليهود. ؟. متجاهلا التخبط التاريخي اللاهوتي لتحديد الكتاب المقدس والجمع التدريجي المتخبط عبر المجامع وغض الطرف عن مواضع مابين الأقواس والاختلاف مابين اليونانية والعبرانية وفقرات الثالوث الحائرة مابين الحذف والإضافة وفقرات الحواشي التي تم إدخالها ونهايات مرقس والاسفار المتنازع عليها وأخطاء النساخ التي رأينا خطورتها وما هي إلا التحريف بعينه سواء العمدية أو غيرها على النحو السابق بيانه من مصادرهم.والتساؤل المرير المعتاد أين الروح القدس كي يفصل بينكم فيما انتم فيه مختلفون .. وكيف حدث هذا ؟وكيف سمح الله بهذا-حاشا لله فسؤالهم مغلوط-.وألا يلزمهم السؤال كيف سمح الله بالاستهزاء بأنبيائه و السخرية منهم بل وجلدهم بل وقتلهم في أقدس الاماكن بين المذبح والهيكل كما فعلوا مع زكريا بن برخيا.

المبحث الثاني

الكتاب المقدس (العهدين القديم والجديد المزعوم)

في القرن المسيحي الاول كثرت الرسائل والاناجيل باعداد غير محصورة وكما رأينا بآخر الفصل الاول.. كما كثرت البدع والهرطقات.. وكثرت التحزبات الدينية والطوائف.. والكل يدعي انه الذي على الحق وغيره مبتدع هرطوقي و مزور للكتب المقدسة.. كل هذا وسط امواج متلاطمة من العذابات والاضطهادات والتنكيل والملاحقة الامنية والسجن والاعدام في اغلب الاحيان لان المسيحية آنذاك اخذت منحى سياسي خطير في الملاحقة الامنية حيث انها كانت تضاد الديانة الوطنية الرومانية..وكانت الاوامر الامبراطورية صيغتها المعتادة هي سجن الاشخاص وتعذيبهم وهدم الكنائس واحراق الكتب المقدسة.. و وسط هذه الاجواء التي يستحيل اغفال تأثيرها. كيف تم انتقاء إسفار الكتاب المقدس موضع البحث الان.. سيما وسط هذا الركام الهائل من الإسفار المشكوك في صحتها.. والأناجيل المدعاة بالمزورة.. والرسائل وكتابات الاباء الاوليين.. ونضرب لذلك مثلاً بانجيل العبرانيين .وانجيل الطفولية. وانجيل بطرس .وانجيل يعقوب .وانجيل المصريين .وانجيل توما. وانجيل نقوديموس .وانجيل فيلبس .وانجيل الرسل الاثنى عشر.. وعلى حد تعبير الانبا يؤانس فى كتابه الكنيسة فى عصر الرسل ان تلك الاناجيل المزورة كانت منسوبة لبعض رسل المسيح وهناك اناجيل اخرى باسماء بعض الهراطقة . مثل انجيل باسيليدس. وانجيل اندراوس .وانجيل كيرنيثوس .وانجيل فالتنيتوس. وانجيل مرقيون ..واعمال الرسل مثل سفر أعمال بطرس .وسفر اعمال بولس. وسفر اعمال يوصا. وسفر اعمال اندراوس .وسفر أعمال متى .وسفر أعمال مقوما. وسفر اعمال فيليبس .وسفر اعمال برثولماوس .وسفر أعمال بولس .وتكلا .وسفر اعمال برنابا .

ومن الرسائل الرسولية تعليم الاثنا عشر .ورسائل اكليمندس الرومانى. ورسائل اغناطيوس الأنطاكى. ورسالة بوليكاريوس الى فيلبى. ورسالة برنابا. وكتاب الراعى لهرماس. والرؤى اربع اسفار. والوصايا عددها 12سفرا. والامثال وعددها عشرةاسفار " راجع صـ397 وما بعدها باختصار من كتاب الكنيسة فى عصر الرسل . نعم تلك الاعداد الرهيبة كانت مع ما تم اختياره وتقديسه وللاسف يستحيل لمس معيار ثابت ومحدد لهذا الانتقاء والتقديس ودليل ذلك الاختلافات الطاحنة والاسفار المتنازع عليها والمشكوك فيها لانه اذا كانت هناك ثمة معايير لالجمت الافواة والتزم بها الكل.!!

نعم .. وسط هذا الركام الهائل كيف كان الاختيار وكيف كانت الغربلة بواسطة رجال الكهنوت المسيحى .. وقبل الخوض فى تفصيل ذلك وكيفيته تاريخيا هناك ركائز لابد من ادراجها حيث ان الواضح من تاريخ القرن الاول المسيحي عدة امور :-

1-الامر في اوله كان يعتمد على الوعظ الشفهي ومرجعيته شيئين العهد القديم واقوال السيد المسيح الوعظية التي اشتهرت آنذاك شفهيا.

2- ان الامر اخذ طابع التدريج التدويني لسببين :

- الاول اثبات صحة المذهبية عند تبادل رمي تهم الهرطقة وتزويرالكتب والرسائل..

- الثاني تعمد التزوير لافساد الديانة من قبل اعدئها سواء من اليهود او من فلاسفة الوثنية اتباع كهنة الديانة الوطنية الرومانية.

3- نسبة التدوين الى احد تلاميذ المسيح لاعطائها سلطة دينية قانونية.. وكثير الاحيان اخفاء الاسم بسبب الاضطهاد والملاحقة الامنية.

يقول مقدم الترجمة اليسوعية للكتاب المقدس(وما كان بد من ان تثار ذات يوم مسالة المكانة العائدة لهذه المؤلفات الجديدة وان حظى التقليد الشفهي في اول الامر بمكانة افضل كثيرا مما كان للوثائق المكتوبة. ويبدو ان المسيحيين حتى ما يقرب من سنة 15.م تدرجوا من حيث لم يشعروا بالامر الا قليلا جدا. الى الشروع في انشاء مجموعة جديدة من الاسفار المقدسة . واغلب الظن انهم جمعوا في بدء امرهم رسائل بولس واستعملوها في حياتهم الكنسية و لم تكن غاياتهم قط ان يؤلفوا ملحقا بالكتاب المقدس بل كانوا يدعون الاحداث توجههم)

- ومن هنا يمكن للباحث اخذ هذا التاريخ 15.م كبداية لتقسيم مراحل تدوين الكتاب المقدس سواء في عهده الجديد او من حيث ضمه الى العهدالقديم.

المرحلة الاولى

الملاحظ انه لم توجد أي نية في بداية الامر لتكوين اسفار مقدسة .. ولكن كانت هناك عوامل فرضت ذلك كما هو ثابت تاريخيا ومعترف به لاهوتيا: الاضطهاد الروماني مع العداء اليهودي وندرة وجود اسفار العهد القديم بل انعدامها بسبب حرق ما قد يتواجد عبر الملاحقة الامنية الرومانية.. ونضع في الاعتبار بدائية الطباعة انذاك . وذلك في ضوء ماسبق مع تفاقم التناحر والاختلاف وكل كنيسة تختص ببعض الاسفار والرسائل وتدعي انها التي على الحق والذي لديها هو الحق وغير ذلك محرف ..هكذا الكل يدعي حيث لامعايير يمكن من خلالها التأكد.وقد كان ظهور اول قانون للعهد الجديد مجرد رد على قانون مرقيون 165م تقريبا. وكان تدريجيا وعلى مراحل وعبر نزاعات واختلافات وتشكيك في كثير من الاسفار وكان الجمع للقانون الجديد بدون معايير واضحة محددة يمكن للباحث الرجوع اليها او الاطمئنان اليها وفي وسط اجواء المجامع الدموية المخجلة. والمؤكد هو انعدام المعايير للتقديس ودليل ذلك هو الجمع التدريجي تبادل تهم التزوير والتحريف ثم وجود الاسفار المتنازع عليها فان كان هناك معايير واضحة ومحددة ومعروفة لكانت طبقت ولما صار الامر وحوله جدل حتى القرن الخامس الميلادي.

اول قانون للعهد الجديد

كانت رسائل بولس تسعمل كمؤلفات ولم تكن تكن تستعمل كاسفارمقدسة في بداية الامر.. و اشتهارها سبب انتشارها وان لم تكن مقدسة كاسفار انذاك. و يشرح ذلك الاباء اليسوعيون في مقدمتهم للعهد الجديد ((وانها انتشرت انتشارا واسعا سريعا لما كان للرسول من الشهرة . ومع ما كان لتلك النصوص من الشان فليس هناك قبل اول القرن الثاني اى شهادة تثبت ان هذه النصوص كانت تعد اسفارا مقدسة لها من الشان ما للكتاب المقدس)) .. وهكذا بدأت رسائل بولس تأخذ طريقها للتقديس.....

- فاول ماقنن وتم تقديسه –حيث لم يكن مقدسا من قبل- هي رسائل بولس . ثم بعد ذلك كانت رسالة بطرس الاولى فقط . ثم رسالة يوحنا الاولى فقط ايضا .. وقد كان هناك ضمن ما ضم ثم حذف وسنراه في موضع الحديث عنه رسالة اكليمندس .. وسفر الراعي.. ثم وجدوا رسالة تسمى بالرسالة الى العبرانيين مجهولة المصدر ولايعرف كاتبها الى الان فضموها الى مالم يكن مقدسا وقدسوا الكل .. اما عن بقية الاسفار والرسائل فتسمى الاسفار المتنازع عليها والمشكوك في صحتها.. وسنوضح امرها وكيف حذفوا وكيف ضموا من خلال مصادرهم محتكمين الى المعايير الواجب قبولها او على الاقل تلك التي ارتضوها هم لانه الثابت انهم حتى لايلتزمون بمعاييرهم وكما حدث مع رسالة اكليمندس عند حذفها او مع االرسالة الى العبرانيين عند ضمها..

- فيقول د وليم باركلي استاذ العهد الجديد بجامعة جلاسكو في تفسيره ترجمة القس جرجس هابيل (هذه مشكلة من اصعب المشاكل ولن نجد لها حلا : من ذا الذي كتب الرسالة الى العبرانيين؟ وكان عدم اليقين في اسم الكاتب هو السبب الحقيقي الذي جعل رسالة العبرانيين تبقى على هامش الاسفار للعهد الجديد زمنا طويلا.. ... ومن اقدم العصور لم يقرنها احد باسم بولس.. فاعتاد اكليمندس السكندري ان يقول ان بولس كتبها باللغة العبرانية وتولى لوقا ترجمتها الى اليونانية. لان اسلوبها يختلف تماما عن اسلوب بولس. اما اوريجانوس فقال كلمته الماثورة "ان كاتب رسالة العبرانيين لا يعرفة احد معرفة اليقين الا الله وحده . ونسبها ترتليان الى برنابا ويقول جيروم ان الكنيسة اللاتينية لم تقبلها كرسالة من رسائل بولس . و اذا ما تكلم عن الكاتب كان يكتفي بالقول "كاتب الرسالة الى العبرانيين ايا كان اسمه " وشعر اغسطينوس بنفس الشعور بازاءها. وصرح لوثر انه لايمكن ان يكون بولس كاتبها لان الافكار ليست افكاره . وقال كلفن انه لايقدر ان يقول ان هذه الرسالة هي رسالة بولس.ولم يخطر ببال احد في كل تاريخ الكنيسة ان بولس هو كاتب الرسالة الى العبرانيين . كيف حدث اذن انها اقترنت باسمه؟

عندما جاء الوقت لوضع العهد الجديد في صورته النهائية .. ثار الجدال بالطبع حول الاسفار المقبولة .. والاسفار المرفوضة.. وحسما للنزاع تقرر وضع قاعدة للسير بموجبها .. وهذه القاعدة هي التاكد من ان كاتب هذا السفر هو احد الرسل او ممن كانت له صلة مباشرة بواحد من الرسل. وكانت رسالة العبرانيين في ذلك الوقت معروفة و محبوبة من الكنيسة كلها واحس معظم الناس باحساس اوريجانوس بان الله وحده هو العارف باسم كاتبها .. لكنهم كانوا يقرأونها ويحبونها ويحسون بالحاجة اليها .. لذلك لم يكن امام الكنيسة الا امر واحد .. هو وضعها جنبا الى جنب مع رسائل بولس .. وقد اشتهر بكتابة الرسائل.. وهكذا كسبت رسالة العبرانيين طريقها الى العهد الجديد .. على اساس مكانتها العظمى.. وعرف الناس جيد المعرفة ان الاسلوب ليس اسلوب بولس .. وان مجرى الفكر ليس شبيها بفكر بولس.. وان كان المتواتر على السنة البعض ان بولس كاتبها –دون دليل- المهم ان هذه الرسالة اخذت مكانتها الجديرة بها بين اسفار العهد الجديد. ولايزال السؤال الحائر على السنة الناس !من يكون اذن الكاتب لرسالة العبرانيين؟... ان اشخاصا كثيرين رشحوا لكتابة هذه الرسالة. ونستطيع فقط ذكر ثلاثة:

1- ظن ترتليان انه برنابا...

2-وقال لوثر بصيغة التاكيد انه ابلوس اليهودي السكندري......

3-واللاهوتي الالماني"هارنك" زعم انهما اكيلا و بريسكلا )) انتهى كلام باركلي.

- ويكاد يكون الاسلوب السابق هو الاسلوب الكنسي المعتاد حول بقية الاسفار كما سنرى.. تخبط , إختلاف , تقديس دون أية معايير تحت صولجان الكهنوت الذي كان , وتجهيل كنسي متعمد مصحوب بخداع ساذج حتى لاتهرب الخراف الباقية من حظيرة الكنيسة, وقبل استكمال هذا المقام وهو مراحل القانون الاول واسبابه وبواعثه ومادته .. علينا ان نذهب على ان نعاود الحديث مرة اخرى..واتماما لما سبق حري علينا بيان كيف يتم اختيار الاسفار كنسيا وكيف تقدس وما هي المعاير التي ارتضوها لقانونية الاسفار وتقديسها .. وهل التزموا بتلك المعايير.؟ وحتى يكون ذلك ضوء لنا وللقاريء فيما سبق وما هو تالي ويجب وضع ذلك نصب العين لخطورته. طيلة قراءة هذا البحث.

طرق التقنين وتقديس الاسفار كنسيا:_`

من البديهي المفترض ان ما يتم تقديسة يثبت بيقين لا ادنى شك حوله انه نتاج عمل الوحي الالهي في البشر لهدايتهم وارشادهم لطريق توحيده وعبادته.. ولايمكن ان كل كلام فيه الموعظة والعبرة ويستفاد منه الحث على التقوى والاخلاق الحميدة يكن مقدسا ويقنن .. والا هناك مئات الكتب عند البوذيين وعند الكونفوشيسية وعند الهندوس وعند الفلاسفة عموما فيها من تأصيل الاخلاقيات وفلسفة كنهها الكثير والكثير..

ولذلك من اولى البديهيات الثبوت اليقيني القطعي بالتحام الوحي بالبشر. وهذا البشر لابد من معرفته وثبوت النبوة له . عموما ندع رأينا حول الموضوع ونرجئه الان .. ونسرد الشواهد من المصادر المسيحية محاولين الوقوف على معايير قانونية التقديس الكنسي.

هذا جوش مكدويل يشترط تجمع وتوافر خمسة شروط او مقاييس للقانونية فيقول في برهان يتطلب قرار ترجمة د. قس منيس عبد النور (كانت هناك خمسة مقاييس لتقرير قبول اى سفر وهي :

1- هل بالسفر سلطان ؟ هل جاء من الله ؟ هل حوى عبارة هكذا قال الرب ؟

2- هل السفر نبوي ؟ كتبه احد رجال الله ؟..

3-هل السفر موثوق به ؟ .. وقد قال الاباء " لو خامرك الشك في سفر .. فالقه جانبا"

4- هل السفر قوي ؟ هل فيه قوة الهية .. قادرة على تغيير الحياة ؟

5- هل قبل رجال الله السفر وجمعوه وقرأوه و استعملوه ؟ ))

* وهذه الشروط الخمسة التي قررها مكدويل مقبولة ومعقولة الى حد كبير.. ومن المستحيل اقصاء شرط منهم.. فلابد وان تكون مجتمعة.. ونضرب مثلا فكتب الاخلاق والديانات الباطلة والفلاسفة هي تغير حياة تابعيها . حتى يصل الامر في بعض ديانات الهند ما يجعلهم يحرقون انفسهم بالنار حرقا .. ولكنها ليست منسوبة لاحد رجالات الله.. و هكذا اى المقصد يستحيل تخيل اقصاء أي شرط من الخمسة السابقة.. واهم القواعد التي تمسكوا بها هي وجوب الصحة المطلقة لنسبة السفر لاحد رجالات الله .. والا مهما جاء في السفر من خير وتوافق وحث على الاخلاق والمحبة .. وكان مكتوب من شخص عادي ثم يتم تقنينه وتقديسه فهذا التخبط والبطلان بعينه.. او ان يؤتى بسفر ونجهل كاتبه ثم نقننه ونقدسه لان ما فيه خير و يؤيد الديانة ولايتعارض معها فهذا هراء وشطط وعبث مبين..

* ولذا يقول القمص ميخائيل مينا (الوحي هو كلام الله المرسل على افواه انبيائه القديسين في كتابه الالهي بحقائق الهية و تعاليم خالية من النقص و مكتوبا بلغات الناس) وهو يؤكد ذات المعاني عند مكدويل ..

* ويقول القس جيمس انس في علم اللاهوت النظامي في ترجمة القس منيس عبد النور الفصل السادس ص 63 ( وتبنى قانونية كل سفر من الاسفار المقدسة على نسبتها الصحيحة الى الذي كتبه بالوحي.. ) ويقول في ص 65 ( يقبل الانجليون قانونية السفر على اقتناعهم من البيئات الداخلية و الخارجية انه كتب بيد رجال ملهمين وهو اذ ذاك يتضمن كلام الله الذي كتب لنا بالوحي الروح القدس اما التقليديون فيستندون على حكم كنيستهم فقط.... ) وعندما كان يثار الشك حول السفر.. فقد كان ذلك لعدم صحة نسبته لاحد رجالات الله. وهذا منطقي لاتقبل رسالة دون رسول ولا كتاب لانعرف كاتبه مهما كان فيه وهذا كان احد اهم الاسباب لطرح العديد من الاسفار.. واي تبرير يراوغ لتمييع تلك النسبة المباشرة والحاسمة بين ما يتقدس وبين الوحي اللالهي هي مراوغات استساغة التحريف والابقاء على التقليدات الباطلة التي ألفوها عما سبقوهم.

* ويؤكد هذا المعنى اوسابيوس المؤرخ اللاهوتي المشهور ( قبل الجميع دون جدال اسفارنا المعروفة الان .. ما عدا الرسالة الى العبرانيين . ورسالة بطرس الثانية . وسفر الرؤيا . ورسالة يعقوب . ورسالة يهوذا .. ورسالتي يوحنا الاولى و الثانية فقد قبلها الجمهور ولكن البعض شك فيها لان الخمسة الاولى لم تذكر اسم كاتبها.. اما رسالتا يوحنا فهما خطابان شخصيان يصعب برهنة صدق قانونيتها))

- وهكذا لابد من وجوب معرفة كاتب السفر و صحة نسبة السفر الى كاتبة.. وحول هذه النسبة او ما يسمى بصحة السند . يقول القس منيس عبد النورفي كتاب شبهات ((

1- اوحى الله بالتوراة الى كليمه موسى...... فلا ينكر احد نسبتها الىموسى ولا الى الانبياء... 2- انتشار كتب موسى والانبياء وتدوالها ادلة عظيمة على صحة نسبتها الى الانبياء المنسوبة اليهم.... 3- ظهرت الكتب المقدسة بين بني اسرائيل مقترنة باسماء الذين كتبوها.....

4- عدم اعتراض احد من علماء الوثنيين على نسبة هذه الكتب الى اصحابها يبرهن صحتها .... 5- مما يدل على صحة نسبتها اسلوب كل نبي .... فاختلاف اساليب الانبياء هو من الادلة على صحة نسبتها الىكل واحد ))

- فالمحاور الخمسة كما هي تستفاد دون ادنى تأويل .. حتمية وجوب صحة نسبة السفر الى صاحبه .. وهذا كلام جيد اذا كان يتم تطبيقه.. ففي المثل السابق وحول صحة نسبة الرسالة الى العبرانيين الى بولس.. لا ندري لماذا لم يطبقوا قواعدهم على الرغم من انها اكاديميا في علم صحة السند غير مقبولة ولا يعول عليها لانها بهذا تسمى اما مكذوبة او مرسلة وليس هناك مجال لشرح ذلك لعدم التشعب .. ومع ذلك نطالبهم فقط بتطبيق ما ارتضوه وقننوه هم .

معايير التقديس البلاستيكية :-

ونعاود سرد معايير مكدويل مع بعض تعليقاتنا السريعة ثم نتبعها بامثلة مدللة : ترجمة د. قس منيس عبد النور (كانت هناك خمسة مقاييس لتقرير قبول اى سفر وهي :

1- هل بالسفر سلطان ؟ هل جاء من الله ؟.. هل حوى عبارة هكذا قال الرب ؟ وهذا كلام جيد ان كانوا يلتزمون به ... فماذا عن سفر استير الذي لم يذكر فيه اسم الله على الاطلاق بل ولايعرف له كاتب للان.وظل مرفوضا كسفر مقدس ردحا من الزمن. فلم يذكره اسقف ساردس ميلتو عام17.م بقائمته .. ولم يقنن في مجمع نيقية واكتفوا في مجمع نيقية بتقنيين سفر يهوديت عند تباحث الاسفار المتنازع عليها آنذاك ..وكما سنراه في موضعه. ولم يذكره اثناسيوس فيما ذكره من اسفار في رسالته عام 367م وقد ذكر المؤرخ الكنسي جون لوريمر ج3 ص 99 ان اثناسيوس حذف سفر استير من رسالته ولكنه ادرج سفر باروخ ورسالة ارميا كأسفار مقدسة ." وهي محذوفة وزعمتم انها ابوكريفيا وابطلتم تقديسها واستمررتم بالاستشهاد بأثناسيوس نفسه الذي قدسها بل وتستشهدون بقائمته دون التوضيح الامين المفترض.. ولم يقنن في مجمع هيبو 393م وفقط قننوا سفر استير في مجمع قرطاجنة الثالث بنهاية القرن الرابع 397م. ولايستطيع اى لاهوتي الاجابة لماذا قنن وعلى اى معايير ولماذا كان مرفوض من قبل ولن نجد سوى جدل ادبي بالكلمات اكثر من حقائق لوحي يتم تقديسه ونسبه لله رب العالمين وحاشا لمثل هذا الهراء ان ينسب لربي العزيز الحكيم.

2- هل السفر نبوي ؟ كتبه احد رجال الله ؟.. وماذا عن الرسالة الى العبرانيين و واستير و ايوب والقضاة والملوك الاول والثاني واخبار الملوك الاول والثاني وتلك الاسفار نتحدي ان يقدم عنها شهادة تاريخية اودليل علمي يقبل اكاديميا لاسم كاتبها .فمن اين نعرف انه من رجالات الله اذا كان الشخص مجهول اصلا.. ودافعوا – اقصد- وخادعوا كما شئتم فما تخادعون الا انفسكم وما تشعرون. وسيكن لنا مع تلك الاسفار تفصيل تحت عنوان قادم بهذا البحث "اسفار بلا صاحب "

3-هل السفر موثوق به ؟ .. وقد قال الاباء " لو خامرك الشك في سفر .. فالقه جانبا".. وماذا عن سفر الرؤيا الذي اثبت يوسابيوس القيصري في ك 3ف25 انها كانت ضمن الاسفار المرفوضة اصلا ناهيك عن الاسفار المسماة في كافة الدراسات اللاهوتية بالاسفار المشكوك فيها والمتنازع عليها وهي رسالة بطرس الثانية ورسالة يوحنا الثانية و الثالثة ورسالة يهوذا ورسالة يعقوب . . فلماذا لم تلقوها جانبا .. وظلت الاراء تتخبط فيها ولم تستقر كنيسة فيها على رأى لاكثر من ربعمائة عام.. ولم تقنن لاهوتيا حتى في مجمع نيقية واتحدى من يأتي بدليل سواء من قونين نيقية او حتى قوانين سرديكا 347م.. ولم تقنن الا في لاوديكيا 364م وان كان مترجم السريانية فيما بعد هذا التاريخ رفض تلك الاسفار وتعمد اغفالها في ترجمته .

4- هل السفر قوي ؟ هل فيه قوة الهية .. قادرة على تغيير الحياة ؟.. وماذا عن سفر نشيد الانشاد ولاندري ماذا نسميه .. اهو تغيير للهياج الجنسي "فتقول العروس ... . لذلك احبتك العذارى .. اجذبني وراءك فنجري.. ادخلني مخدعك ياملكي .. لنبتهج.. ونفرح بك.. ونذكر حبك اكثر من الخمر."(1/3,4 ). ام ماذا عن تلك الجميلة التي ارقتها الشهوة في منتصف الليل فهرعت في الشوارع ليلا تبحث عن عشيقها تجري هنا وهناك تسأل المارة في الاسواق تسأل الشرطي تسأل كل من يمر بها اين ؟ اين من يحبه قلبي .. "فاجد من يحبه قلبي .. فامسكه .. ولا ارخيه ولن اطلقه.. حتى ادخله بيت امي ومخدع من حبلت بي " 3/1 ..اي قوة الهية في هذا السفر وقد استرسل كاتبه يصف المفاتن الجنسية بطريقة انا اتحدي أي انسان يجلس مع اولاده ويذكر لهم تلك الاوصاف الجنسية المقدسة مثل " شفتاك سلك من القرمز.. وفمك حلو .. خداك فلقتا رمانة..عنقك كبرج داود.. ثدياك كخشفتي ظبية تومأين.. .. ... خلبتي قلبي ياعروستي .. خلبتي قلبي.. بنظرة من عينيك.. ما اجمل حبك يا عروستي .. اطيب من الخمر حبك .. ورائحتك اطيب من كل الاطايب.. شفتاك ايتها العروس تقطران شهدا .. تحت لسانك عسل ولبن .." وحاشا لله ان ننسب لجلاله مثل هذا الهراء .ثم نقدسة. كيف ايها العقلاء ؟ ثم كيف لقداس اوصلاة او حتى موعظة من خلال هذا الابتذال الجنسي.. وها هو اللاهوتى البروتستانتي الكبير كنيكات رفض هذا السفر رفضا باتا ان ينسب الى سليمان النبي وقال وارد الكاثوليكي " انتهي كاستيليو بالحكم القاطع لاخراج نشيد الانشاد من اسفار العهد القديم لانه غناء نجس" .. و رفض ان يكن هذا السفر بوحي او الهام كل من القس تهيودر و سيمون و ليكلرك و وستن و سمار . وسنرى المزيد حول هذا السفر عند حديثنا عن مواضع التحريف

5- هل قبل رجال الله السفر وجمعوه وقرأوه و استعملوه ؟ )) ..وماذا عن اسفار عديدة تكاد تكون كتابا مقدسا بمفردها تسعة اسفار وتتممات لبعض الاسفار تتكون من حوال 3.. صفحة كاملة وتسمى ابوكريفيا والتي هي عند طائفة الانجليكان .وكذلك ايضا عند طائفة البروتستانت ومن يتبعهم من فرق وطوائف انها منحولة وباطلة وبها خرافات اثبتها في علم اللاهوت النظامي القس جيمس انس ويسميها الاب متى المسكين بالمزيفة في كتاب الحكم الالفي و ان كتابها ليسوا مسوقين بالروح القدس. وعلى لسان القس منيس عبد النور في كتاب شبهات وهمية ان بتلك الكتب اخطاء تارخية واخطاء عقائدية بل وتناقضات.. اى انها محرفة وغير مقدسة ...وعلى النقيض هي عند ملايين الارثوذكس والكاثوليك ومن يتبعهم من فرق وطوائف ومئات الاف من رجال الكهنوت والملايين من الاتباع هي كتب مقدسة كتابها مسوقين بالروح القدس وُيصلى بها عبر القداسات بل وما زالت تطبع ضمن كتابهم المقدس خاصة طبعات بيروت وفي مصر تطبع تحت مسمى الاسفار المحذوفة ويقدم لها الدكتور مراد كامل عميد معهد الالسن والمرحوم الاستاذ يسي عبد المسيح مدرس باداب عين شمس واوردوا ادلتهم على انها يجب ان تقدس عند المسيحيين كافة.

- فمكدويل يتساءل – ونحن معه – هل قبلوه رجال الله واستعملوه ؟ فمن هم المعتبرين عندكم رجالات الله وعليهم المعول اهم قساوسة الارثوذكس والكاثوليك ومجامعهم العديدة التي قرروا تقديسها وقانونيتها.. ام هم قساوسة امريكا واوربا الغربية وهم ومن البروتستانت والانجيليكان وبايدي حكوماتهم السيطرة الاستراتيجية عبر عالم العولمة الجديد حانّينَ للمعايير القديمة إبان عصور المجامع .من هو الاقرب للامبراطور؟ اى للقوة المسيطرة؟ لذلك فرضوا اختيارهم وتصنيفهم ومعايرهم في المجامع المسكونية الاخيرة وقدموا للعالم النسخة الدولية وحذفوا تلك الاسفار ولم يجرؤوا على ذلك حتى عام 183.م فرضخ لها الكاثوليك والارثوذكس واعتمدوها.. ولدي رأى ان يستبدلوا اسم النسخة الدولية باسم" نسخة المصالحة والحذف والتنازلات المقدسة" .

. ونضرب لذلك امثلة من مصادرهم المعتمدة عندهم لاسفار حائرة مجهولة النسب فتخبطوا في نسبتها والشك يكن لازم للجميع.. واسفار لم يجدوا مناص من الاعتراف صراحة من انها مجهولة ولايعرف كاتبها ولاندري علاما قدست ايها المسوقيين بالروح القدس:-

اسفار بلا صاحب:-

وسنكتفي من العهد القديم باربعة امثلة علها تكن كافية لمن كان له بصيرة:-

1- سفر القضاة..

ويأخذ حيز ليس بقليل في العهد القديم ويتكون حسب التقسيم الاخير الى 21 اصحاح..

* يقول الاباء اليسوعيون في ترجمة بيروت( لا يمكننا ان نبت بتاً .. اكيداً في تأليف السفر ........... وان حاولنا الان ان ننسب هذا التفكير اللاهوتي الى محرر واحد او الى عدة محررين امكننا ان نعدهم من كتاب سفر التثنية ...... وبالرغم من الغموض القائم حول تأليف سفر القضاة فانه يبقى المرجع الوحيد للحقبة الزمنية الفاصلة بين موت يوشع وقيام الملكية..) وللعلم ما سبق من اقوال هو نتيجة دراسة لعدد من الاباء اليسوعيين على الكتاب المقدس..

* - على حين يذهب الدكتور القس منيس عبد النور في كتابه شبهات ص 138الى ان كاتبه هو النبي صموئيل..

* - على حين ان اللجنة المشتركة –كاثوليكية, ارثوذكسية, انجيلية- على الترجمة العربية المشتركة- النسخة الدولية- حجمت عن نسبة السفر الى اى احد وتركت الباب مفتوحا واكتفت بقولها "والقضاة هم انس نالوا من الله سلطة امتدت الى الحياة الاجتماعية . دون ان تقتصر على عالم القضاء. مهمة هؤلاء الرجال هي حكم الشعب او تخليص القبائل من الصعوبات التي تتخبط فيها." ..

- واللجان المتخصصة عند وضع مقدمتها للاسفار من اولى البديهيات التعريف باسم كاتب السفر..حتى ولو بدون سند متصل بالمعنى الفني الاكاديمي.. كما فعلت مع بقية الاسفار ولكنها احجمت عن ذلك .. وخير لها فعلت .. لان الثابت لاهوتيا انه لا دليل قاطع على اسم الكاتب او صحة نسبته.. والتساؤل المرير .. اين هذا الملهم ؟ اين الكاتب ؟ وهل هو شخص له النبوة ؟ وما اسمه ؟ واين هي معاييركم ؟ وكيف تقدسون كلام لاتعرفون من اين اتى ولا من الذي كتبه مهما كان فيه او به؟ . ولتسقط تلك المزاعم المدعاة بالشواهد الداخلية التي ما هي الا وسيلة خداع زائفة ومراوغة بلهاء لاستساغة التحريفات واقحام نسبتها للوحي زورا وبهتانا .. اين الشخص اولا. اين هو. وما اسمه. وما هي نبوته حتى يتسنى تقديس مايصدر عنه أهو صموئيل ؟ أهم كتاب سفر التثنية ؟ ام هم أناس مجهولون نالوا من الله سلطة..كما تزعم اللجنة المشتركة أين عقولكم إن كنم لاتعرفونهم أصلا من هم فكيف بألاولى عرفتم ان لهم سلطة ؟ فعلا هنا انتم مسوقون .. ولكنكم مسوقون كالانعام بل اضل سبيلا ولكم عقولكم ولنا عقولنا !!.

2-سفري الملوك الاول و الثاني :

ويكونا معا 47اصحاح من الكتاب الذي تم تقديسه..

* يقول القمص ميخائيل مينا في علم اللاهوت ج1 ( كتبه ناثان وجاد واشعياء وعدوالانبياء.. )

- في حين يقول المتنيح ا.د. وهيب جورجي كامل استاذ العهد القديم بالاكليريكية في مقدمات العهد القديم ان كاتبه هو ارميا النبي وذلك عن طريق التلمود والتقليد اليهودي..

- اما الاباء اليسوعيون في مقدمتهم على الكتاب المقدس لم يستطعيوا تحديد من هو الكاتب وقالوا ( كيف جمعت هذه العناصر المختلفة في مجموعة واحدة ؟ هذه مشكلة من اعوص مشاكل المؤلَّف. من الواضح ان الذي كتب ليس كاتبا واحد والا لكان لابد له ان يعيش اكثر من اربعمائة سنة ! فمن هو واضع سفري الملوك ؟؟ هناك عدة افتراضات .. افتراضات.. وما نقترحه هنا هو افتراض وافق عليه كثير من المفسريين.. قيل ان سفري الملوك يشكلان مع اسفار يشوع .واضاف بعضهم سفر التثنية . و القضاة وصموئيل مؤلفا واحد..) وهذا مجرد افتراض دون أي دليل ويتم التقنين على افتراض ويقوم التقديس على افتراض .. والافتراض في حد ذاته مشكل. فسفر يشوع ودون سند متصل ينسبونه الى يشوع تلميذ موسى والذي عهد اليه بعبور الاردن.. والتثنية منسوب الى موسى.. والقضاة مجهول النسب.. وصموئيل منسوب الى نبي بذات الاسم.. وفترات زمنية مختلفة ..

- ولذا فاللجنة المشتركة في الترجمة العربية المشتركة احجمت اطلاقا عن بيان من هو كاتب هذا السفر.. ومن حقنا اعادة التساؤلات.... اين هذا الملهم ؟ اين الكاتب ؟ وهل هو شخص له النبوة ؟ وما اسمه ؟ واين هي معاييركم ؟ وكيف تقدسون كلام لاتعرفون من اين اتى ؟ ولا من الذي كتبه مهما كان فيه او به؟ .. آه نسيت انكم المسوقون ..!!!!!!!

3-اخبار الملوك الاول و الثاني:

والسفر الاول 29 اصحاح والسفر الثاني 36 اصحاح اى يكونا معا 65 اصحاج..

- اللجنة المشتركة من الكاثوليك والارثوذكس والانجيليين في مقدمتها للكتاب المقدس قالت( كاتب هذين السفرين مؤرخ بل هو لاهوتي و معلم ملتزم بقضايا شعب اسرائيل..) انظر الى الخداع المفضوح الكاتب "مؤرخ بل هو لاهوتي ومعلم" تدرج خداعي للمعلومة الزائفة ثم التهيئة لقبول الباطل في ثوب الحق المقدس وحاشا لله واقحام النسبة بالتزوير البياني الى الوحي.. وعجزت عن ايجاد اسم الكاتب من هو حتى يكن معلم ولاهوتي هل معني ان المكتوب كذا وكذا يصبح هذا معيار اللاهوتية ؟ فلماذا لاتقدسون كثير من كتب التاريخ والفلسفة والاخلاقيات وبها افضل مما جاء شكلا وموضوعا عجبت من مستر" مجهول" يصبح بمعاييرهم اللاهوتية البلاستيكية معلم ولاهوتي

- اما الاباء اليسوعيون فقالوا (جرت العادة بان تنسب مجموعة اسفار الاخبار وعزرا و نحميا الى كاتب واحد لايعرف اسمه ويقال له "محرر الاخبار" . )

- على حين يذهب بعض الحدثاء انه عزرا ..و عندما سئلناهم عن دليل ذلك ؟ اصلحوا الامر قائلين فقط نقصد ان عزرا جمعه مع ما تم جمعه بعد السبي ونجهل الكاتب الحقيقي... ومن حقنا اعادة التساؤلات.... اين هذا الملهم ؟ اين الكاتب ؟ وهل هو شخص له النبوة ؟ وما اسمه ؟ واين هي معاييركم ؟ وكيف تقدسون كلام لاتعرفون من اين اتى ؟ ولا من الذي كتبه مهما كان فيه او به؟ ..

4- سفر استير

وهو من الاسفار التى حولها كثير من الاشكالات بينهم :

* فالبرتستانت والانجليكان لايؤمنون بسوى الصيغة المختصرة المأخوذة من النص العبري ..

* - اما الكاثوليك والارثوذكس فيؤمنون بالصيغة الاخرى المطولة للسفر والزيادات التي بها ولا يؤمن بها الاخرون هي حلم مردخاي1-..1 وتفسيره 1.-3 .. ورسالتين لاخشورش 3-13 8-12 وصلاة مردخاي 4-17 وصلاة استير 4-17 ورواية اخرى لدخول استير على الملك 5-1 5-2 وملحقا يشرح فيه اصل الترجمة اليونانية 1.-3 ..

- والاباء اليسوعيون واللجنة المشتركة واغلب الدراسات اللاهوتية تجهل تمام الجهل اسم صاحب وكاتب هذا السفر..

* - وبعض الاراء ودون دليل تزعم انه مردخاي.. ومن هؤلاء الدكتور القس منيس عبد النور الا انه جاء في اخر الفقرات وقال "والحقيقة هي انه لايمكن ان يجزم احد باسم النبي الذي استخدمه الله ليكتب سفر استير" والرجل لاهوتي مميز نقدره ونحترمه حتى وان اختلفنا معه .. ولكن ليسمح لي حضرة القس منيس.. ان نتساءل – و لعلي فهمت خطأ- في اول كتابه "شبهات وهمية" وعندما تحدث عن الصحة والسند لتقرير القانونية بالطبع كان مرتكزه الرئيسي هو صحة نسبة السفر الى نبي من الانبياء .. ومن البديهي ان يكون هذا النبي معروف الاسم.. والا كيف اعرف ان كاتب السفر انه نبي ؟ اذا كنت اصلا اجهل من هو ؟ واجهل شخصيته ؟ واجهل اسمه ؟ ولايمكن قبول أي شهادة او تقليد او ما شابه ذلك ويستحيل قبول التبرير المعتاد "الادلة الداخلية" ثم نحاول الادعاء بثمة سلطان من اليمين او الشمال والسفر كما هو معروف لايذكر اسم الله اطلاقا. . فاذا اراد منا صاحب الشهادة او اصحاب التقليد فليذكروا لنا اسم صاحب السفر ومن هو وهل هو نبي من عدمه .. اما ان نسوق البشر هكذا بالوراثة .. لااعتقد هذا مقبول ولا يستساغ والانجليكان والبروتستانت رفضوا كتب الابوكريفيا لانها مستندة فقط على التقليد دون تمحيص فهذا كتابكم الذي ترجمتموه للقس جيمس انس في علم اللاهوت ص 65 (يقبل الانجليون قانونية السفر على اقتناعهم من البيئات الداخلية و الخارجية انه كتب بيد رجال ملهمين وهو اذ ذاك يتضمن كلام الله الذي كتب لنا بالوحي الروح القدس اما التقليديون فيستندون على حكم كنيستهم فقط. وهذا ظاهر من احكام مجمع ترنت الذي حرم كل من لايقبل اسفار طوبيا ويهوديت والحكمة و حكمة يشوع بن سيرلخ ونبوة باروخ وسفري المكابين على انها قانونية ومقدسة....) ونقول ذلك لانه كما تراءى لنا ان حضرة القس وقع في تناقض - او اننا اخطانا الفهم عنه – ففي رده على سفر ايوب قال " كاتب السفر لاندري من هو النبي الذي كتب هذا السفر قال البعض انه اليهو او ايوب او موسى او سليمان و او اشعياء او نبي من عصر الملك منسي او حزقيال او عزرا ..... على ان تحديد اسم الكاتب ليس مسالة جوهرية في تقرير قانونية السفر ولا في انه وحي من عند الله " .. على حين كما ذكرت انه في اول كتابه اعتمد صحة نسبة السفر للنبي وهذا بالتبعية المطردة يقتضي معرفة الشخص واسمه وانه نبي .. ولايمكن ان اعتمد صحة النسبة الى مجهول ثم ازعم انه نبي تحت المزاعم الزائفة بالشواهد الداخلية.. فمَنْ هو اصلا ؟ حتى انسب له مكانة لاهوتيه غاية في الخطورة والاهمية وهي النبوة !! واذا خامرك شك؟ فالقه جانبا على حد تعبير مكدويل.. ....وعجبا لمقدسات مستر "مجهول"

- ولايمكن الاكتفاء بما جاء في السفر او بزعم الادلة الداخلية والا فما الفرق بين هذا وبين كتب الفلاسفة والكنفوشسية والبوذية سيما ان سفر مثل سفر استير لم يذكر فيه اسم الله والرد بانه كان موجه للفارسيين ليحفظ في سجلاتهم وسوف يستبدلونه باسم اصنامهم .. ردغير مقبول اولا ادعاء بلا دليل يؤيده ثانيا يخالف الدراسات اللاهوتية على مقدمات السفر سواء من المفسيرين امثال ادم كلارك وهورن ووليم باركلي والاباء اليسوعيين او من اللجنة المشتركة والذين اجمعوا على ان السفر يبرز الروح الوطنية اليهودية الدينية انذاك و يروي كيف تم الخلاص على يد امراءة وان النصر كان تحت عهد استير بتوجيه من عمها مردخاي..

- وعندما اراد اللاهوتي جويس بولدوين التحدث عن قانونيته بدأ بقولة مضحكة ذات مغزى ليعقوب هوشاندر " ان كل شىء يعتمد على الحظ .. حتى في النصوص الكتابية" .. وختم بقوله لاحد اليهود المعترضين على سفر استير فقال "ان كلا من الفوريم وسفر استير لايستحقان الانتماء الى قوميتهما اليهودية.. ولكن برغم هذه الاحكام فان السفر كائن وقائم كجزء من الكتاب المقدس و ليس هناك احتمال رفضه.") ونقل لهم هنيئا لكم بمثل تلك المقدسات ولايضيرنا شىء..!!

- وبهذا القدر نكتفي وان كان الامر يحتاج الى بحث منفصل .. وعلينا الان العودة لاستكمال الحديث الذي ارجئناه وهو عن القانون في المرحلة الاولى من مراحل تدوين العهد الجديد وكنا قد توقفنا عند اعتراضنا على ضم الرسالة الى العبرانيين الى رسائل بولس واستعرضنا ما سرده وليم باركلي..

- ونريد ان نوضح ان الامر يبدو لنا ولكل دارس ان الكنيسة فقط ارادت الخروج من مأزق ما فنسبتها الى بولس رغم ان هناك شبه اجماع لاهوتي ان بولس بريء منها ولا تخصه اطلاقا سواء في البيان او الاسلوب او الفكر و اضف الى كل ما سبق انها لم تاتي ضمن الموراتوري رغم انه ذكر كل رسائل بولس بالاسم . والقانون المذكور هو قائمة بالاسفار التى يقال انها قبلتها روما اول الامر جمعها شخص مجهول لايعلم من هو. وعثر عليها في القرن الثامن تقريبا في مكتبة الامبروزية بميلان و نشرت لاول مرة في 174.م.

- وكثير من الدارسين لايعول عليه لتناقضه مع ثوابت التاريخ الكنسي فقد تتضمن بعض الاسفار المشكوك فيها والتي لم يفصل فيها والتي لم تضم الا في القرن الرابع كما انه اهمل ذكر رسالة بطرس ورسالة يوحنا.

ويمكن ان نخلص من تقسيمنا هذا – وهذا التقسيم الوارد بهذا البحث مجرد اجتهاد منا عبر شواهده- ان اول ما تم جمعه وتقديسه هي رسائل بولس وذلك لشهرتها انذاك مضافا اليها رسالة بطرس الاولى ورسالة يوحنا الاولى . ولكن المأخوذ على الامر :-

خلاصة المرحلة الاولى ومآخذها:-

الاول : انه حتى عام 14.م كما حدده الاباء اليسوعيون في ترجمتهم لم يكن هناك ثمة اسفر مكتوبة ولاتوجد اى شهادة تثبت ذلك فيقولون حرفيا (. فليس هناك قبل سنة 14.م اى شهادة تثبت ان الناس عرفوا مجموعة من النصوص الانجيلية المكتوبة.. ولا يُذكر ان لمؤلَّف من تلك الؤلفات صفة ما يلزم .. فلم يظهر الا في النصف الثاني من القرن الثاني شهادات ازدادت وضوحا على مر الزمن بان هناك مجموعة من الاناجيل وان لها صفة ما تُلزِم. وقد جرى الاعتراف بتلك الصفة على نحو تدريجي.))

الثاني : ان تلك الاسفار و هي رسائل بولس التي جمعت لغرض اتخاذها مقدسة كانت تتداول نعم ولكن لم تكن تأخذ وتتناول كاسفار مقدسة كما قررالاباء اليسوعيون

الثالث. ضمهم الرسالة الى العبرانيين لرسائل بولس والتي هي أول ما تقدس رغم فشلهم الذريع في اثبات نسبتها اليه منذ البداية

الرابع: ان بداية الشروع للجمع والتقديس مجرد رد فعل لقانون مرقيون. وهذا كان العامل الاساسي بجانب عوامل أخرىكثيرة كانتشار التحريف والتزوير والرسائل والاناجيل وتبادل تهم الهرطقة ومع الاضطهادات وعداءات الكهنة الوثنيين واليهود..والملاحقة الامنية لكل من يقتني أي اسفار والتناحر المذهبي وكان يلزم متن لتأييد المذهب فكانت كلمة كل انسان وحيه ومقدسه.

المرحلة الثانية

وعقب ذلك كانت عملية ضم الاناجيل الثلاثة الاولى مع اعمال الرسل ورسالة بطرس الاولى ورسالة يوحنا الاولى وكان ذلك على نحو تدريجي ولاتوجد تواريخ محددة في كافة الدراسات اللاهوتية حول ذلك واستغرق ذلك فيما بعد عام 16. بداية ماركيون وحتى عام 315م تقريبا .. ولكن لم تضم الاناجيل الاربعة دفعة واحدة .. بل تم ضم الاناجيل الثلاثة متى ومرقس ولوقا اولا...ثم بعد ذلك انجيل يوحنا

- ويؤكد ذلك الاباء اليسوعيون في مقدمتهم للكتاب المقدس ((ولم يظهر شأن الاناجيل طوال هذه المدة ظهورا واضحا.. كما ظهر الشأن لرسائل بولس.. اجل لم تخلُ مؤلفات الكتبة المسيحيين الاقدمين من شواهد مأخوذة من الاناجيل او تلمح اليها .. ولكنه كاد ان يكون من العسير كل مرة ان يجزم هل الشواهد مأخوذة من نصوص مكتوبة كانت بين ايدي هؤلاء الكتبة ؟ . ام هل اكتفوا باستذكار اجزاء من التقليد الشفهي.. ؟ ومهما يكن من امر . فليس هناك قبل سنة 14.م اى شهادة تثبت ان الناس عرفوا مجموعة من النصوص الانجيلية المكتوبة.. ولا يُذكر ان لمؤلَّف من تلك الؤلفات صفة ما يلزم .. فلم يظهر الا في النصف الثاني من القرن الثاني شهادات ازدادت وضوحا على مر الزمن بان هناك مجموعة من الاناجيل وان لها صفة ما تُلزِم. وقد جرى الاعتراف بتلك الصفة على نحو تدريجي.))

- وقد ذكر نورتن في مؤلفه "الاسناد" ط1837 بوسطن ج 1 ( و نقلا عن اكهارن " لا نجد ثمة اشارة الى الاناجيل الثلاثة متى ومرقس ولوقا قبل اواخر القرن الثاني ثم ان الذي ذكر هذه الاناجيل اول الامر كان هو أيريناوس عام 2..م تقريبا وأورد بعضا من الدلائل على عددها.. ثم كان اكليمندس السكندري عام 216م فبذل مجهودا كبيرا جدا في هذا الامر.." ) .وقد ذكر شيئا قريبا من هذا يوسابيوس القيصري في تاريخ الكنيسة في الفصل الثامن من الكتاب الخامس ثم كان ضم انجيل يوحنا الا ان كتابات يوحنا كان حولها كثير النزاعات :..

اشكالات كتابات يوحنا وضمها:-

ثم ضم انجيل يوحنا الى الاناجيل الثلاثة ولا يستطيع اى باحث الجزم بان هناك ثمة شواهد لتلك الاناجيل قبل منتصف القرن الثاني وكما اكد عليها الاباء اليسوعيون بعاليه.. الا ان الملاحظ على انجيل يوحنا لايوجد اطلاقا اى اقتباس منه فى المؤلفات القديمة

* يقول القس جاد المنفلوطي في نظرات في الانجيل (حقا انه لايوجد في كتابات الاباء الرسوليين اى اقتباس من هذه البشارة غير ان كثيرين من هؤلاء الاباء اشاروا اليها.... )..

* - اما يوسابيوس القيصري في تاريخ الكنيسة في الفصل 24 من الكتاب 3 ومقتبسا من اكليمندس فيقول (واما عن كتابات يوحنا فان انجيله ليس هو الوحيد الذي قبل الان وفي العصور السابقة بدون نزاع.. بل رسالته الاولى ايضا.. ولكن الرسالتين الاخريين متنازع عليهما. اما سفر الرؤيا فان اراء اغلب الناس لا تزال منقسمة ..)

يوحنا ليس هو الكاتب

الا ان الدراسة اللاهوتية للاباء اليسوعيين في مقدمتهم للكتاب المقدس وعند تعليقهم على انجيل يوحنا يؤكدون على ان كاتب انجيل يوحنا ليس هو يوحنا ويستحيل ان يكون شخص واحد بل مجموعة اشخاص قد يكونوا من تلاميذ يوحنا وليس هو فيقولون ( هذه الملاحظات كلها تؤدي الى الجزم بان انجيل يوحنا .. ليس مجرد شهادة شاهد عيان .. دونت دفعة واحدة في اليوم الذي تبع الاحداث ..بل كل شيء يوحي خلافا لذلك .. بانه اتى نتيجةً لنضج طويل.. لابد من الاضافة ..ان العمل يبدو مع كل ذلك ناقصا .. فبعض اللحمات غير محكمة .. وتبدو بعض الفقرات غير متصلة بسياق الكلام"3/13 -21 و 31-36 و 1/15" يجري كل شيء وكأن المؤالف لم يشعر قط بانه وصل الى نهاية الكلام.. وفي ذلك تعليل لما في الفقرات من قلة ترتيب.. فمن الراجح ان الانجيل .. كما هو بين ايدينا . اصدره بعض تلاميذ المؤلف.. فاضافوا عليه الفصل 21 .. ولاشك انهم اضافوا ايضا بعض التعليقات مثل 4/2 , 4/44 , 7/39 , 11/2 , 19/35 .. اما رواية المرأة الزانية 7/53 , 8/11 . فهناك اجماع على انها من مرجع مجهول فادخلت في زمن لاحق . وهي مع ذلك جزء من قانون الكتاب المقدس.. )

- هذه الدراسة اللاهوتية التي تقررها الرهبنة اليسوعية في ترجمتها ليست خفية على الدارسين ونعلم انها سوف تغضب من يجهلها ولا يعلم عنها شيء.. ومثل تلك التعليقات التي تفضح التحريفات هم يقومون بحذفها في الطبعات الحديثة .. وان لازالت موجودة في طبعات بيروت والتي بيدي وانقل منها هي الطبعة السادسة 2...م وسبق في بداية البحث ان عرفنا باسماء الاباء اليسوعيين الذين قاموا على الدراسة والمقدمة والتعليقات.

* والملاحظ ايضا في تلك المرحلة انه هناك اسفار كانت مشكوك في صحتها وظلت كذلك طوال هذه المرحلة وهي سفر الرؤيا ورسالة يوحنا الثانية والثالثة ورسالة بطرس الثانية ورسالة يعقوب ورسالة يهوذا

* - وايضا كانت هناك اسفار تستخدم في الكنيسة الاولى .. وتناولها اباء الكنيسة انذاك .. بل ووجد كثير منها في النسخ المخطوطة ضمن الكتاب المقدس .. الا انها اهملت او تركت وتم حذفها فيما بعد دون بيان اسباب مقبولة .. نذكر منها :-

اسفار قدستها الكنيسة الاولى والاباء ومدونة بالمخطوطات .ومع ذلك .حذفوها:-

رسالة اكليمندس :-

مجمع على نسبتها الى اكليمندس الروماني .. ويقال انه قابل الرسل.. وتقبل رسالته رجالات الله انذاك.. اقصد اباء الكنيسة كما هو حادث مع لوقا ومرقس.. والرسالة باجماع اللاهوتيين نافعة وذات سلطان .. وكانت تقام بها القداسات والصلاة في الكنيسة الاولى.. بل وكان معترف بصحتها في الوقت التي كانت هناك الرسائل الحائرة المشكوك فيها والتي ضمت فيما بعد..

- ويقول عنها يوسابيوس في تاريخ الكنيسة(وتوجد بين ايدينا رسالة لاكليمندس هذا.. معترف بصحتها .. وهي طويلة جدا و هامة جدا.. وقد كتبها باسم كنيسة روما الى كورنئوس عندما قامت فتنة في هذه الكنيسة الاخيرة ونحن نعلم ان هذه الرسالة كانت تستعمل في كنائس كثيرة في العصور الماضية ..ولازالت.. اما عن قيام فتنة كنيسة كورنئوس في الوقت المشار اليه فشهد بذلك هيجيسبوس وشهادته صادقة.) .. وذكرت في اكثر مقالات الاباء الاولين بالقرن الثاني والثالث والرابع.. بل وكانت ضمن الكتاب المقدس بالعهد الجديد للقرن الرابع او الخامس ودليل ذلك انها وجدت بالنسخة السكندرية المحفوظة بالمتحف البريطاني وراجعنا ذلك بانفسنا وليس ..عبر مرجع ما.. وظل التباحث يصطرع لاهثا حول لماذا حذفت ؟ وبها من المعايير ما لم يوجد في الرسالة للعبرانيين مثلا .. ولم نجد في كل الدراسات اللاهوتية . الا تخمينات لاتسلم من الحرج الديني الذي عليه ايجاد ثمة تبريرات اثر التوارث التحريفي المبهوم.. ولم تقدم أي دليل قاطع او شهادة تاريخية تقبل اكاديمياويحتج بها .. وان كنا نرجح كمجرد استنتاج من خلال تدارسنا للامر .. ان سبب الحذف هو موضوع الرسالة.. فالرسالة تحتوي على حوالي 59 اصحاح.. وكلها تحتوي موضوعيا على :

1- وصف لفتنة كبرى وخلافات كريستولوجية – اى عقائدية حول طبيعة المسيح -في كنيسة كورنئوس

2- بها كثير التوصيات على تجنب الشقاق والخصام كتعبير صاحب الخريدة النفيسة.

3-يقرر بها ايضا رئاسة وتقدم كنيسة اورشليم ويبدو ان ذلك كان ايضا من مواضيع الشقاق.

- ومن هنا يمكن ان نقرر في ضوء احداث التاريخ الكنسي القديم والمجامع وتنافس الكنائس على لمن تكون الرئاسة الكنسية .. والصراع الاثيم حول ذلك .. والكتاب المقدس كان ملك كهنوتي مقدس ممنوع الاقتراب او التصوير وكما هو مسلم به في التاريخ الكنسي وحتى القرن السابع عشر . . فالفقرة الثالثة تلك تقرير الرسالة رئاسة كنيسة اورشليم .. كان السبب وراء ذلك وللامانة هذا كما ذكرنا مجرد اجتهاد عبر شواهده المذكورة حيث لادليل قاطع غير ذلك يلزمنا.

رسالة برنابا:-

يقول عنها الانبا يوانس اسقف الغربية ( فالرسالة لها قيمة تاريخية.. وعقائدية.. كبيرة وشدد الكاتب على وجوب تقديس يوم الاحد ويدعوه اليوم الثامن وكان لهذه الرسالة منزلة قوية في الكنيسة الاولى . )

فالرسالة كانت معروفة في الكنيسة الاولى .. وكانت معتبرة عند الاباء القدماء .. بل ان اوريجانوس كان يعدها صراحة من الاسفار المقدسة. . وكانت تقرأ في الكنائس .. وقد جاءت ايضا ضمن اسفار العهد الجديد بمخطوطة النسخة السينائية.. وقد اوجدوا سبب الرفض ان البعض تشكك في نسبتها لبرنابا رفيق بولس وان كاتبها قد يكون يهودي متنصر يحمل ذات الاسم ودليلهم الدراسة الذاتية للرسالة .. وهذا كلام غير مقبول فالرسالة تتماثل مع الرسالة الى العبرانيين في الموضوع والمناحي العقيدية . وكانت ضمن ما يقرأ في الكنائس . . وعدها اوريجانوس من الاسفار المقدسة كما ذكر الانبا يوأنس في كتابه الكنيسة في عصر الرسل. ومع ذلك حذفت وما اسهل الردود والتبريرات . ولماذا كانت ضمن الكتاب المقدس موديل القرن الرابع والخامس الميلادي.. ثم كيف تم امحاؤها في الموديلات الجديدة!!؟؟..

كتاب الراعي لهرماس:-

وهو يضم ثلاثة كتب : كتاب الرؤى .. وكتاب الوصايا الاثنى عشر.. وكتاب الامثال.. وهو من الكتب التى يكاد يكون اجمع عليها اباء الكنيسة الاولى .. ويقول عنه الانبا يوانس (وهو من الكتب الدينية التي راجت رواجا كبيرا في صدر المسيحية وقرونها الاولى . ووضعته الكنيسة في مصاف سفري الحكمة وابن سيراخ..) والاسفار المذكورة هي من الكتب المقدسة عند ملايين الكاثوليك والارثوذكس.

- واما عن هرماس كاتب الرسالة فيقول الانبا يوانس ( فقد راج راي في الكنيسة الاولى انه هو عينه رفيق بولس الرسول الذي ارسل له تحياته في الرسالة الى رومية.. وهذا هو راى ايريناوس واكليمندس السكندري واوريجانوس وجيروم ويوسابيوس المؤرخ.. وهناك راي اخر ان هرماس كان معاصرا للقديس اكليمندس الروماني اسقف رومية .. ومهما يكن من امر فالكاتب من الرجال الرسوليين) .. وحتى نكن موضوعيين .. ولايظن احد اننا نخترع ما لاصل له .. بالاضافة لما سبق وحتى لايراوغ احد بردود تبريرية مثل نعم هذه الكتب في المخطوطات ولكنها ليست مقدسة ولم تكن ابدا كذلك لذلك لم تذكر في الكتاب المقدس بموديلاته الحديثة .. فنثبت ان تلك الكتب وجدت في المخطوطات لانها كانت ضمن الكتاب المقدس وحذفت ودليل ذلك الذي لايرفضه الا معاند ولن نلتفت اليه هو القانون رقم 85 من قوانين الرسل عند الروم.. وتلك القوانين هي في المعتقد الكنسي قوانين دونتها الرسل وسلمتها لاكليمندس الروماني تلميذ بطرس الرسول وهي محل اعتقاد جازم عند اليعاقبة والملكية والسريان انذاك.. ويذكرها الاستاذ جرجس فيلوثاؤس عوض في تعليقاته على المجموع الصفوي للقوانين فيقول ( ولقد جاء في القانون 85 للرسل عند الروم " ان الكتب المعتبرة ....... واما التي لنا اى العهد الجديد هي بشائر الانجيل لمتى ومرقس ولوقا ويوحنا ولبولس الرسائل الاربع عشرة ولبطرس رسالتان وليوحنا ثلاث رسائل وليعقوب رسالة واحدة وكتاب اعمالنا نحن الرسل ولاكليمندس رسالتان و وصايا الرسل التي اوصوا بها لكم ايها الاساقفة بواسطتي انا اكليمندس في ثمانية كتب التي لاينبغي اشتهارها لاجل الامور السرية التي تحويها").. ونلاحظ اغفالهم لرسالة يهوذا والرسالة الى العبرانيين وسنفصل ذلك في موضعه من هذا البحث.

خلاصة المرحلة الثانية:

*اولا ضم الاناجيل على مرحلتين

-ضم الاناجيل الثلاثة الاولى اولا بعدما ضمت الرسائل على النحو السالف كمرحلة اولى.وكما قررها الاباء اليسوعيون ((ولم يظهر شأن الاناجيل طوال هذه المدة ظهورا واضحا.. كما ظهر الشأن لرسائل بولس.. )) ويقصدون من هذه المدة اى قرن ونصف من الزمن.

*ثانيا الآباء اليسوعيون واخطر ثلاث نتائج :-

- الاباء اليسوعيون ايضا يقررون في درساتهم اللاهوتية على الكتاب المقدس ثلاثة اشياء غاية في الخطورة:

1- (( ومهما يكن من امر . فليس هناك قبل سنة 14.م اى شهادة تثبت ان الناس عرفوا مجموعة من النصوص الانجيلية المكتوبة.. ولا يُذكر ان لمؤلَّف من تلك المؤلفات صفة ما يلزم .. فلم يظهر الا في النصف الثاني من القرن الثاني شهادات ازدادت وضوحا على مر الزمن بان هناك مجموعة من الاناجيل وان لها صفة ما تُلزِم. وقد جرى الاعتراف بتلك الصفة على نحو تدريجي.))

2- (( هذه الملاحظات كلها تؤدي الى الجزم بان انجيل يوحنا .. ليس مجرد شهادة شاهد عيان .. دونت دفعة واحدة في اليوم الذي تبع الاحداث ..بل كل شيء يوحي خلافا لذلك .. بانه اتى نتيجةً لنضج طويل.. لابد من الاضافة ..ان العمل يبدو مع كل ذلك ناقصا .. فبعض اللحمات غير محكمة .. وتبدو بعض الفقرات غير متصلة بسياق الكلام"3/13 -21 و 31-36 و 1/15" يجري كل شيء وكأن المؤالف لم يشعر قط بانه وصل الى نهاية الكلام.. وفي ذلك تعليل لما في الفقرات من قلة ترتيب.. فمن الراجح ان الانجيل .. كما هو بين ايدينا . اصدره بعض تلاميذ المؤلف))..

3- (( فمن الراجح ان الانجيل .. كما هو بين ايدينا . اصدره بعض تلاميذ المؤلف.. فاضافوا عليه الفصل 21 .. ولاشك انهم اضافوا ايضا بعض التعليقات مثل 4/2 , 4/44 , 7/39 , 11/

2 , 19/35 .. اما رواي

ة المرأة الزانية 7/53 , 8/11 . فهناك اجماع على انها من مرجع مجهول فادخلت في زمن لاحق . وهي مع ذلك جزء من قانون الكتاب المقدس.. ))

* ثالثا :ظهور ألاسفار المشكوك فيها

.

- بداية ظهور ما يسمى بالاسفار المشكوك فيها والمتنازع عليها فيما يسمى بالعهد الجديد.. وهي الرسالة الى العبرانيين ورسائل يوحنا الثانية والثالثة ورسالة بطرس الثانية ورسائل يعقوب ويهوذا.

يقول يوسابيوس القيصرى فى تاريخ الكنيسه صـ96 .

"وعلى أننا علمنا أن رسالة بطرس الثانية الموجودة بين أيدينا الآن ليست ضمن الأسفار القانونية .

أما الأسفار التي تحمل اسم بطرس فالذي أعرفه هو أن رسالة واحدة فقط قانونية ومعترف بها من الشيوخ الأقدمين . "..

- وفي ص 88 عن رسالة يعقوب ( هذا ما دون عن يعقوب كاتب اول رسالة في الرسائل الجامعة .. ومما تجدر ملاحظته ان هذه الرسالة متنازع عليها او على الاقل ان الكثيرين من الاقدمين لم يذكروها في كتاباتهم كما هو الحال ايضا في امر الرسالة التي تحمل اسم يهوذا.... )..

- ويقول في ص 127 ( اما الاسفار المتنازع عليها . المعترف بها من الكثيرين بالرغم من هذا . فبين ايدينا الرسالة التي تسمى يعقوب ويهوذا وبطرس الثانية ويوحنا الثانية والثالثة سواء انتسنتا الى الانجيلي او الى شحص اخر بنفس الاسم. وضمن الاسفار المرفوضة .. اعمال بطرس وسفر الراعي ورؤيا بطرس ورسالة برنابا وتعاليم الرسل والى جانب ما قدمنا رؤيا يوحنا يرفضها البعض ويقدسها البعض.)

ويقول مرشد الطالبين الى الكتاب المقدس الثمين.على اثر انتشار التزوير والتحريف للاسفار

وهو من المؤلفات الكنيسية التراثية فى صـ14 " . شككت بعض الكنائس فى قبول رسالة بولس إلى العبرانيين .. ورسالة بطرس الثانية ورسالتى يوحنا الثانية والثالثة ورسالة يهوذا وسفر الرؤيا ."

المرحلة الثالثة

وسنتناول في هذه المرحلة- وهي مابعد 315م- مراحل ادخال الاسفار المتنازع عليها عبر المجامع الكنسية منذ مجمع نيقية وحتى المجامع المسكونية .. ويلزم بيان شيء ثابت في الدراسات اللاهوتية ان بداية جمع الاسفار –العهد الجديد – بدأت في 17.م تقريبا وقد اعترف الاباء اليسوعيون المنصفون للحقائق بذلك عند ترجمتهم للكتاب المقدس.

- ونحترم التقسيم الذي عثرنا به للراهب القس ويصا الانطوني في "كتابنا المقدس". ص83 فقد بدأ بذات السنة 17.م كمرحلة أولى كبداية لجمع رسائل بولس كما هو سابق بيانه.. ثم مرحلة ثانية بين 17.م وحتى 3.3م وفي تلك الفترة تم ضم الاناجيل الاربعة مع اعمال الرسل مع رسالة بطرس الاولى ويوحنا الاولى ورسائل بولس.. اما عن العبرانيين فقرر انه رفضتها الكنائس الغربية وتقبلتها الكنائس الشرقية. اما سفر الرؤيا فكان محل شك .. ام بقية الرسائل "يعقوب ويهوذا ويوحنا الاولى والثانية ورسالة بطرس الثانية " فلم يقل بانها كانت محل نزاع وشك كما هو مشهور .. بل قرر حسب رايه انها في تلك المدة لم تستعمل كثيرا .. وهي لفظة اذا تفكرت فيها ضحكت. فما معنى هذا بالتحديد.؟ ولماذا نبعد عن الحقائق المسلم بها في علومكم والتصريح بالالفاظ الواجب استخدامها الم تكن تلك الاسفار محل نزاع وشك ولا خلاف على ذلك؟ اليس ذلك على الاقل من باب امانة العرض والنقل فالعلم والتعلم والتعليم امانة.

مجمع نيقية 325م و حتىمجمع سرديكا347م

وبهذه المدة الزمنية صدرت 84 قانون يتبادلون حولها الكاثوليك والارثوذكس تهم التزوير والتحريف .. فالارثوذكس لايعترفون بسوى عشرين قانونا صدرت في المجمع الاول نيقية.. ويؤكدون ان الكاثوليك زوروا 64 قانونا (خاصة ان القوانين 37, 42, 44 ).. وتلك القوانين تعطي سلطات كهنوتية واسعة لكنيسة الكاثوليك-روما- على بقية الكنائس.. والارثوذكس يقولون انهم اثبتوا عليهم التزوير الديني في عملية مخجلة على حسب تعبيراتهم وذلك ابان اعمال مجمع قرطاجنة 418م بمقارنة النسخ المدون بها تلك القوانين.. الا ان الكاثوليك يعتبرون ان 64قانونا هي نيقاوية ملزمة وصدرت في مجمع سرديكا المكمل لمجمع نيقية.. ورفض ذلك الارثوذكس.. ومازال الصراع مستمر.!!

- اما عن الاسفار فكانت المناقشات مصطرعة ايضا خاصة حول الاسفار التي كان مشكوك في صحتها ومتنازع عليها فيما بينهم.. وهاهي حسب تعداد وتقسيم.د.وهيب جورجي كامل استاذ العهد القديم بالاكليريكية وهي من العهد القديم كتاب يهوديت و نبوة باروخ و واسفار المكابيين الاول والثاني ويشوع بن سيراخ وطوبيا وتتمة دانيال وحكمة سلمان واستير وتتمته وهذه الاسفار السابقة هي ضمن ما تضمنته الترجمة اليونانية اى الكتاب المقدس موديل القرن الرابع والخامس وما بعده.. وهناك اسفار اخرى كانت محل التداول وهي صلاة منسي واسفار عزرا الثالث والرابع ورسالة ارميا وسفر باروخ واسفار المكابين الثالث والرابع وسفر صعود اشعياء واقوال العرافات وسفر انتقال موسى الى السماء وسفر اخنوخ وهذا السفر الاخير يرجع الىعام 2.. ق م وهو موجود للان ضمن الكتاب المقدس لكنائس الحبشة واثيوبيا وهي تنفرد بتقديسه عن بقية الطوائف والكنائس . وكل حزب بما لديهم فرحون.

. اما اسفار العهد الجديد التي كانت محل نزاع حتى هذا التاريخ وبدون اجماع عليها هي رسالة بطرس الثانية ورسالتا يوحنا الثانية والثالثة ورؤيا يوحنا ورسالة يهوذا ورسالة يعقوب والرسالة الى العبرانيين..

وفي االتاريخ الذي نحن بصدده الان 325م ..لم يفصل الا في كتاب يهوديت واوجبوا به التسليم.. وظلت بقية الاسفار محل شك ونزاع حتى تاريخه.

مجمع لوديسيا-لاوديكيا- 364م

وفي هذا المجمع تم تقنيين سبعة اسفار :-..

* سفر من العهد القديم وهو سفر استير..

- وستة اسفار من العهد الجديد وهي رسالة يعقوب ورسالة يهوذا والرسالة الى العبرانيين ورسالة بطرس الثانية ورسالة يوحنا الثانية والثالثة..

* وتم ارجاء البت في رؤيا يوحنا فيما بعد.ولم يتفقوا فيه على رأى وظل محل شك...

- الا ان اثناسيوس في رسالته المؤرخة 367م كان قد ذكر الاسفار للعهد القديم وعددها الى اثنين وعشرين وليس بها سفر استير وعموما هي لاتوافق الترتيب الحالي باى حال لانه اولا لم يعترف بسفر استير وقام بحذفه من قائمته .. ثم انه ادرج سفر نبوة باروخ ورسالة ارميا.. وهي غير سفر ارميا المعروف والمراثي.بل هي من كتب الابوكريفيا

مجمع هيبو 393م .مجمع قرطاجنة الاول 397 م

وهنا وبهذا التاريخ – وليس قبله- يمكن ان نؤكد ان هناك ثمة اجماع كنسي قد تم بخصوص الاسفار المقدسة .. وجاءت المادة رقم 27 من قوانيين قرطاجنة ذكرت الاسفار كلها بما فيها الاسفار التي تم حذفها فيما بعد- على نحو ما سنرى – والتي تسمى ابوكريفيا وتأكد ذلك في ذات المجمع عبر المادة 47 من قوانيين ذات المجمع قرطاجنة 393م والتي مؤداها " قد تسلمنا من الاباء هذه الاسفار وهي التي يجب ان تتلى في الكنيسة" . وان كان هناك دراسات تعترض على ذلك وتؤكد ان النزاعات كانت لاتزال مستمرة بعد هذا التاريخ ودليلهم هي الترجمة السريانية التي جاءت في منتصف القرن الخامس لتؤكد على استمرار النزاع والشك حول تلك الاسفار ورفض رابولا اسقف الرها الذي قام بعمل تلك الترجمة السريانية الاعتراف بتلك الاسفار ضمن الاسفار المقدسة ولذا جاءت الترجمة السريانية خالية من الاسفار المشكوك فيها السابق ذكرها

- وخلاصة ما حدث بمجمع هيبو وقرطاج يمكن ايجازه في اقرار ما سبق بيانه وتقنيين قانونية تلك الاسفار: سفر يشوع بن سيراخ, وسفر طوبيا , و سفر باروخ , وسفر حكمة سليمان , و سفري المكابين الاول والثاني , وسفر رؤيا يوحنا.. ولكن يجب مراعاة ان هذا المجمع الاخير انه وضع سفر باروخ كجزء من سفر ارميا . وجاءت المجامع فيما بعد والتي تعرضت لتقنيين الكتاب المقدس للكنيسة كانت تقر وتؤكد ما تم تقنينه حتى عام 397م في قرطاجنة.

لكن الملاحظ انه كانت دائما المجامع عند تقنينها واقرار تقديسها للاسفار لاتقدم اى معايير محددة سوى انها تسلمتها من الاباء السالفين ويجب ان تتلى في الكنائس .. وبالرجوع للاباء المقصودين هم ايضا لايضعون اية معايير وليست قوائمهم متطابقة فما يقرره ميلتو لايتطابق تماما مع ما قرره اوريجانوس والاثنان يختلفان مع اثناسيوس في بعض الاسفار .. وكان التقنيين لمجرد مواجهة قانون ماركيون وعلى النحو السالف بيانه.. ولاتوجد اى شهادة تاريخية علمية لوجود اى كتابات انجيلية حتى 14.م كما قررت الدراسات اللاهوتية واقر بها الاباء اليسوعيون في ترجمتهم للكتاب المقدس.. بل الاشد والانكى ان الاباء المقصودين لم يتفقوا فيما ورد عنهم في تحديد الاسفار .. فاسفار كانت مقدسة عند بعضهم وتركت.. واسفار لم يذكروها وقننت.. بل واسفار لاخلاف على تقديسها في الكنيسة الاولى وكانت بالنسخ المخطوطة وحذفت .. والامر تخبيط عشوائي وتوارث تحريفي مبهوم..

خلاصة تلك المرحلة:-

1- ضم العهدين بعد نضوج قائمة العهد الجديد..

2- ادخال الاسفار المتنازع عليها على نحو ما وضحنا سابقا.

3- بمجمع قرطاجنة 397م تقننت اسفار الابوكريفيا.

4- مجامع عديدة بعد ذلك اكدت التقنيين للاسفار المحذوفة سواء بمجمع ترنت او مجمع اورشليم اليوناني الارثوذكسي الاخير.

5- افتقاد التقنيين لاية معايير واضحة ومحددة يتمكن منها أي باحث للحكم على مجريات الامور بحيدة وموضوعية ويستحيل تأييد ذلك التقديس وهذا التقنيين المجمعي الكنسي الا باستخدام لغة الحرج الديني ,والفاظ الحماسية والتأييد العاطفي التعبيري دون أي برهان يلمسه الاخر.. والحث الاعمى للتموات التسليمي بتلك الدعوى التي لاتقدم سوى "هكذا تسلمناه ويجب تلاوته" .وهو الامر الذي تلفظه الفطر السليمة .. وتأباة النفوس السوية.. وترفضه عقول ذوي الالباب والبصيرة.

كتب الابوكريفيا والتخبط التحريفي للتقديس المزيف:-

شاء الله سبحانه وتعالى لهذا التخبط ان يحدث لهم .. وبتلك الطريقة المهينة للفكر الكنسي اهانة مركبة.. كانت اهانة لامثيل لها سواء في تاريخ الفكر الانساني او تاريخ في الفكر الديني.. وفضح لطريقة التقديس التحريفية سالفة البيان .. عندما بدأ لوثر ثم كيلفن بالهجوم على البابوية (بابا روما وبابا الكتاب).. وكال للكنيسة انذاك الكثير .. واثبت عليهم انحرافات تتعفف منها الالسن ذخرت بها كتب التاريخ الكنسي لمن شاء..إثرْ ما تسمى حركة الاصلاح البرتستانتي في القرن السادس عشر .. ومن احدى ما عاندت به الحركة الاصلاحية الكنيسة هو الهجوم الشرس على التقليد الكنسي لهدم السلطان الكهنوتي سلاح الكنيسة في مواجهتهم.. فنادوا "بمبدأ الكتاب وكفى" .. ثم تصاعد الامر وارادوا عناد الكنيسة اكثر واكثر فنقبوا في الكتب المرقعة من هنا وهناك وهي التي لاتقوى على اقل نقد .. لكثرة الخروقات .. فحذفوا ورفضوا تسعة اسفار كاملة بدلائلهم التي مازالوا متمسكين بها وفرضوها على الكل ليفتضح التخبط التحريفي للتقديس المزيف.. و ليثبتوا الجهل الكنسي وتعسفه بأى طريقة .. و الغريب والعجيب الذي يفضح مدى التحريف والتخبط ان تلك الكتب كان مسلم بها من كل الطوائف وكل الكنائس طيلة ستة عشر قرنا من الزمن واصدرت الكنائس الغربية قرارات الحرمانات والرمي بتهم تالتكفير والهرطقة لمن يشك بتلك الكتب وذلك بمجمع ترنت

وانتفضت الكنائش الشرقية لتنحى ذات المنحى واقرت على استمرار تقديس الاسفار التسعةسواءبمجمع القسطنطينية 1642م والذي استكملوا اعماله في ياش او بمجمع اورشليم اليوناني الارثوذكسي الاخير 1682م وكان هدفه وسبب انعقاده حسم الخلاف حول ما تثيره الحركات الاصلاحية المسماة بالبرتستانت.

....!!!!

ثم يجيئون الان ليحذفوها بالمجامع المسكونية الاخيرة عبر اعتمادهم النسخة الدولية.. وان كان الواقع العملي انهم سواء البروتستانت او الانجليكان ومن يتبعهم من طوائف وكنائس لم يجرؤوا على حذفها في الطبعات الا في عام 183.م ..وكانت المجامع لاتتوقف وتنحدر بشدة كجلمود صخر حطه السيل من عل ,مجمع قرطاجنة الاول 397م , ثم مجمع قرطاجنة الثاني 419م , ثم مجمع تولوز 1229م ’ ثم مجمع فلورنسا 1439م.. حتى مجمع برنت الذي استمر من1545 م وحتى 1563م ثم مجامع الكنائس الشرقية 1642م , 1682م وكانت قرارات – بعيدا عن الرفض او التأييد لها- فهي وصمة عار للفكر الكنسي وتفضح مدى التخبط والانهيار الكنسي الذريع.. حت وصل الامر لتحريم امتلاك الكتاب المقدس الكنسي او مجرد قراءته الا باذن كتابي من الاسقف العام .. ثم محاكم التفتيش وما بها من خزي وعار على الانسانية جمعاء..

- وعندما حذفت تلك الكتب وشاع الامر بطريقة تنال من قداسة الاسفار وقانونيتها وخرجت سيطرة الامور من يد الكنيسة الغربية فكانت هناك في الكنائس الشرقية كما سبق ذكرنا مجامع تعرضت في اعمالها لما اثارته الحركات الاصلاحية+- الجديدة فكان مجمع القسطنطينية والذي استكمل في ياش عام 1642م . ثم المجمع الاورشليمي اليوناني الارثوذكسي عام 1682م. واكمل واكد على قانونية الاسفار التي رفضتها الحركات الاصلاحية.

- وخلاصة الامر ان حذف تلك الاسفار واهدار قانونيتها وبالتالي قدسيتها مرفوض من الكنيسة الغربية الكاثوليكية وايضا من الكنائس الشرقية بمذاهبها وطوائفها سواء الخليقدونية او اللاخليقدونية.

ولكن....

ولكن كانت المجامع المسكونية الاخيرة للمصالحات الكنسية والوحدة.. ومما افرزته تلك المجامع بخصوص الكتاب الذي تم تقديسة.. هي ترك الاسفار .. والتراجع .. والتقهقر.. واعتماد نسخة تتفق عليها كل الطوائف .. فتكون فريق عمل مشترك لعمل ترجمة عربية تناسب المصالحات والوحدة الكنسية.. وبدءوا تلك الترجمة ب ( هذه الترجمة هي اول ترجمة عربية وضعتها لجنة مؤلفة من علماء كتابيين و لاهوتيين ينتمون الى مختلف الكنائس المسيحية من كاثوليك وارثوذكسية وانجيلية.. وهاهي اللجنة المذكورة تقدم اليوم الكتاب المقدس كله.... ) وكانت النسخة الدولية التي اعتمدها الكل وترجموها الى العديد من اللغاتبعد حذف ما حكموا بان من يحذفه ولايقدسه هو هرطوقي كافر مفرز محروم !@!!!

- ومن حقنا التساؤل لكافة الكنائس الكاثوليكية بطوائفها والارثوذكسية بطوائفها .. كيف. ..؟ ثم كيف يكون هذا هو الكتاب المقدس كله. ؟ هل الامر تخادع وخداع لطرف من طرف ؟ هل الامر تنازل عما كان مقدس حتى الوقت القريب ؟ هل الامر اضحى اعتراف بالتحريف الاضافي لتلك الاسفار؟ حيث رأي من حذفوها كما سبق وبينا ان بها خرافات وتناقضات واخطاء عقائدية وتارخية على حد تعبير القس منيس عبد النور اى المجزوم بتحريفها دون ادنى شبهة.؟ ام ان الامر خداع نفاقي على طريقة بولس لخداع والتقرب الى الاخرين وهاجم بطرس بما اتاه وفعله ؟ ام ان الامر بالفعل هي ابوكريفيا التخبط التحريفي ليفضح الله الامر برمته ويقدم من البينات التحريفية لكل الكتاب لمن يريد سواء السبيل.. وانطبع هذا التخبط عند عمل كثير من الترجمات على سبيل المثال لا الحصر نسخة البشارة السارة : بين يدى نسختان من هذه الترجمة للكتاب المقدس وهذه الترجمة المعروفة :- G.N.B فالطبعة الأولى تتضمن 81 سفرا مقدسا … أما فى الطبعة الثانية فحذفوها وقصقصوها الى 66 كتابا مرة ثانية .

والأسفار المحذوفة هى :

1- سفر سيراخ . 2- رسالة ارميا . 3- صلاة عزرا وأنشودة الفتيان الثلاثة .

4- سفر سوزانا . 5- جرس التنين . 6- سفر اسدارس الأول .

7- سفر اسدارس الثانى . 8- سفر صلاة منسى . 9- سفر باروخ . 1.- سفر يهوذا .

11- سفر طوبيا . 12-سفر المكابين الاول. 13- سفر المكابين الثاني . 14- سفر الحكمة.

15- سفر ستير -تتمة

والغريب اتجاهات الكنائس الإنجيلية والبروتستانتية والتى ترفضها لاسباب اهمها :-

الأول : أن المعتمد عندهم هو العبرانية وليس اليونانية .

الثانى : أن اليهود ذكروا انها غير قانونية في مجمع جامنيا

الثالث: ان بها تناقضات واخطاء تاريخية وعقائدية وليست بوحي وكتابها ليسوا مسوقين بالروح القدس...ونقل للاب متى المسكين صاحب هذا القول في الحكم الالفي هذا ينطبق علىكل الكتاب ان انصفنا الحقائق.

والعجب العجيب كيف يستدلون من اليهود فى العصور الاولى رغم عنادهم و عدائهم التاريخى الثابت علميا.. وهذا من الاضطراب والتخبط بمكان لان عداء اليهود كان ثابت تاريخيا بل وعاندوا الترجمة اليونانية اثر المحاورات والمجادلات مع الآباء الأوليين بل وكثير من الدارسين جزموا بان اليهود تعهدوا عدم ذكر كثير من الحقائق بل وتحريف العبرانية لإيجاد اختلاف بينها وبين اليونانية فيصير الأمر عند المسيحيين على سراب . وهذا هو السبب الرئيسي لتكليف القديس جيروم باعادة عمل ترجمة جديدة للترجمة اللاتينية القديمة حيث ان الاختلافات اصبحت من الوضوح الامر الذي قطع كثير من الصلات بين النص اللاتيني القديم -المأخوذ اصلا من السبعينية- والنص العبري وهو ما سعى اليه اليهود بإحداث تحريفاتهم فقام بعمل ترجمة لاتينية اخرى تسمى الفولجاتا . ومن الثابت تاريخيا أن الكنائس الأولى رغم خلافاتها المريعة كانت متفقة على أن هناك اختلاف بين اليونانية والعبرانية وان الصحيح هو الترجمة اليونانية لان اليهود تعمدوا تحريف العبرانية وقد جاء فى المجلد الأول من تفسير هنرى واسكات : " أن القديس اغسطينوس من القرن الرابع ذكر أن اليهود حرفوا النسخة العبرانية فى الزمن القديم . وقد فعلوا ذلك لتضحى الترجمة اليونانية غير معتبرة . ولعناد الدين المسيحى . ومن المعلوم أن الآباء المسيحيين الأوليين كانوا يعتقدون ذلك وكانوا يقولون ان اليهود حرفوا النسخة العبرانية فى سنة مائة وثلاثين ميلادياً " .

ثم انتهى الامر باللجان اللاهوتية للتصحيح والتنقيح ثم اللجان المشتركة لاقرار الحذف وعمل النسخة الدولية التي بها اصبح امر التخبط التحريفي المفضوح لعملية التقديس المزيف العاري من ادني درجات الصحة حجة على كل ذي عقل. وعلى ما سلف ان اوضحنا. كما تعطينا الدلالة كيف يفكرون وكيف كانت وتكون المجامع وقراراتها والمعاير البلاستيكية وتقديسات ما تحت الطلب كله حسب الظروف وملابسات العصر وتوارث نفاقية بولس والتي فصلنا بيانها من مواضع العهد الجديد بالفصل الخامس من هذا المؤلف !!!!!!

.

المراجع

اولا: تراجم الكتاب المقدس بالانجليزية:

-ترجمة الملك جيمس ط K.J.V 1819م ,183.م , 1836م 195.م , 1989م

-ترجمة الدوي الكاثوليكية D.Vط1914م

-ترجمة الاخبار السارةG.N.B 1966م , 1971م , 1976م , 1992م

-ترجمة R.S.V 1946م , 1952م , 1971م

-ترجمة L.B.V 1962م , 1965م , 1971م

- الترجمة الانجليزية المعتمدة E.S.V

- الترجمة الامريكية المعتمدة 19.1م والجديدة منها 1967م , 1972م , 1995م

- الترجمة الدولية الحديثة N.I.V

- العهد الجديد من 26 ترجمة مجموعة من اللاهوتيين اصدار MARSHALL MORGAN & SCOTT

– الكتاب المقدس من اربع تراجم واصدار COLLINS

K.J.V N.E.B R.S.V PHILLIPS MODERN ENGLISH

ثانيا التراجم العربية :

-ترجمة الكتاب المقدس طبعة وليم واطس لندن 1844م وهي تكرار لترجمة 1671م روما

-التوراة السامرية دار الانصار القاهرة 1978م

-الترجمة العربية ط1865م

- الترجمة العربية الارثوذكسية للاناجيل الاربعة ط1935م

-ترجمة الكتاب المقدس 1911م مطبعة عين شمس وكانت بأمر البابا كيرلس

-ترجمة جورج فاخوري ط1953م

-الترجمة اليسوعية الاولى والثانية

-ترجمة جمعية الكتاب المقدس ط1979م (فان دايك)

-ترجمات الحياة والحياة التفسيرية

ثالثا التفاسير :

-تفسير وليم باركلي ترجمة لجنة من اللاهوتيين اصدار دار الثقافة القاهرة

- تفسير ادم كلارك ط1851م لندن

- تفسير متى هنري ترجمة القمص مرقس داود القاهرة

-تفسير لاردنر ط1827 م لندن

- تفسير القمص تادرس اليعقوبي ملطي القاهرة

-تفسير هنري واسكات لندن

-التفسير الحديث للكتاب المقدس دار الثقافة القاهرة

- تفسير هورن ط1822م لندن

-تفسير واتسن لندن

- تفسير هارسلي

- تفسير طومس نيونتن ط18.3م لندن

- تفسير دوالي و روجردمينت ط1848م لندن

-تفسير انجيل متى بنيامين بنكرتن

- دراسات في العهد القديم سلسلة لتفسير الاسفار المحذوفة مراجعة الانبا ايسوذورس

شرح رسالة غلاطية القس غبريال رزق الله

رابعا في التاريخ والفكر الكنسي :

-تاريخ الفكر المسيحي القس حنا الخضري

-تاريخ موسيهم ط1832م لندن

-تاريخ يوسيفوس

-تاريخ الكنيسة يوسابيوس القيصري ترجمة مرقس داود

-تاريخ الكنيسة اندرو ملر

-تاريخ الكنيسة جون لوريمر

- تاريخ بل للمؤرخ بل

- موجز تاريخ الكنيسة الانبا ديوسقورس

-تاريخ الكنيسة الانجيلية في مصر اديب نجيب سلامة

-تاريخ الكنيسة القبطية الفس منسي يوحنا

- الخريدة النفيسة في تاريخ الكنيسة الاسقف ايسوذورس

-تاريخ الكنيسة المصرية لويزا بوتشر

- عصر المجامع القمص كيرلس الانطوني

-تاريخ الانشقاق للمطران جراجسيموس مسرة

-المجامع والحورات المسكونية الانبا بيشوى

- مجموعة الكتب الثلاثة الكتاب المقدس, التثليث ,الوهية المسيح اصدار كنيسة مار مرقس مراجعة الانبا موسى الاسقف العام

- الجوهرة في علوم الكنيسة يوحنا بن زكريا

-الحياة الرهبانية .رهبنة مار جاورجيوس دير الحرف

-دفاع عن قانون نيقية القديس اثناسيوس الرسوليى اعداد القس اثناسيوس فهمي جورج

-الطوائف المسيحية في التاريخ والعقيدة واللاهوت المقارن القمص بولس بسليوس

- الكنائس الشرقية واوطانها اربع اجزاء

- المسيحية والتاريخ د. اسكندر القمص لوقا اسكندر

- الكنيسة في عصر الرسل الانبا يوأنس

- تاريخ سوريا لمطران الدبس الماروني

- سلسلة تاريخ البطاركة تنقيح الانبا متاؤس

- جون كلفن دراسة تاريخية القس حنا الخضري

- كنيسة المشرق النسطورية الانبا بيشوى

- تاريخ تأسيس كرسي الاسكندرية وعصر الاضطهاد موريس كامل ديمتري

- مدرسة الاسكندرية "اوريجانوس د. زكي شنودة

- نشأة الطوائف القبطية الانبا ابرام اسقف الفيوم

- مدخل الى العهد المسيحي الاول اسحق فارس تقديم الانبا غريغوريوس

- سوسنة سليمان في اصول العقائد والايمان نوفل جرجس الطرابلسي

- دائرة المعارف الامريكية ط 1959م

خامسا التقليد الكنسي :

* الدسقولية د.وليم قلادة

* التقليد الرسولي هيبوليتس اصدار راهب قبطي مكتبة المنار

* التقليد للقس انجليوس جرجس

* مقالة حول التقليد الكنسي لاب جون وايتفورد مراجعة الانبا رافائيل

* بحث في التقليد المقدس القس شنودة ماهر اسحاق

* مصباح الظلمة تلخيص د.ميخائيل اسكندر

* ملخص قانون الكنيسة الارثوذكسية جرجس صموئيل

* التقليد المقدس ملاك لوقا

سادسا مؤلفات علوم الكتاب المقدس و علوم تفسيره وتاريخه

- مخطوطات قمران – البحر الميت . تحقيق مجموعة من اللاهوتيين باشراف اندريه دوبون-سومر ,مارك فيلوننكو

- كتابنا المقدس القس ويصا الانطوني

* اصالة الكتاب المقدس د. يونج ترجمة القس الياس مقار

* مرشد الطالبين الى الكتاب المقدس الثمين

* مدخل الى الكتاب المقدس جمع لاهوتي ترجمة نجيب الياس

* كيف تدرس الكتاب المقدس القمص مرقص داود

* اسئلة الناس حول الكتاب المقدس االبطريرك نظير روفائيل "البابا شنودة"

* المجموع الصفوي ابن العسال

* مقدمات العهد القديم أ.د. وهيب جورجي كامل

* نظرات في الانجيل القس جاد المنفلوطي

* المرشد الى الكتاب المقدس

* علم التفسير القس فهيم عزيز

* الانجيل وكيف وصل الينا القس عبد المسح ابو الخير

* مخافة الله البابا شنودة

* مرقس الرسول البابا شنودة

* اسئلة الناس عن الكتاب المقدس البابا شنودةا

* اللاهوت المقارن البابا شنودة

* ادانة الاخرين البابا شنودة

* الغضب البابا شنودة

* طبيعة المسيح البابا شنودة

* لماذا نرفض المطهر البابا شنودة

* موسوعة اللاهوت المقارن الانبا غريغوريوس

* الموسوعة اللاهوتية الشهيرة بالحاوي ابن المكين تقديم الانبا ساويرس

* سمات التفسير الارثوذكسي الانبا بيشوى

* الكتاب المقدس في التاريخ العربي رسالة دكتوراة القس ثروت قادس

* الاسفار القانونية المحذوفة تقديم د.مراد كامل والمرحوم يسي عبد المسيح

* موسوعة علم اللاهوت القمص ميخائيل مينا

* علم اللاهوت النظامي القس جيمس انس

سابعا مؤلفات لاهوتية دفاعية ومتنوعة :

* مشاكل العهدين

* شبهات وهمية د.القس منيس عبد النور

* علم اللاهوت الكتابي جرهاردوش فوس ترجمة عزت زكي

* كتاب للرد على د. نظمي لوقا لكتاب محمد الرسالة والرسول للقمص سرجيوس

* برهان يتطلب قرار جوش مكدويل

* الحاوي لجميع غوامض الكتاب المقدس العلامة جرجس ابن العميد

* وحي الكتاب المقدس يوسف رياض

* حل مشاكل العهدين القس منسي يوحنا

* لماذا نرفض المطهر البابا شنودة

* اللاهوت المقارن الانبا غريغوريوس

* قاموس الكتاب المقدس

* دائرة المعارف الكتابية

* المعمودية بين المفهوم والممارسة القس مكرم نجيب

* افتراضات زائفة هنري كلود و جون تاونسيند

* هل هذا معقول مايكل غرين

* كيف يكون المسيح ربا والها اعداد مجدي منير وثروت صموئيل

* اهمية الغفران جون ارنوت

* المسيحية والوظائف الكنسية القس صموئيل زكي

* فهرس الكتاب المقدس

* تفسير ومعجم الالفاظ العسرة للكتاب المقدس

* الموسوعة الميسرة

* مؤلفات د.فريز صموئيل مثل الكتاب الفريد ,موت المسيح ,موت ام اغماء, السنوات المجهولة

* مؤلفات ناشد حنا مثل الايمان المسيحيهل هو معقول , حمس حقائق عن الايمان المسيحي

* مؤلفات يوسف رياض ثلاث حقائق , الكفارة , وحي الكتاب المقدس

* قصة الانسان الاب متى المسكين

* خدمة الملائكة للشماس وفيق اسعد

* ماذا بعد الموت م.باسليا شلينك

* الملائكة والشياطين م . باسيليا شلينك

* حياة ملشيصادق الانبا متاؤوس

* مقالات عن الروح القدس الاب متى المسكين

* رسائل اثناسيوس الرسولي عن الروح القدس ترجمة مرقس داود

* الملائكة د.موريس تاوضرس

* المعمودية سامية انس عبد الملك

* الروح القدس د. فهيم عزيز

* اقنوم الحق الفريد رأفت عماري تقديم القس سامي لبيب

ثامنا مؤلفات مسيحية تهاجم الاسلام والقرآن :

* ميزان الحق د.القس فندر الطبع العربية الثالثة وهي تختلف جوهريا عن الطبعات الثانية والاولى

* مقالة في الاسلام اللاهوتي المحامي جرجس سال

* اولاد اسماعيل اصدار الكنيسة العربية لندن

* فضائل الاسلام ونقائصه د.جرانت

* شخصية المسيح في الانجيل والقرآن عبد الفادي

-المسيح ل م عبد الله

* منار الحق

* الطريقة في تأملات الصوفية

* تنوير الافهام في مصادر الاسلام د. سنكلير تسدل

* مباحث المجتهدين نقولا يعقوب غبريال

* هل القرآن معصوم عبد الفادي

* لماذا صرت مسيحيا سلطان محمد بولس

* عصمة التوراة والانجيل

* القرآن والكتاب المقدس في نور التاريخ والعلم دكتور وليم كامبل

* كتاب للرد على نظمي لوقا في كتابه محمد الرسالة والرسول للقمص سرجيوس ط1959م بيروت

* رسالة تيموثاوس موقعة زورا باسم الاسقف العام تيموثاوس . وقام بالرد عليها فضيلة الاستاذ الدكتور عبد الجليل شلبي

* اصول الدين في القرآن والكتاب المقدس

* اربع قنوات فضائية مسيحية تنطق بالعربية تخصص كثير من برامجها للهجوم الجهول على الاسلام

بعض المؤلفات بها شيء من الانصاف للاسلام

-حياة محمد للسير وليم موير

-العظماء مائة واعظمهم محمد مايكل هارت

- محمد الرسالة والرسول نظمي لوقا

-محمد رسول الله هكذا بشرت به الاناجيل للكاتب المسيحي بشرى زخاري مخائيل برقم ايدع 5341/1972م

- التوراة والاناجيل والقرآن الكريم بمقياس العلم د.موريس بوكاي

الفهرس

الفصل الثالث 211

المرحلة الاولى 212

المرحلة الثانية 218

حرق الاسفار بعد عزرا 22.

المرحلة الثالثة 222

الانبا ايسوذورس والخراب الديني لمناصب الكهنوت 223

كهنة من غير الكتبة واثره بالتحريفات 224

قائمة يوسيفوس واوريجانوس وعدم التطابق 228

بداية العصر المسيحي والتحريفات 231

خداع مجمع جامنيا 236

المبحث الثاني الكتاب المقدس 238

اول قانون للتقديس 242

المرحلة الاولى واعترافات الاباء اليسوعيين 242

الطرق العجيبة للتقديس 248

معايير التقديس البلاستيكية 255

اسفار بلا صاحب 263

مآخذ المرحلة الاولى 275

المرحلة الثانية 278

اشكالات انجيل يوحنا 28.

يوحنا ليس هو الكاتب 281

اسفار كانت مقدسة وبالمخطوطات وحذفوها 284

الاباء اليسوعيون واخطر الاعترافات 291

ظهور الاسفار المشكوك فيها 291

المرجلة الثالثة ومجامع التقديس 296

مجمع نيقية وسفر يهوديت وتبادلهم تهم التحريف 297

مجمع لاوديسيا- لاوديكيا- 297

مجمع هيبو وقرطاحنة الاول 3..

كتب الابوكريفيا والتخبط التحريفي 3.4

المراجع 3.6


الفصل الثاني

كيفية وتاريخية التحريف

المبحث الأول:-العوامل والظروف التي مهدت للتحريف

.أولا "بدائية مهنة الطباعة و عدم اكتمال اكثر النسخ في القرون الأولى"

لا يخفى إن مهنة الطباعة و النسخ كانت بدائية في القرون الميلادية الأولى وحتى القرن الخامس عشر. فلقد كان النسخ يدويا عبر أقلام من الخشب و أدوات أولية و بطريقة بدائية تتسم بالبطء و عدم الإتقان وندرة الرقوق وصعوبة الحصول عليها في كثير الأحيان وكما سنرى الان .. الأمر الذي يؤدي إلى نتائج حتمية .. أهمها:-

1- ندرة وجود النسخ .

2- صعوبة اقتناء نسخ من الاسفار..

3- و احتمالية وقوع الاخطاء. والمتناقضات.

و يؤيد ما نذهب إليه كثير من اللاهوتيون على سبيل المثال:-

- صاحب مرشد الطالبين ص16 (و إما وقوع بعض الاختلافات في نسخ الكتب المقدس فليس بمستغرب عند من يتذكر انه قبل اختراع صناعة الطبع في القرن 15م كانت كل الكتب تنسخ بخط القلم.. ولو كانوا ماهرين في صناعة الكتابة.. و متى وقعت غلطة في النسخة الواحدة .. فلابد إن تقع أيضا في كل النسخ التي تنقل عنها ..و ربما يوجد في كل واحدة من النسخ غلطات خاصة بها لا توجد في الاخرى.. و على هذا تختلف الصور في بعض الاماكن على قدر اختلاف النسخ)

-وقد قررها الاب جون وايتفورد في مقالاته حول التقليد الكنسي وترجمة أسرة الدراسات بكنيسة مار جرجس بالإسكندرية وراجعها وقدم لها الأسقف العام الأنبا رافائيل تحت عنوان كلمات حول التقليد الكنسي صـ5. " فقد كانت هناك صعوبة بالغة في اقتناء نسخ ولو جزء من الأسفار. وذلك كان بسبب قلة الإمكانيات المتاحة وطول الوقت المطلوب لإصدار نسخة من الكتاب المقدس. و لهذا كان قليلون هم الذين يملكون نسخاً من الأسفار. ولكن كانت الأسفار تحفظ بواسطة أشخاص معينين من الكنيسة أو تحفظ في المكان الذي تجتمع فيه الكنسية لتصلى بالإضافة إلى أن اغلب الكنائس لم تكن تملك نسخا كاملة للعهد القديم. ولا بالطبع للعهد الجديد “.

- بل كان ندرة الأوراق الرقوق التي تحتاجها عملية النساخة رغم بهاظة تكلفتها كما سبق إيضاحه .. كانت من اكبر المشاكل وحتى وصل الأمر انه تم انمحاء إحدى مخطوطات الأسفار لكتابة شيء أخر على ذات الرقوق وهو ما حدث مع النسخة الافرايمية ويجهله الكثير . وحول ذلك يقول الأستاذ بالاكليريكية بالقاهرة الدكتور شماس اميل اسحاق ص 42( وسبب تسميته بالمجلد الافرايمي هو إن الكتابة كانت قد بهتت ومحيت في القرن الثاني عشر ولندرة الرقوق في تلك الأيام قام احد النساخ في ذلك القرن بمحو الكتابة القديمة على قدر استطاعته وأعاد استخدامها لنساخة بعض كتابات مار افرايم السرياني المترجمة إلى اليونانية...) وهاتيك الشواهد السالفة يعطيك دلالة اكيدة على أمور غاية في الاهمية :-

1- دلالة اكيدة على كم كان من الصعوبة بمكان الحصول على الرقوق لعمل النسخ قديما

2- ايضا هذا يعطينا دلاله على ان تلك المخطوطات كانت هينة رخيصة على القلوب لانها لم تكن سوى منقولات غير دقيقة عن منقولات اخرى قد تصل الى الاصول او لا تصل ولكن المؤكد انه عبر طريق التنقل بالنسخ اعتورتها الكثير من التحريفات ..

3- الصعوبات البالغة المؤدية لتملك نسخ من الاسفار الامر الذي عدم انتشار النسخ بالقرون الاولى...

بداية ظهور الطباعة

-ويقول جون لوريمر ص85 ج4 ( لم يكن هناك وقت انسب أمكن إيجاده لواحد من أعظم المخترعات في تاريخ الإنسانية : الطباعة بحرف مطبعي متحرك . مع ظهور الكتاب المقدس في سنة 1456م في مان بالمانيا على مطبعة يوهان جوتنبرج. كان قد بدا عصر جديد . في نفس الوقت أصبح متاحا تصنيع ورق رخيص . كانت صناعة الورق معروفة عند اليابان والعرب لمدة قرون عديدة لكنها تأخرت في الوصول إلى أوربا قبل هذين الاختراعين وكانت الوسيلة الوحيدة لطبع كتاب هي نسخه كلمة كلمة بخط اليد على جلد الغنم أو جلد العجول .. وكان عمل نسخة واحدة من الكتاب المقدس كله يستغرق شهورا عديدة و يحتاج أيضا إلى عدد 17. من جلد العجول أو 3.. من جلد الغنم .. واضح إن الذين يقتنون مثل هذه الكتب كانوا واسعي الثراء أو من كبار العلماء)

-طبع أول كتاب مقدس:-

يقول اندروملرفي تاريخ الكنيسة ص416 (اجمع المؤرخون على إن جونتبرج بعد ما قضى ما يقرب من عشر سنين يحسن في اختراعه . حتى أوصله إلى درجة من الكمال . كان قد افتقر إلى حد انه وجد نفسه مضطرا لان يدعو احد الماليين لمشاركته . وقد قبل جون فوست صائغ الذهب في منتز صاحب الثروة الطائلة . بعد أن أطلعه جونتبرج على سر اختراعه أن يشترك معه وان يمده بالمال الكافي لإخراج المشروع إلى حيز الوجود ويبدو من دلائل الأمور إن جونتبرج وشريكه شيفر وفوست لم يكونا يسيرون في عملهم المجيد باى باعث أخر أنبل من باعث حب المال وجمع ثروة طائلة من وراء تنفيذ مشروعهم .فقد كانت حروفهم صورة طبق الأصل لحروف أحسن النساخ واشهرهم ولذلك عقدوا النية على عرض بضاعتهم كنسخ خطية نادرة.. حتى يحصلوا على الأثمان التي كانت تدفع عادة في تلك النسخ الخطية الدقيقة. وكل من استخدموهم للعمل في المشروع تعاهدوا معهم على الاحتفاظ بسرية الأمر . وقد استطاعوا إن يبيعوا الطبعة الأولى بثمن النسخ الخطية دون أن يعرف احد السر . ولكن حوالي عام 1462م ظهرت الطبعة الثانية . وذهب جون فوست لباريس يحمل عددا من النسخ وهناك باع واحدة للملك بسبعمائة كراون .واخرى لرئيس الأساقفة بأربعمائة كراون .ولما كان فرح رئيس الأساقفة عظيما لحصوله على مثل هذه النسخة الجميلة بمثل هذا الثمن الزهيد . ذهب لكي يريها للملك. فاخرج جلالته النسخة التي كان قد اشتراها بما يقترب من ضعف ثمن نسخة رئيس الأساقفة . ولقد كانت دهشتهما شديدة عندما تبين إن النسختين متشابهتين غاية التشابه . وان الواحدة صورة طبق الأصل للأخرى حتى فيما يتعلق بأدق العلامات والنقط . فاستنتجا أن الصورتين لابد عملتا بواسطة السحر . ولما كانت حروف التاج كلها مطبوعة بالحبر الأحمر ظنا انه لابد انه دم ولم يبق عندهما اى شك البائع لهما متحالف مع الشيطان. وان الشيطان يساعده في عمله السحري . وفي الحال صدر البلاغ للبوليس ضد جون فوست . وتم تفتيش مسكنه تفتيشا دقيقا وضبطت جميع نسخ الكتاب المقدس التي وجدت عنده . وكذلك جمعت النسخ التي كان قد باعها وقورنت بعضها ببعض . وإذ وجدوا إن جميع النسخ متشابهة تماما . صدر الحكم الأكيد عليه بأنه لا محالة ساحر فصدرت أوامر الملك بإلقائه في السجن وكان حتما سيلقى في النار بعد ذلك إلا انه خلص نفسه باعترافه بالأمر وبتصريحه بسر مهنته تصريحا كاملا ومن تلك اللحظة لم يعد الأمر سرا وأصبح الطابعون معروفين وانتشروا في كل مكان حاملين سر المهنة حيثما وجدوا قبولا وفي زمن وجيز سمع صوت ماكينات الطباعة في بلاد وممالك كثيرة وفي عام 1474م دخل الاختراع إلى انجلترا)

بطلان دعوى كيفية التحريف مع انتشارالنسخ:_

والكثير من المتخادعين –اعتمادا على التجهيل الكنسي- يثيرون تساؤل يجافي المنطق ومسلمات التاريخ وهو ان أسفار المسيحية انتشرت في أنحاء المعمورة خلال 35سنة كما يدعي لاهوتي كبير جدا البابا شنودة في سلسلة أسئلة الناس -وكان من الكتاب المقدس آلاف النسخ ..وترجم بآلاف من النسخ .. ويتساءل (فكيف يمكن جمع نسخ الكتاب المقدس من كل بلاد المسكونة وجمع كل الترجمات وتحريف كل ذلك معا. ألا يبدو الأمر مستحيلا.؟).!! وكما قررنا سالفا لانلوم احد يدافع عما يعتقد بصوابه ..ولكن عندما يكن هناك دلائل لاتقبل الشك ضد هذا ..فالصمت هنا شيطاني أثيم لان مثل تلك الاتجاهات ترسل اقوال عارية عن الصحة الاكاديمية المفترضة كحد ادني ومخالفة لما هو مسلم به في كافة الدراسات اللاهوتية .. و تتجاهل أحداث الاضطهاد التي كان محورها الأساسي حرق وإبادة الكتب .. مع بدائية الطباعة على النحو السالف حتى نهاية القرن 14 تقريبا والتي من المستحيل نسخ أحاد النسخ مع هاذين العاملين الملاحقة الأمنية والاضطهاد وحرق ما وجد من الكتب وذلك لمدة ثلاثة قرون متتالية ..ثم بدائية الطباعة انذاك وندرة الأدوات والرقوق.. فنسخة واحدة تحتاج إلى 3..من جلد الغنم والأمر يستغرق شهور عديدة أوصله البعض إلى عدة سنوات إذا أضفنا إلى ذلك الأجواء التي كانت آنذاك من انتشار التحريف والتزوير و الهرطقات واختلاط الحق بالباطل بل وافتقاد المعايير و انعدام تمييز هذا من ذلك وطريقة جمع العهد الجديد التدريجية –على ما سنرى لاحقا- وأول قانون ما كان إلا رد فعل لقانون مرقيين 16.م والرسائل الحائرة المشكوك فيها وعلى رأسها الرسالة إلى العبرانيين. ولم يكن هناك أسفار مقدسة بالمعنى الفني اللاهوتي طيلة15.عام وأول ما جمع هي رسائل بولس لشهرتها ولم تكن مقدسة كأسفار من قبل على حد تعبير الآباء اليسوعيين في مقدمتهم للكتاب المقدس. ثم توالت المجامع بصراعاتها الدموية.. .حتى المجمع التريدنتي في القرن 16 الميلادي والذي أكد على استمرار تحريم امتلاك الكتب المقدسة وعدم قراءتها أطلاقا أو الاقتراب منها إلا بأذن كتابي من الأسقف العام ثم مجامع الكنيسة الشرقية فيما بعد ذلك ايضا. اعتقد إن من يتجاهل كل هذا ويدعي كذبا بوجود ألاف أو مئات أو حتى عشرات النسخ وتراجم ويحاول جعل ذلك محل استدلال .. خاصة في القرون الاربعة الاولى.. لا نملك إلا الإشفاق عليه و من يتبعه.. وتعلمنا احترامنا للآخرين اى كانت معتقدهم .ولا نلوم أحدا يدافع عما يعتقد .ولكن أيضا نرفض الصمت الشيطاني عن بيان الحقيقة. ونهانا قراننا عن الكتمان. وبينت لنا السنة المطهرة كاتم العلم يلجم بلجام من نار يوم القيامة.

ادلة لاهوتية مباشرة لعدم انتشار النسخ و ثبوت وقوع التحريف:

وأيضا ما ذكره اللاهوتي الألماني اكهارن في مقدمة المجلد الأول لكتاب الإسناد لنورتن (انه يصعب في زماننا الان وقوع التحريف بسبب وصول صناعة الطبع لهذا المستوى.. لكن في الزمن السابق الذي كانت صناعة الطبع لم تزل في بدائيتها الأولى فالأمر يختلف عن هذا الزمن و وقوع التحريفات في الأزمنة السابقة لإغراضها المتعددة ممكن بل ووقع. لان النسخة الواحدة المملوكة لواحد ولا يوجد منها طبعات مماثلة منتشرة فما أسهل وقوعه.. ودليل ذلك كثير من النسخ المنسوخة في العصور الوسطي غير متطابقة في كثير من المواضع مع وجود عبارات منتقصة هنا وأخرى مزادة هناك.. ولذا نرى كثير من المحققين يشتكون بشكوى كبيرة جدا من الكتبة والنساخ وأيضا من بعض ملاك النسخ الذين حرفوا مصنفاتهم وغيروا الكثير بها لأغراض عديدة سواء في نسخ الأسفار المقدسة أو غيرها فقد حرفت رسائل ديوني سيش قبل إن تنتشر نسخها كما كانت الشكوى العظمى إن تلاميذ الشيطان كانوا أحيانا يدخلون النجاسات .. و حتى الكتب المقدسة لم تسلم منهم فيزيدون أشياء ويحذفون غيرها من جانبهم مما يوافق مذاهبهم واهوائهم واعتقداتهم.. ولم يملك المصنفون في ذاك الزمن السابق إلا كتابة اللعن والأيمان المغلظة على من يحرف كلامهم لأنهم كانوا يدرون بما يحدث فلم يملكوا إلا التبرأ من التحريفات التي تنسب إليهم زورا..)

- وأيضا مما جاء حول ذات المعنى عند يوسابيوس القيصري المؤرخ ك4 ف23 تعريب القمص مرقص داود وذلك في إحدى رسائل ديونيسيوس أسقف كورنثوس (ولان الإخوة أردوا أن اكتب رسائل فقد كتبت. وقد ملأ أعوان الشيطان هذه الرسائل بالزوان –نجاسات -.. مقتطعين منها بعض أمور .. ومضيفين أخرى .. وياللويلات التي حفظت لهم .. إذن فلا غرابة إن كان البعض قد حاولوا إفساد كتابات الرب أيضا طالما كانوا قد تأمروا ضد الكتابات التي هي اقل أهمية)..

هذه نقول كنسية وأراء مسيحية ومصادر تكاد لا يختلف عليها .. وما أوردناه أصلا من المسلمات التاريخية.. والمنطقيات العقلية ..ولكن هناك من يحاول اعتمادا على الجهل والتجهيل اللعب على أوتار الكلمات.. وليّ أعناق الألفاظ لتوافق مأربه .. ولايستمرىء تزوير الحقائق.. بأسئلة سفسطائية ومقدمات خداعية ولا ندري كيف سوف يهرب من أحداث التاريخ ومسلماته .. ومما يقتضيه العقل والمنطق.. بدائية طباعة . هرطقات وتزوير وتحريف مركب لايهدأ. تناحر مذهبي مابين اليهود والسامريين او ما بين المسيحيين واليهود والوثنيين .. اضطهادات. حرق للكتب المقدسة . ملاحقات أمنية عجز التاريخ عن وصف بشاعتها. طريقة تجميع الكتاب المقدس- والتي بدأت فقط 17.م على اثر قانون ماركيون. وكما سنرى في موضعه. وأسفار جمعت وتدريجيا .واسفار رفضت .واسفار مشكوك فيها .واسفار لا يعرف كاتبها للان. وجمع كان عبر صراع دموي للمجامع و تخبط وانعدام التمييز والمعايير واختلاف للآراء لمدة أربعة قرون كاملة ثم بعد ستة عشر قرنا تبينوا أنهم كانوا واهمين فيما جمعوا وحذفوا حوالي تسعة كتب وأسفار لأنها ابوكريفيا .. ولا يوجد نص محدد ومعروف منذ البداية ولم يتوارث الحفظ ألتذكري الغيبي لهذا النص فيحفظ في صفحات القلب التي تعجز فعلا أي يدٍ للوصول إليها والعبث بها سواء بالتزوير أو التحريف أو الاضطهاد. وبعد كل هاتيك المتخبتطاط – أسف لااجد ما يسعفني من التعبيرات- فما زلنا نكرر أن من يتنكر ويتجاهل ما سبق .. نقل له هنيئا لك ثم هنيئا لك من أعماق القلب بمثل تلك الكتب ولا يضيرنا شيء .ولكم ما تتعقلونه ولنا ما نتعقله والله المستعان.

ثانيا: فقدان الأصول المخطوطة:-

هذا من المسلمات العلمية عند الدارسين واللاهوتيين و لهم تبريرات اقل من أن تناقش..مثل ما يقوله الأستاذ يوسف رياض في وحي الكتاب المقدس( مع إن النسخ الأصلية المكتوبة بخط كتبة الوحي أو من أمليت عليهم منهم قد فقدت ولا يعرف احد مصيرها_الأمر حتى هنا يسير مع ماهو مسلم به علميا إلا انه يحاول النطح في الصخر بتبريرات ساذجة فيقول- إلا إن كلمات الوحي ذاتها لم تفقد فلقد سمح الله بضياع هذه النسخ الأصلية لان القلب البشري يميل إلى تقديس و عبادة المخلفات المقدسة) و عبر تلاعبه بمحاور الألفاظ لم يبين تحديدا كيف لم تفقد كما زعم ؟ نعم كيف تحديدا ومباشرة لم تفقد في ضوء كل الظروف والملابسات دون اغفالات تخادعية ؟ .. هل كان هناك كتاب مقدس معروف و محدد منذ بداية الديانة عقب السيد المسيح مباشرة ؟ الجواب العلمي التاريخي دون اختلاف ..كلا ثم كلا ... هل هناك ثمة أمر ديني بحفظ الكتب المقدسة حفظا تذكُريا غيبيا .. ؟!!!!!!

إما عن التبرير الساذج المذكور و الذي لا يمت للموضوع بصلة –عبادة المخلفات المقدسة- فعجيب أمرك و كأنك لا تدري شيئا عن المظاهر الشركية والتي ثار حولها كثير النزاعات للأيقونات والصور و الصلبان و تماثيل القديسين والمباخر والتقديس والتبرك والتشفع وآباء الاعتراف .......الخ

الذي نريد أن نعرفه تحديدا بعد اعترافك بالفقدان للأصول أو من أمليت عليهم على حد تعبيرك ..كيف ثم كيف أن كلمات الوحي لم تفقد.؟ "لكن كلمات الوحي لم تفقد " كلمة تخادعية براقة تتعمد تجاهل التاريخ الكنسي المخزي برمته.. تتعمد تجاهل العداء اليهودي السامري وتعمدهم التحريفات ذات المقاصد الاعتقادية..تتعمد تجاهل تناقضات المخطوطات والتي يتعذرون حيالها بأنها أخطاء نساخ بتفصيلها السابق..تتعمد تجاهل عدم تطابق أي مخطوطة بعينها مع الكتاب المقدس الحالي تطابقا حرفيا لتقم القداسة فهناك المتناقضات وهناك الترقيع الكنسي من هنا وهناك وهناك عدم تطابق تعداد الاسفار ؟..تتعمد السفسطئة التخادعية حيث فقدان الاصول ومن امليت عليهم مع انتفاء وجود نص محدد منذ البداية و انتفاء توارثه بطريق التلقين المباشر عبر الحفظ الغيبي التذكري وأن الكتاب مجرد ترقيع كنسي من هنا و هناك عبر مجامع دموية وآباء نسبوا اليهم القول وضده حتى تاهت دروب الحقيقة وتلاشى الحق .. !! وهناك أسفار كاملة مختلف عليها.. وهناك رسائل ظلت مجهولة النسبة ومشكوك فيها لأربعة قرون.. و لم يتواتر الحفظ الغيبي ألتذكري وتتوارثه الأجيال لنص مقدس ومحدد ومعروف.. !! لان هذه هي طريقة الحفظ الوحيدة المثلى.. لان شريعة الرب عندما تكتب و تحفظ في صفحة القلب يستحيل تحريفها.. لان صفحة القلب ملك لله ولا تقوى عليها يد التحريف الاثمة .. مهما حدث من حرق للكتب أو اضطهادات أو هدم لدور العبادة أو الرسم أو التنقيط كما سوف نتناوله بالتفصيل عند تناول شبهاتكم الساذجة حول القرآن

وفقط نترك ومضة خاطفة عن الأمر فالنبي محمد صلى عليه الصلاة والسلام في السنة قبل الأخيرة من وفاته راجع معه الروح القدس الأمين جبريل (جبرائيل) ناموس الأنبياء أجمعين القرآن مرتين حفظا وترتيبا .واستن النبي لامته الحث على مداومة حفظ وتلاوة هذا القرآن وختمه في رمضان مرة على الأقل كل عام كقراءة جهرية يصلى بها.. وسلمه الرسول وراجعه مع الحفظة من الصحابة حتى أصبح من التواتر الذي لا ينكره إلا كل معاند . ومن جيل الحفظة من الصحابة الى الحفظة من جيل التابعين ثم تابعي التابعين وهكذا بدأت الأجيال تتوارثه على هذا المنحى حتى وقتنا هذا. ونرى الكتاتيب بمسمياتها المختلفة في إرجاء العالم الإسلامي تداوم على تحفيظه للان بذات الطريقة وهي التلقين المباشر من فم الحافظ إلى المتلقي .. إما ما يتشدق به البعض حول الرسم والتنقيط والتشكيل والجمع ...الخ فهذا كان للعجم بعد الفتوحات الإسلامية للمساعدة الأولية فقط لمن كانت اللغة العربية بقواعدها وبلاغتها جديدة عليهم .. وكان هناك الأجيال العربية في أرجاء الجزيرة العربية وانتشروا في ارجاء المسكونة وكان الأساس هو التلقي المباشر للقرآن والحفظ الغيبي ألتذكري من محفظ ورث وتلقى هو أيضا وهكذا تتوارثه الاجيال..ودليل ذلك "إذا أتيت بطفل وفرغته طوال سنوات عمره الدراسية من ابتدائي وأعدادي وثانوي وكلية ودراسات عليا وحتى الدكتوراة وكل تلك السنوات فقط لدراسة اللغة العربية ثم بعد تخرجه تعطي له المصحف ليقرأ .. يستحيل إن يقرأ قراءة مجودة صحيحة ولابد له من إن يتعتع ويخطأ ويتلعثم ..على حين اذا اتيت بطفل اعمى فاقد البصر لايرى اية حروف ولا يعرف تنقيطا او تشكيلا وتلقى القرآن بطريق التلقين المباشر فيستحيل ان يخطأ وتسمع منه القرآن غضا نديا فتخشع النفوس وتطمئن القلوب وتذرف عين الاتقياء بالدمع وهو الذى لم يدرس اللغة ولا يعرف حروفها او تنقيطها او تشكيلها لانه كفيف ولم يحصل على الابتدائية بعد " .. لان هذا هو الطريق الاوحد لتناول وحي القرآن تلقيه وحفظه من حافظ تلقاه وورثه هو ايضا..وبتلك الطريقة وعلى صفحة القلب كان تنزيل الذكر وحفظه وتوارثه وتواتره ونحن نتحدى من يحاول قراءة القرآن وحفظه بدون الطريق الذي استنه النبي وفقا لمراد العزيز الحكيم لحفظ كتابه.. وهو التلقين و التلقي المباشر التوراثي من محفظ ..وذلك منذ النبي وللآن كان الحفظ الغيبي ألتذكري وانطباع آيات القرآن على صفحات القلب .. وهذا الأمر هو الذي حال دون أدنى عبث أو تحريف لان صفحة القلب ملك لله وتستحيل وتستعصي على العبث والتحريف.. وتلك هي صفات الأمة الخاتمة كلام الله على أفواههم وشريعته مكتوبة على قلوبهم. وتلك هي الطريقة الربانية لحفظ السفر الختوم ولذلك نقل للجهول زكريا بطرس رويدا ..رويدا ولا تكن كجحا الذي يكذب ثم يصدق نفسه .. أنا واحد من المشاهدين سمعت محاولاتك اليائسة للنيل من القرآن على قناة الحياة ببرنامج تساؤلات .. وان كنت تدري فتلك مصيبة وان كنت لا تدري فالمصيبة أعظم !! وعليك ملاحظة امرين غاية في الاهمية :-

اولا : ان نسيج الشعب المصري لن ينال منه تلك الترهات والمسلمون والمسيحيون نسيج مصري صعب المنال يعشقون بعضهم البعض ويتعاملون خارج تلك المتعصيبات الدينية المغرضة وانا شخصيا معظم احبائي واصدقائي من النصاري ولم نشعر سويا الا اننا مصريين احباء نساعد بعضنا البعض ونحب بعضنا البعض.

الثانية : لا تدرس القرآن بطريقة الكتاب الذي تجمع وتقدس عبر مجامع دموية ومخطوطات متناقضة وتاريخ كنسي مخجل ولك ايها القمص الجهول الحاقد بحث مؤلف اصدرته حول الانشقاق الكنسي .. وتعلم جيدا مدى الخزي التاريخي الكنسي والدموية التي اجتاحته وأيضا لوجود ثمة اختلاف جوهري يستحيل إغفاله وهو عنصر توارث التلقين المباشر والحفظ الغيبي التذكري.ووجود نص محدد ومعروف منذ البداية ونتوارثة من صاحب السفر الختوم عليه أفضل الصلاة والسلام ..ولا مجال للمقارنة بين آيات ولغة وحي نصلي بها وتنتحب بها القلوب وتذرف الاعين ادمعا وبين الغناء النجس لنشيد الانشاد وكثير من المواضع المخزية عن الانبياء والاسفار مجهولة النسب.. وعموما نعذرك لجهلك الذريع بهذا الأمر و باللغة العربية والتاريخ وكثير من منطقية الأمور ونضرب لك مثلا في إحدى ادعاءاتكم الواهية إن بالقرآن أخطاء لغوية ونحوية .. وتفجرت من الضحك أتري لماذا.؟ لأنك فضحت عدم أمانتك في العرض وجهلك الذريع وترديدك الاعمى الجهول لاقوال فندر وسال جرجس وغيرهم من جهلاء العربية والحاقدين.. ودعني أوضح لك هذا ناهيك عن افتضاح جهلك بمباديء القراءة الصحيحة اثناء قرائتك بالبرنامج فكيف تتحدث عن القرآن وأنت اصلا لاتعرف كيف يقرأ ؟ ثم تقحم نفسك فيما ليس لك به علم من امر الطب وعلوم الفلك وتتطاول على الدكتور العالم زغلول النجار وبحوثه مرجعية لكثير من الجامعات الدولية في العالم واي متخصص اكاديمي يسمعك لايملك الا الاشفاق عليك وسل الدكتور موريس بوكاي في دراسته الاكاديمية حول التوراة والاناجيل والقرآن بمقاييس العلم الحديث ودليل نجاح دراسته ليس ان الكاتب من غير المسلمين او انه بسبب كتاب بوكاي اعلنت جموع غفيرة بأوربا وغيرها اسلامها لله الاحد لاشريك ولا ولد ولا صاحبة له...بل دليل نجاح دراسته في نظرنا يكمن في موضوعيتها وتجردها الامر الذي ادى الى انتفاض دار نور الحياة التبشيرية وتكليف الدكتور وليم كامبل باصدار كتاب للرد على بوكاي فانشق ثوبكم اكثر وانفضح الامر زيادة الامر الذي جعلكم دائما تقدمون للمولدين الجدد الرد من جانب د.وليم كامبل دون كتاب بوكاي وتخفونة مرتعبين لان ما جاء عند بوكاي اعجزكم وانا ادعو القاريء المنصف ان يقرأ هذا وذلك ونترك الحكم للقلوب التي اسلمت لله إثر كتاب بوكاي ووجدت اين الحق النِّعَمي الخاتم الواجب اتباعه.. فهذا جانب العلم سخر الله بوكاي لذلك وان كان سبحانه غني عن العالمين.. اما عن الجانب اللغوي فالقرآن يا سيدي تحدى به النبي محمد قريش جهابذة اللغة العربية وأهلها والذين كانوا قد وصلوا لمرحلة غاية في السمو و التمكن اللغوي من الآداب والشعر بأنواعه والنثر..الخ وكان بينهم وبين النبي عداوات لا تجهل لأقل دارس. وصلت لحد الحروب العسكرية ومع ذلك أهل اللغة ذاتها فاتهم ما وجدته أنت وهم كانوا له بالمرصاد والعداوة .وحتى أعجزهم أكثر عندما تحداهم للإتيان ولو بسورة واحدة من مثله. و هم من هم في اللغة العربية وآدابها .ولم يتمكنوا من ذلك.!!! وكان ذلك أهون من الحروب العسكرية لهدم الديانة وإنهاء الأمر. بل و عجزوا عن اكتشاف الأخطاء النحوية.. وأنت وفريق جهلة اللغة سال جرجس وعبد الفادي ونيقولا غبريال وفندر اكتشفتم ما عجز عنه أهل اللغة وأربابها . بل واتيتم بتلك الترهات لمحاكاة القرآن والتي هي محل سخرية وازدراء لأقل دارس للغة العربية . وان كنا نعذرك لافتضاح جهلك ببعض المنطقيات والمسلمات التاريخية والتلاعب الجهول مابين الترقي والنسخ وسنكن معه على لقاء ولكن دعني اترك لك تلك التذكرة وحتى نلتقي. الرسالة إلى العبرانيين 7-18 وعبر تلك التراجم, وستكن عند اللقاء عبر اليونانية بترجمة أكاديمية معتمدة:

الترجمة العربية 1825م (لان نسخ ما تقدم من الحكم قد عرض لما فيه من الضعف وعدم الفائدة).

الترجمة اليسوعية ط 6, 2...م تحت عنوان” نسخ الشريعة القديمة” (وهكذا نسُِختْ الوصية السابقة لضعفها وقلة فائدتها. )

ترجمة المصالحة الدولية اللجنة المشتركة وقد أزالوا العنوان ..وكلمة نسخ ..وتحت مرونة الترجمة استبدلوها تحريفا ( وهكذا بطلت الوصية السابقة لضعفها وقلة فائدتها.) والفقرة تتحدث عن نسخ وبطلان الحكم بالعهد القديم لضعفه وانعدام فائدته وعدم كماله إذا أكملنا النص.وان كانت كلمة نسخ هي الاقرب لصحيح الترجمة سواء أرجعت للنص اللاتيني او اليوناني او السرياني

. .ولكن لن نعذرك فيما كذبت فيه من كثير من اسناداتك للمراجع والأسماء و بعض الأشخاص الذين تقدمهم ببرنامجك وسنفضح ذلك وبتوثيقه ووثائقه ولكن في بحث منفصل. وان كان الله فضحك وانت تقرأ آيات سورة مريم وتلعثمت ولم تستطع قراءة الآية قراءة صحيحة وهذا كان يوم 26 /1./ 2..4وتم اعادة ذات الحلقة بيوم 27/1./.4 وان كنت اصلا لاتعرف ان تقرأ آيات القرآن فكيف تحاكمها.... ولكنه عصر الجهل الحقود.!!! ونحن نعلنها صراحة عبر هذا البحث إننا نتحداك عبر برنامجك التضليلي الحقود في مناظرة لإثبات فقط جهلك الذر يع وتعمد الخداع والكذب سواء في المصادر الإسلامية والتي أنت اجهل من قراءة آية واحدة صحيحة ناهيك عن إعرابها أو في عرضك لمفردات لاهوتك الوثني أو إثبات صحة الأسفار التي تم ترقيعا وتقديسها عبر تاريخ غابر بالصراعات والدموية وتعمد التحريفات وهاهو هذا البحث فلترد على ما جاء به وتنقضه إن استطعت ؟‍‍‍‍‍‍‍‍‍‍‍..!!

ونعاود الحديث عن خطورة فقدان الاصول مع عدم وجود نص محدد ومعروف منذ البدء يصحبه الزام ديني آمر بالحفظ الغيبي التذكري حيث انه البديل الاوحد الطبيعي عند فقدان الاصول ..ولذلك فان اهم ما يستدل به على صحة الكتاب المقدس ليس الحفظ الغيبي التذكري المتوارث عبر التلقين المباشر.. بل المخطوطات التي رقعتم الكتاب المقدس منها وهي لاتصلح البتة لذلك وكما سنرى بالفصل الرابع.. لانها متناقضة فيما بينها سواء في المتناقضات الذاتية او في تعداد الاسفار او في تطابقها..ومجهول من كتبها اكان من اعداء الديانة كأكويلا اليهودي وسيماخش السامري الذين قاما بترجمة غرضها التحريف وتغاير السبعينية وتحذف ما يستدل به من المسيحيين على اليهود ام من الكتاب الوثنيين الذين كانوا ينتحلون رسائل واناجيل وينسبونها الى المسيح وتلاميذه ولا يمكن نسبة أي مخطوطة من المخطوطات الهامة المتكاملة والتي هي صلب استدلالهم الدائم الى كاتبها مثل السكندرية او السينائية او الفاتيكانية و وقد افرد لها المفسر هورن صفحات عديده بالمجلد الثاني من تفسيره وحتى نكن موضوعيين سنفرد فصلا كاملا بهذا البحث لنتناول المخطوطات والتراجم القديمة من خلال مصادر لاهوتية معتمدة وسنرى عدم صلاحيتها المطلقة لان تكون مرجعية للقداسة لانها ذاتها غير مقدسة بتناقضاتها ولذلك القائمون على تراجم الكتاب المقدس يعلمون ذلك ولذا هم لايجرؤون على اختيار نسخة بعينها ويترجمونها ترجمة مرفقة بالاصل.. وهم لايملكون الا اظهار شجاعة خداعية كتلك التي يتحدث بها د.يونج في كتاب اصالة الكتاب المقدس ص181 (على انه من التعجل الاقسى والافجع الزعم امام الكثير من المشكلات بانها اخطاء لا حل لها .!! وليس من الصواب على الاطلاق التشبث بهذه الاخطاء المزعومة . لانه كان الكتاب المقدس كما سبق ان قلنا .كتاب الله الذي نفخ به .فانه ينبغي على ذلك انه كتاب حق ومعصوم .والقول بغير ذلك معناه ان الله عاجز عن العمل بغير خطأ .وتهتز صورة الطبيعة الالهية نفسها امام الانسان. لانه اذا كان النص الاصلي للكتاب يحتوي على اخطاء .فكأنما الله نفسه مدان بانه يعطينا ما هوغير صحيح او حقيقي .ولا عبرة بالقول ان هذه الاخطاء جاءت في صغيرة ويسيرة. لان الخطأ خطأ سواء كان في الامور اليسيرة او الكبيرة . ونحن لانستطيع الثقة البتة في أي شخص يسترسل في اعطائنا الاخطاء مهما كان الزعم انها يسيرة او بسيطة . بل ان من يتجاوز الامور الصغيرة يدفع الى الظن دائما انه قد يتجاوز الامور الكبيرة ايضا .واذا كان الله يوصل الينا المعلومات خاطئة مهما يقل انها غير مهمة فحاشا له ان يكون الها لا يوثق به .ويصبح الايمان الكتابي بالله نفسه في مأزق وخطر .وقد سبق لنا ان قلنا انه اذا كان النص الكتابي غير معصوم .فانه من المستحيل معرفة ما هو الصحيح فيه وما هو غير الصحيح .ويصبح الدفاع عن المسيحية كلها دقيقا وحرجا ويضحى الاعلان الالهي بأكمله مشوبا بالشبهة والشك.! ولن نفزع بحال ما ونحن نستعرض الاخطاء المزعومة ........) ..الرجل ادان نفسه من حيث اراد الدفاع ..يا سبحان الله.. والرجل يزعم انها اخطاء مزعومة..! وهي المسلم بها والتي يرجعها كافة اللاهوتيون دون استثناء اما الى اخطاء النساخ سواء الغير متعمدة او المتعمدة وسنرى منها الكثير بهذا البحث ومن خلال مصادرهم اللاهوتية بل منها التحريف الذي كان بدافع عقائدي مثل تثنية 27-4 ومنها الاسفار التي كانت مقدسة ثم للخلاص من بابا روما وبابا الكتاب صارت تحريفية ابوكريفيا..... هذا الرجل اما انه مخادع كبير او انه غائب عن الوعي الكتابي.بل ومنها الاسفار المفقودة وغير ذلك كثير مما سوف نتاوله ببحثنا هذا.وقد سبق الرد على مثل ذلك الهراء التخادعي.

**************************

******************

ثالثا:الاضطهدات بقصد إبادة الديانة:-

إن الاضطهدات التي مرت بها المسيحية أكثر من أن تحصى.. و اكبر من أن تحتمل.. و حواري السيد المسيح أكثرهم نال الشهادة.. و طواغيت التاريخ لا يدركون حقيقة هذا المخلوق البشري.. وان الظلم مهما عتى .. والشر مهما تجبر.. لايجتث الأفكار ولا يمكنه قتل العقول.. و لو كان هناك أمر ديني بحفظ الكتاب المقدس حفظا تذكريا غيبيا و تتوارثه الأجيال ويتواتر بينها.. لكان الأمر غير ما هو عليه الان..

واني اشهد من خلال دراساتي إن الجماعة المؤمنة المسيحية عبر القرون الثلاثة الأول - عصور الاضهاد العظمى - تحملت فوق طاقة البشر.. من آلام.. تمثيل بالاجساد.. تعذيب بدائي غاية في القسوة و الشراسة.. سجن حتى الموت.. و الصلب فوق المرتفعات لأيام عديدة دون طعام أو شراب.. إلقاء المؤمنين احياءا كطعام للحيوانات المفترسة.. هدم البيوت وإشعال النيران باهلها.. تخريب وإزالة الكنائس.. حرق الكتب المقدسة.. فيقول د. اسكندر القمص مدرس التاريخ الكنسي بالاكليريكية فرع طنطا في كتاب المسيحية و التاريخ(فكان دكيوس 249-251 م الذي أصدر مرسوما بإجبار المسيحيين على اعتناق الديانة الوطنية بكل قسوة فهرب منهم من هرب و خسر حقوقه الوطنية و منهم من أنكر المسيح ومنهم من تعذب فترك المسيحية و منهم من استشهد ثم قٌتل ديكيوس في حربه مع القوط و تبعه جالوس 251-253م الذي اضطهد المسيحيين بسبب رفضهم تقديم الذبائح لاسترضاء الآلهة الوطنية)

هذه الاضطهدات و غيرها مما جاء في التاريخ الكنسي . خلق هالة من الروحانيات حول الديانة. و أحاط العقول بالخرافات فيقول د. اسكندر القمص مدرس التاريخ الاكليريكية-طنطا ص11. " و حين انتحر نيرون سنة 68م فمن فرط بطشه ظهرت خرافة انه لم يمت بل ذهب إلى ما وراء الفرات ليعود بصفة المسيح الدجال". كما طعم المسيحية بألفاظ تحمل معاني الإشارات و التورية. و جعلها أهلا لاستشراب فلسفات الرومان آنذاك. كنوع من التقية و الهروب من قسوة الاضطهاد.. وقد يصل الأمر إلى الإنكار .. كما فعل وابتدأها بطرس وانكر إيمانه عند اشتداد الخطر. و على حد تعبير البابا شنودة في مخافة الله ص 9 ( لان بطرس كان وقتذاك خائفا من الناس إن يضروه بسبب صلته بالمسيح و كان خوفه من الله في ذلك الوقت اقل من خوفه من الناس .. وحتى محبته لله إثناء التجربة لم تكن محبة كاملة لأنها لو كانت محبة كاملة لانتصرت على الخوف من الناس و ما كان أنكر الرب) .. و كان ذلك محلا لاختلاط الحابل بالنابل. والحق بالباطل. والفلسفة بالايمان. وضاعت معايير الحق . و كثير من الأساقفة تبادلوا تهم التجديف و الهرطقة. وأصدروا ضد بعضهم البعض قرارات التكفير و الحرمانات والخروج من حظيرة الكنيسة. ولا يجوز علميا أن يدعي احد انه أرثوذكسي خالص- أي يملك مفردات الأيمان الصحيح- نعم الاضطهاد قد فشل في إزالة الديانة كمفهوم و مُسمىَ. و لكنه نجح في إدخال الفلسفات الرومانية علي التوحيد اليهودي والذي ما جاء المسيح لينقضه. كما انه نجح في ابادة الكتب المقدسة أثناء حملاته طيلة ثلاثة قرون متتالية . لان المسيحية كانت تضاد الديانة الوطنية وهي الوثنية الثالوثية الرومانية والتي حاول الأساقفة تطبيع و دمج هذا بذاك لمفاداة عداء الدولة الرومانية . وإثر ثلاثة قرون من الاضطهاد ومن باب التقية والخوف السياسي والضعف البشري كما ضعف بطرس رأس الكنيسة وهذا لا يمكن نكرانه.. فتزاوج التوحيد بالوثنية. فأولدت مسيحية حٌبلى بالثالوث الروماني و مفاهيمه من تثليث وصلب وتجسد و فداء .. حيث إن هذه الإيمانيات كانت هي السائدة آنذاك وكما حدث مع بولس و برنانا عندما كانا في لسترة يكرزون بين الناس و أشفى بولس كسيح فصاح الناس نزل الإله وتجسد و حل بيننا وكادوا يعبدون بولس و برنانا ويقدمون الذبيحة....... الخ.

- وعن تأثير الاضطهدات و محاكاة المسيحية للوثنية و الفلسفات الرومانية من باب التقية والخوف السياسي آنذاك سيكون له تفصيلات أوسع و اشمل في كتابنا القادم حول اللاهوت .. لكن سنعطي مثالين على ما نذهب إليه حتى نكن موضوعيين و يكن لكلامنا دلالة.. صاحب الهكسابلا السداسية اى الذي جمع العهد القديم من ستة ترجمات. وعليه وعلى آراءه واعماله ومؤلفاته تعويل كبير خاصة في المجال اللاهوتي الكتابي وصحة الاسفار فيقول عنه جون لوريمر في تاريخ الكنيسة تعريب دار الثقافة المسيحية ج2 ص68 (كانت مآثر اوريجانيوس عديدة و لكن أعظم ما قام به هو رفع الفكر اللاهوتي المسيحي إلى مستوى جديد رفيع فقد بنى فكرا لاهوتيا مبنيا على المصادر الفنية للفكر الفلسفي اليوناني فجعل من الكنيسة مركزا علميا رفيعا بخدمة الوثنيين و المسيحيين على حد سواء) و بذات المصدر يكتب:

ص288 "كانت حياة اوريجانوس- W.H.C. Friend, Martyrdom in the Early Christian church-

هي نقطة التحول في حياة المسيحية من مجرد شيعة إلى كنيسة عامة عالمية فقد واصل اوريجانوس عمل اكليمندس في إدماج الافلاطونية و الرواقية في الفكر المسيحي ممهدا الطريق للتوافق بين الكنيسة و الامبراطورية."

هذا وان كان عند صاحب الخريدة الأسقف ايسوذورس رأي أخر فيقول (( و قد استمرت الكنيسة زمنا طويلا في منازعات و شقاق بخصوص مؤلفات اوريجانوس .. وقد اعتبرها مسيحيو الغرب مقدسة و انكبوا على قراءتها .. إما مسيحيو الشرق فطعنوا في استقامة تعليمها و حرموها.. و أول مجمع اجتمع بالإسكندرية بسعاية و رئاسة البابا ديمتريوس .. وتم فيه تجريد اوريجانوس من رتبة الكهنوت لأنه رسم بيد أسقف قيصرية فلسطين .. الذي لا سلطان له عليه اى لايتبعه.. ولأنه خصي نفسه .. واعترف بذلك للبابا ديمتريوس))

- و إما عن اكليمندس السكندري فيقول جون لوريمر ص5. (نقلا عن مستر دانيال و مرو في القرون الستة الأولى ص132 يقول اكليمندس إذا أرادت المسيحية إن تنتشر في العالم اليوناني فيجب عليها إن تخلع لباسها السامي و تلبس لباسا يونانيا و تتكلم لغة أفلاطون و هوميروس..... .... ص51 وقد حاول اكليمندس إن يشرح عدم تناقض الفلسفة مع الدين بواسطة المتوازيات فكان يستخرج من الأساطير اليونانية القصص التي تشابه قصص العهد القديم..)

و يقول صاحب الدسقولية صـ26 (ولكن محاولات " تهويد " المسيحية كان يقابلها من الطرف الأخر محاولات " لأغرفتها " اى صبغها بالصبغة الإغريقية. ذلك أن المسيحية ظهرت في البداية وسط جماعات تتكون من اليهود واليونانيين. وكانت الكنيسة الأولى مكونة من الفريقين معاً.)

- والنتاج المستقيم لتلك النقول وخلاصة الامر ان المسيحية تأثرت بشدة بالفكر اللاهوتي اليوناني وكان لهذا الامر اثره البالغ على الكتاب عند تقديسه وجمعه فعلى سبيل المثال لا الحصر :-

- بداية انجيل يوحنا اصلا كلام للفيلسوف اليهودي فيلون لفظا ومعنىً حرفيا

-برسالة كورنثوس الاولى 15-33 يقحمون بيتا كاملا من قصيدة للشاعر اليوناني مناندر. .

-اعمال الرسل 17-28 يقحمون جملا متكاملة المعنى واللفظ حرفيا من كلام الشاعرين ايمنديس وآراتوس.

-الرسالة الى تيطس 1-12 الاية عبارة عن كلام من القرن السادس قبل الميلاد للشاعر ابيمندس الكنوس. وقد اعترف بهذه المواضع اللجنة المشتركة من الكاثوليك والبروتستانت والارثوذكس عند تعليقهم على هذا الموضع بترجمتهم

وهناك من يدافع بحجة انه استشهاد جيد مادام حق او يحث على خير او ماشابه ذلك ..وهذا كعادتهم تخادع وخداع وذر الرماد في العيون كي لاترى الحقائق كما ينبغي ان تُرى .فرق كبير بين ان تأتي معاني الوحي تتفق مع ما ارتأته بعض النفوس السوية والفطر التقية بطبيعتها وبين الاقتباس الحرفي لفظا ومعنىً لاننا لانعرف ربا يصيبه العجز البياني حتى يوحي الى رسله بكلام شاعر وثني وبذات الالفاظ ونفس المعاني هذه تسمى في قانون حق المؤلف سرقة أدبية لاننا ليس امام الفاظ استعملت من لغة اخرى او ما شابه ذلك بل ابيات شعر كاملة لفظا ومعنى وحرفا ونصا

زكريا بطرس وجهالات اسلامية

ويحضرني هنا احدى الشبهات التي نقلها جهلا وغباءا مضحكا ومتخادعا القمص الجهول زكريا بطرس عن المستشرقين في نظرية المصادر الاستشراقية ليرمي بها القرآن وهو انه به الفاظ غير عربية .. وتلك الشبهة بعد الرد عليها سنرى انها اقل من ان تناقش وفقط تقوم على المبدأ الكنسي المعتمد على جهل الاخرين بكثير من الامور الواجب معرفتها بعضها تخصصي اكاديمي الى حد ما..

فاننا اذا عدنا الى المتخصصين في علوم الالسن ومقارنة اللغات نتأكد ان تلك الشبهة فقط تقوم على الجهل الحقود والتجهيل المتعامي .. فهناك دراسات اكاديمية -ولانريد ان نتوسع في الامر حيث انه ليس مجاله- القصد هناك دراسات اكاديمية قام بها بعض الغربيون امثال برجشتراسر G . Bergstraesser وكركنكو Krenkow وبلاشير Blachere و وخلاصتها ((وجدوا اشتراكا بين اللغات العربية و الارامية والعبرية والفارسية والحبشية وخاصة الالفاظ ذات الدلالات الدينية وضربوا امثلة لذلك حول بعض الالفاظ مثل "قرأ ,كتب , كتاب , تفسير , تلميذ , فرقان ,قيوم ,زنديق , مشكاة" وعجزوا عن تحديد ايهما اقدم من الاخرى وايهما اخذت من الاخرى ولكنهم وصلوا الى نتيجة اصبحت من المسلمات الاكاديمية في علوم الالسن ومقارنة الاديان واللغات." ان أي كلمة تكن محل تأثر من لغة الى اخرى لايمكن ان تسمى كلمة اجنبية اصطلاحا مادامت تداولت بين مستخدمي تلك اللغة وصارت مفهومة عندهم وخضعت لقوانينها اللغوية والنحوية وانضبطت مع تصريفاتها البلاغية بل ان اللغة التي تستطيع استيعاب كلمات اللغات الاخرى وتخضعها لقوانينها وبلاغياتها تكن هي اللغة الاقوى والاصلح واكثر اللغات التي ينطبق عليها هذا التوصيف هي اللغة العربية وكان لذلك دلائل عديدة نوجز باختصار شديد منها :-

1- ان اللغة العربية حقا غنية بكثير من التعبيرت اللغوية البلاغية الامر الذي تتفوق على كل اللغات الاخرى بفروقات واضحة جدا

2- ان اللغة العربية بها كل الحروف الصوتية التي باللغات كلها مجتمعة معا وهذا ما لايتوافر للغة سواها بمعني اللغة الانجليزية يتوافر بها بعض الصوتيات الحروفية ولكن لايوجد بها العين والغين والضادوالخاء..ولغة اخرى قد يكون بها الخاء ولكن تنقصها بعض الصوتيات الحروفية الاخرى وهكذا ..لكن اللغة العربية الوحيدة التي هي غنية بكل الصوتيات الحروفية التي بلغات العالم مجتمعة ويستحيل تواجد صوت حروفي بلغة ولا تجده باللغة العربية

3- بل هناك من الحروف الصوتية التي باللغة العربية ولن تجده بلغة سواها واشهرها صوت حرف الضاد ولذلك تسمى لغة الضاد لتميزها بهذا الصوت وتفردها به

4- ان بقواعد اللغة العربية النحوية والصرفية من القوانين التي تجعلها تستوعب كثير من الفاظ ومرادفات اللغات الاخرى وتخضعها اليها

5- ان باللغة العربية من التعبيرات اللغوية والبلاغية ما تعجز عنه اللغات الاخرى سواء في المعنى الدلالي او الاداء البلاغي مثل لفظة "فؤاد " و"قلب" ففي اللغات الاخرى فلفظة قلب قد تأتي بالمعنى العضوى او المعنى المعنوي اما لفظة "فؤاد" وسحر إيحائها البلاغي لاتجده في اللغات الاخرى وتتفرد به اللغة العربية وهذا على سبيل المثال لا الحصر))

- والتساؤل الان حيث ان القرآن استعمل بعض الالفاظ التي يصعب الجزم علميا هل هي اصلا من العربية ام من اللغات الاخرى ويستحيل علميا الجزم ايهما اقدم..فهل تلك الكلمات متداولة بين العرب ام لا آنذاك ؟ هل تلك الكلمات بوضعها الان في القرآن تخضع لقوانين اللغة العربية ام لا ؟ وهل تلك الكلمات تنساق مع البيان البلاغي القرآني ام لا ؟ وعموما ان استطعتم الاتيان بمثله فادعوا من تشاءون وميزانيات التبشير والارساليات بالمليارات فأتوا بسورة من مثله وهذا هو التحدي الذي تحاولون إلهاء الشعب عنه وذر الرماد في العيون حتى لاينفضح عجزكم وتقام الحجة عليكم فالقلوب تتيقنها ولكن النفوس بوثنيتها والحفاظ على تقاليدها الباطلة تجحدها ثم تثيرون مثل تلك الشبهات التي فقط تداري عجزكم وتتوارون وراءها فبدلا من اثارة مثل كل تلك الزوبعات الامر بسيط وقد ارشدكم اليه القرآن ذاته هاتوا بمثله ونحتكم الى المتخصصين في الامر وهذا التحدي قائم منذ اكثر من الف وخمسمائة سنة الان وسيكن الى يوم القيامة لانها كلمة الله الخاتمة بالحجة البالغة على البشر ومن شاء فليؤمن ومن شاء فليكفر ولاضير لاننا تعلمنا من محمدا عليه السلام ان الناس جميعا لو كانوا على اتقى قلب رجل واحد ما زاد ذلك في ملك الله شيئا ولو ان الناس جميعا كانوا على افجر قلب رجل واحد ما نقص ذلك من ملك الله شيئا

المبحث الثاني

المطلب الأول: الأحوال المخزية لمجامع القرن الرابع والخامس التي قدست الكتاب:-

سوف نقتصرفي عرضنا بهذا المبحث على صور سريعة من مصادرهم عن احوال المجامع التي كانت بالقرن الرابع والخامس كي تعطي الضوء على الحالة المزرية والاجواء العامة التي قرروا خلالها تجميع الكتاب المقدس وترقيعه ..والصراع العنيف الدنيوي الذي كان مسيطر على كنائس الغرب والشرق دون استثناء وتبادلهم تهم التكفير والاناثيما والحرمانات والخروج من حظيرة الكنيسة ونفاقهم مع الامبراطور الحاكم لان من يكسب تأييد الامبراطور يكن هو الحكم ويكن هو البطريرك الحاكم بامره ومعه مفاتيح الملكوت وما يقرره هو ايمان اللاهوت المستقيم والطرف الاخر هو المبتدع الكافر الهرطوقي هذا كان المعيار بصرف النظر عن أي شيء اخر للاسف المرير ولان ما بني على باطل فهو باطل فقد تلاعب بهم الشيطان الكرة وفٌضِحوا اكثر من مرة وعلى رأسها الخلاف الذي كان بين بابا الاسكندرية الخامس والعشرين ديوسقورس وبين بابا روما ليون ..فعندما كان ديوسقورس معه تأييد الامبراطور كان هو الحكم واصدر الاحكام على ليون واتباعه بالحرمان والهرطقة وقد كان ذلك في 449م ..سبحان الله ولم يمر سوى عامين فقط فمات الامبراطور ثيودوسيوس وتولت شقيقته عرش الامبراطورية حتى سعى سريعا ليون لكسب تأييدها وعقد مجمعا واصدر احكاما هو الاخر على ديوسقورس بالهرطقة والتكفير والحرمانات والخلع من الكهنوت والنفي وقد كان ذلك في 451م.

- ناهيك عن اولى المجامع وهي نيقية والتي يتبادلون حوله تهم التحريف والتزوير في تعداد القوانين الصادرة بهذا المجمع وايضا ما يعترف به هؤلاء من مجامع يرفضها اولئك ..وحيث ان هذا الامر افرد له اللاهوتيون مجلدات من البحث مثل تاريخ الانشقاق لجراسيموس وكتب التاريخ الكنسي الشهيرة ومؤلفات عصور المجامع العديدة والانشقاقات..اعني ان الامر لانملك الا اعطاء ومضات خاطفة لما كان منطبع عمومي لتلك الفترة.

المجامع و ما كان يحدث بها:-

هم لا ينكرون تلك الحقيقة المخجلة .. و اللاهوتيون المتخصصون يعترفون بها .. إن الكتاب المقدس تم جمعه عبر تلك المجامع.. ووجه الخجل سنتعرف عليه بعد العرض التالي من مصادرهم المعتمدة عندهم وأرائهم المقبولة لديهم .. وهم كثيرا ما يحاولون دائما إخفاءه من أمر المجامع وما حدث بها من مجازر بشرية ودموية شنيعة يخجل منها اى متدين فما بالك و هي التي جمعت ذلك الكتاب و فرضت تقديسه على الشعب الكنسي.

# إن المجامع المقدسة والتي قدست الكتاب المقدس يؤخذ عليها الأتي:-

-هل كانت الكنيسة في مجامعها معصومة حتى تختار وتقرر قانونية وعصمة الوحي:-

- يقول القمص كيرلسى الانطونى في عصر المجامع صـ23 " تعترف كنيستنا القبطية بما للمجامع من سلطان في إصدار الأحكام على المبتدعين أو المخالفين لقوانين الكنيسة وقراراتها على إنها تعود فترفض الأحكام الخاطئة التي أصدرتها بعض المجامع المغرضة بدافع غير شريف كالغيرة أو الحسد ولو تسترت في فعلتها هذه بستار الدين.. " ويضرب لذلك مثلاً في صـ24 و من باب أمانة العرض فحضرة القمص يخضع اتجاهه للغرض المذهبي العقائدي اللاهوتي الارثوذكسي.

الا ان المعترف به تاريخيا انهم بالمجامع ارتكبوا الفظائع التي يسمونها اخطاء وتراجعوا عنها والقس حنا الخضري يعترف صراحة في أكثر من موضع بعدم عصمة رجال الكنيسة في مجامعهم بل واظهر خطئهم وتراجعهم عن كثير مما قرروه في مجامعهم على سبيل المثال يقول في المرجع السابق صـ228 المجلد الثالث " ويبدوا إن بعض الأساقفة الذين اجتمعوا في القسطنطينية اعترفوا بخطأ تصرفاتهم وسلوكهم في مجمع افسس الثانى.. " . ويقول أيضا في صـ25. " وخاصة بعد أن عرف إن معظم أساقفة القسطنطينية وآخرين أيضا اعترفوا بالخطأ الذي ارتكبوه في مجمع افسس وبدءوا هم في إصلاح هذا الخطأ.. "

ولايعنينا هنا ما هو نوع الخطأ ..بل الذي نريد التدليل عليه هو القابلية للخطأ من قبل رجال الكهنوت آنذاك لان هؤلاء وامثالهم هم الذين اختاروا الاسفار وتحاوروا فيما بينهم وقرروا تقديس هذا وتنازعوا في ذاك وشكوا حول ذلك. فان كان هناك قابلية للخطأ وهذا امر مفترض غير منكور فكيف عُصِموا عند اختيار وتقديس الاسفار وارجوكم كفانا تخادعا بتلك الحجة المشروخة انهم مساقون من الروح القدس ..! اذاً لماذا لم يحتويهم الروح القدس في اختلافاتهم الدموية ؟ لماذا لم يرشدهم منذ البداية لصحيح الاسفار ؟ لماذا كان هناك الاسفار المنتازع عليها والمشكوك فيها وتناحروا حولها واختلفوا وتجادلوا ؟ ولماذا صارت اسفار الابوكريفيا ستة عشر قرنا مقدسة ثم ظهرت تحريفاتها واين كان الروح القدس آنذاك وايهما الذي معه الحق وايهما على الباطل واين الروح القدس من كل هذا ؟ كفانا ثم كفانا تخادعا ..كفانا تجهيلا.. كفانا مراوغة..كفانا تبريرات ساذجة ..كفانا تحريفا ..كفانا تخبطا

و رجال الكهنوت لم يكونوا قديسين كما يزعمون و تلك شهادات مصادرهم:-

ويقول جون لوريمر في تاريخ الكنيسةج 3 صـ3.

(فهناك روايات عديدة عن العز والترف اللذين تمتع يهما رجال الدين. فكان الأساقفة يقيمون ولائم وحفلات نافست ولائم الإمبراطور نفسه. يعتقد بعض المؤرخين بان الخسائر التي لحقت بالكنيسة في عهد قسطنطين أعظم من المكاسب. وكما يقول أحد الكتاب: " ما كادت الكنيسة تتحرر من ظلم مضطهديها حتى وجدت نفسها في مواجهة تجربة أقصى من مواجهة الأعداء، وهى حماية الدولة المرهقة والمزعجة ( Palanque, H.R. The Churchin the Christian Roman Empire, p. 69). ومع وجود الكنيسة في حضن الإمبراطور وبالرغم من نواياه الطيبة، ومع تدفق الثروة الطائلة. والمكانة السامية للكنيسة، الحرية غير المحدودة كان حتما أن تفقد المجتمعات المسيحية الكثير من بساطتها الأولى وطهارتها الأصلية ولم يكن عدد كبير من القديسين على مستوى القداسة بدرجة كافية لمقاومة التجارب التي مروا بها.)

- وفي عام 335م –مجمع صور- يقول القس حنا الخضري في تاريخ الفكر المسيحي ج1 ص645 (و لقد احضر احد الشهود ذراعا مملحا و ادعى بأنه ذراع الفقيد ارسينوس. و عندئذ تقدم اثناثيوس وسال .من منكم يستطيع إن يقسم بأنه يعرف ارسينوس جيدا و إن هذا الذراع ذراعه؟ فتقدم بعض الأساقفة واقسموا بأنهم يعرفونه جيدا . وان هذه ذراعه. فطلب اثناسيوس السماح للشاهد بالدخول وعندما دخل الشاهد كانت الدهشة عظيمة و خيبة الأمل كبيرة لان الشاهد لم يكن إلا ارسينوس نفسه بذراعين سليمتين) نعم إن هؤلاء الأساقفة يدعونهم بالهراطقة عند البعض ولكنهم اخرين اباء قدماء قديسين وكانوا أساقفة على كثير من الكنائس ويقودون الشعب الكنسي في أنحاء متفرقة آنذاك ويقررون ما يتقدس من الكتاب فالأمر على ما هو عليه مصيبة مخجلة خاصة إن معيار الهرطقة كان مفتقد . و أعداد الأساقفة في كل مجمع يرفضه الطرف الأخر كان يعد بالمئات.. وكانوا يقودون أيضا مئات الكنائس هنا وهناك.. والتساؤل المرير! إذا كان هذا حال مئات الأساقفة . فكيف كان حالة الشعب الكنسي آنذاك .؟

معيار الهراطقة ما هو؟

- إن المعول عليه في تصنيف الهراطقة تاريخيا آنذاك ..هو.. "من الأقرب للإمبراطور يكن ارثوذكسي خالص والاخر هو الهرطوقي ".. بل الثابت إن كل المجامع كانت تعقد بإمرة ورعاية وبمراجعة الامبراطور لقراراتها.. و إليك المثال التالي حتى نكن موضوعيين – و إن كان هذا من الثوابت التاريخية خاصة يلاحظ عند تدارس مجمع افسس و مجمع خلقدونية- فيما نذهب إليه ففي المرجع السابق ج1 ص661 (وعندما وقعت الأغلبية الساحقة على .قانون المؤرخ . فكأني بها توقع على وثيقة إعدام القانون النيقاوي وبناء عليه فإنها تعلن إنكار أزلية ابن الله وأمام التهديد بالنفي و الخلع عن المراكز السامية العظيمة اختارت الأغلبية الساحقة الطريق الواسع الرحب المملوء بالإكرام و التعظيم والمجد الأرضي و بهذا ولأجل هذا أيضا وقعت الأغلبية الساحقة على قانون الأيمان المؤرخ الذي أمر به الإمبراطور ...).

- بل وصل الأمر كما يقول جون لوريمر ج3 ص76( من كلمات الإمبراطور نفسه "كمستودع الهي للقوة الملوكية فان سلطتي في الكنيسة هي السلطة الأعلى كما هي في الدولة إرادتي يجب اعتبارها ملزمة وانأ الذي اتهم اثناسيوس لتقم إرادتي مقام القانون كما هي مع الأساقفة السوريون)

- وفي ص659 ج1 ( وبدا مجمع ريمينة أعماله في يونيو 359م و لقد جاء لحضور هذا المجمع 4.. أسقف جاءوا لحضوره راغبين أو مرغمين ؟ فعلى ما يظن إنهم جاءوا مرغمين على ذلك بالأمر الإمبراطوري أو على الأقل أرغم عدد كبير منهم على الحضور)

- ويقول اندروملر تحت عنوان شهادة التاريخ للقرن الرابع ص 151 في تاريخ الكنيسة (أصبح الأساقفة ندماء القصر الدائمين يجالسون الإمبراطور وأصبحت الأمور الكنسية الداخلية أمورا تختص الحكومة بالنظر فيها وتسلط الأسقف .لا بما له من سمو المقام في الحياة المسيحية. بل بسلطان وظيفته وسطوة مركزه . فصار يفتح باب الكنيسة لمن يشاء دليلا على منحة البركة الابدية. ويغلقه في وجه من يشاء حرمانا له من تلك البركة)

و أحيانا نفاقية القداسة والرياء.

و حول هذا المعيار يقول القمص كيرلس الانطوني في عصر المجامع ص162(ولم يكن سبب لهذا الانقسام المريع سوى تكبر أساقفة روما و مناوأتهم للكرسي السكندري ورغبتهم في النيل منه ومن الجالس عليه عندما رأوا إن بطاركة القبط وحدهم المعتمد عليهم في تثبيت الأيمان ورئاسة المجامع وفض المشاكل و مقاومة الهراطقة ولهذا كان الحقد يأكل قلوبهم و الغيظ يغلي في مراجل أفئدتهم وظلوا يتحينون الفرصة السانحة ويترقبون الوقت المناسب ليضعفوا من مركز أباء كنيسة الإسكندرية ولو على حساب الأيمان بل ولو أدى ذلك إلى انقسام الكنيسة وهكذا قدكان).

وان كانت كنيسة روما أيضا توجه ذات الاتهامات وأكثر منها بل وكما سنرى لقد تبادلا اتهام التكفير والهرطقة والخروج من حظيرة الكنيسة فحرم ديوسقورس بابا الإسكندرية ليون بابا روما .. فردها له ليون على الفور بسنوات فحرم ليون ديوسقورس بل وخلعه من كرسي البابوية ونفاه..

و يقول القس حنا الخضري ج3 ص234 (يجدر بنا أن نتذكر إن الصراع لم يكن صراعا عقائديا فقط بل كان للأسف الشديد صراعا سياسيا أيضا على السلطات وعلى المراكز الأولى)

-وأحيانا الجدل وحب الانتصار ولو بالهراطقة:

و يتحسر متعجبا القس حنا الخضري في المرجع السابق ج3 ص21 (ولقد حاولت في المجلدين السابقين إن ابرهن بطريقة تاريخية منظمة كيف إن كل الهراطقة أو على الأقل كل انحراف ولو جزئيا من هذه الهرطقات و الانحرافات ظهرت لمقاومة هرطقة سابقة أو معاصرة لها وكان معظم الذين حكم عليهم بالهرطقة من أفاضل المعلمين وأعظمهم ..واثناء مقاومتهم للهرطقة انزلق بعضهم أو كاد ينزلق إلى هرطقات أخرى)

المجامع والتخبط العشوائي وكل مجمع بقراراته:

* يقول القس حنا الخضري المرجع السابق ج1 ص654 (و عقد مجمع في مدينة سارديكا على حدود الإمبراطوريتين في 343م وكان الهدف هو إرجاع السلام و الوحدة إلى الكنيسة والى الإمبراطورية ولكن للأسف الشديد قد ساد الاضطراب و الانقسام في هذا المجمع قبل إن يجتمع فلقد وصل أولا إلى مكان الاجتماع الأسقف هوسيوس الذي كان رئيسا لمجمع نيقية و يبدو انه اختير أيضا لرئاسة مجمع سارديكا و بدأ المجمع أعماله قبل وصول الحزب الاسابيوسي و عندما وصل الاسابيوسيون وعرفوا إن اثناسيوس له الحق في التصويت والاشتراك في أعمال هذا المجمع احتجوا على ذلك بحجة إن اثناسيوس قد خلع من الخدمة بقرار من مجمع انطاكيا وتركوا سارديكا وذهبوا إلى مدينة أخرى تدعى فليبوبوليس وهناك عقدوا مجمعا أخر وهكذا بدا المجمعان اعمالهما في مدينتين مختلفتين وأصدر كل منهما قراراته). لا تعليق!!! ..والعجيب ان مجمع سرديكا هذا عند كنيسة روما مجمع مسكوني معترف به وملزم بقراراته وعند كنيسة الشرق اختلفا فقسم يأخذ اشياء ويترك اشياء خاصة بعض مواد القوانيين التي تعطي سلطة رئاسية لكنيسة روما على كنيسة الشرق وقسم يرفضه بتاتا ولايعترف به

مجمع اللصوص

* ..و هذا مجمع افسس المسكوني يقول عنه جون لوريمر ج3 ص219 ( مع إن مجمع افسس انتهى بإدانة النسطورية والبلاجيوسية إلا انه كان أكثر المجامع اضطرابا في تاريخ الكنيسة فقد تميز بالنزاعات المريرة اللاهوتية والكنسية بين الأحزاب المتنازعة المتصارعة)وهذا عند الأرثوذكس مجمع مسكوني وعند الكاثوليك وبتعبير بابا روما ليو انه مجمع اللصوص.

-تبادل تهم التزوير و كلٌ بدلائله بأولى المجامع المسكونية.

- وحول مجمع نيقية تبادلوا تهم التزوير والتحريف بالزيادة و الانتقاص فيما قرره من قوانين فالأرثوذكس لا يعترفون بسوى عشرين قانونا ويتهمون الكاثوليك بتزوير وإضافة أربعة وستون قانونا ويدللون على ذلك بدلائلهم.

يرفضها ويرد عليها الكاثوليك ويفندونها أيضا بدلائل. ونقول إن كان الأمر بينكما كذلك فالشك والريبة تشملكما والحق بينكما ضائع لان كليكما يدعيه لنفسه.ويمكن للباحث مراجعة تبادلهم الاتهامات كل بدلائله.في المراجع آلاتية : - تاريخ الانشقاق للمطران جراجسيموس مسرة, تاريخ الفكر المسيحي للقس حنا الخضري, تاريخ المجامع ساويرس بن المقفع, عصر المجامع القمص كيرلس الانطوني, عام اللاهوت القسم الخاص بالاختلافات العقائدية القمص مينا ميخائيل

-المجمع النيقاوي قام تحت سلطة إمبراطور وثني . فمجمع نيقيه قام تحت سلطة ورعاية الإمبراطور قسطنطين وكان مازال متأثر بوثنيته الثالوثية القديمة فيقول جون لوريمر في تاريخ الكنيسة جـ3 صـ32 " ومع ذلك وبطرق عديدة عاشت الممارسات الوثنية والعقلية الوثنية ولم تمت وكما إن قسطنطين لم يتحرر تماما من تبجيل اله الشمس هكذا خلط الشعب كثير من القديم بالجديد عن وعى أو دون وعى “ ....يقول صاحب الدسقولية صـ26 (ولكن محاولات " تهويد " المسيحية كان يقابلها من الطرف الأخر محاولات " لأغرفتها " اى صبغها بالصبغة الإغريقية. ذلك أن المسيحية ظهرت في البداية وسط جماعات تتكون من اليهود واليونانيين. وكانت الكنيسة الأولى مكونة من الفريقين معاً.)

بابا الإسكندرية الخامس والعشرون ديوسقورس الأول وقيادته مجمع افسس بأمور مخجلة :

إن القس حنا الخضري أجاد وكان رجلا موضوعيا عندما استعرض أراء الذين اتهموا ديوسقورس. والذين برأووه.. وان كان في نهاية العرض وبعد منافشة كافة الادلة بحيدة وتجرد خلص وأكد على إدانة ديوسقورس التاريخية وذلك تحديدا في الصفحات236, 237 من المجلد3 ويقول في ص228 (يعتقد العالم لويس ديشن وكذلك ف. بونيفاس وآخرون كثيرون انه عندما طالب ديوسقورس بحرم فلافيانوس و اسابيوس اقترب منه بعض الأساقفة و التمسوا منه استعمال الرحمة و المحبة و العدل . و يعتقد ديشن إن بعضا من هؤلاء الأساقفة القوا بأنفسهم عند قدمه طالبين منه إن يتريث فيما هو مزمع إن يفعل و إن لا يسلك في هذا الطريق, و يواصل العالمان شرحيهما و يتفق معهما عدد كبير جدا من العلماء, إلا إن ديوسقورس لم يسمع لهذه الأصوات و لم يعرها أي اهتمام بل انتهز فرصة اقتراب هؤلاء منه لإشعال النار و العنف .. فتظاهر كما لو كان مٌهَدَداً منهم .. فصرخ بصوت مرتفع طالبا النجدة من الحرس الامبراطوري. و كان كل من البيديوس و اوليوجيوس بالقرب من الباب فأمر بفتح الأبواب ودخل الجنود حاملين السيوف و السلاسل. و انضم إلى هذا الجيش المدجج بالسيوف عدد كبير من البحارة و الخدم الذين جاءوا مع ديوسقورس و الرهبان الذين أحضرهم الراهب الثائر المتعصب برسوم . و أغلقوا الأبواب حتى لا يهرب احد . فاستولى الذعر و الخوف على الأساقفة . و كان كل منهم يهرع خوفا باحثا عن اى مكان يختبيء فيه . و اختفى بعضهم تحت المقاعد . إما استفانوس الافسسي فقد اختفى في السكرستيه. و يقول البعض من هؤلاء العلماء إن ديوسقورس أعلن إن اى مقاومة سوف يكون عقابها عظيم . مما أثار الخوف والاضطراب و الانزعاج في قلوب الاساقفة. و هنا أمر ديوسقورس رئيس المجمع . بان يجلس كل واحد في مقعده استعدادا للإدلاء بالأصوات ثم أردف قائلا: وإذا امتنع اى واحد عن التصويت فسوف اهتم أنا شخصيا بأمره . وان الإمبراطور بنفسه سوف يطلع على أصوات الجميع فيجب أن تفكروا في ذلك جيدا".. وهنا بدأ التصويت من الصف الأول الذي كان جالسا فيه جيوفينال الاورشليمي الذي لم يتردد لحظة واحدة في خلع فلافيانوس و اسابيوس. و تبعه في ذلك دمنوس رئيس أساقفة انطاكية. بل إن يورانيوس الهيميريسي. طالب بحكم على فلافيانوس و اسابيوس. و يواصل هؤلاء العلماء شرحهم لموقف رئيس المجمع . بأنه أمر بغلق الأبواب و عدم السماح لاى شخص بالخروج حتى يوقع الجميع على خلع هذين الاسقفين. وطالبهم بالتوقيع على أوراق بيضاء لان المحضر لم يدون بعد. و كان رئيس المجمع يمر وسط الصفوف و بجانبه رئيس أساقفة أورشليم لجمع التوقيعات . و الذين ترددوا في التوقيع على خلع الاسقفين كان عقابهم الإهانات و اتهامهم بالهرطقة و النسطورية. ولقد كتب العالم تيلمونت في هذا الصدد يقول إن عدد الجنود الذين اشتركوا في خلع هذين الاسقفين أكثر من عدد الأساقفة . و يسجل لنا المجمع 135 توقيعا لحرم و خلع فلافيانوس و اسابيوس و منها: اثنان قد وقعا مرتين واسقفان لايعرفان الكتابة. وظلت الأبواب مغلقة طوال هذه الجلسة الطويلة الصاخبة حتى أسدل الليل أستاره و أضيئت المشاعل و كان فلافيانوس رئيس أساقفة القسطنطينية واقفا في ركن من الكنيسة فاقترب منه رئيس أساقفة الإسكندرية ورماه بالشتائم .. بل ضربه على خديه.. فهرع فلافيانوس مسرعا نحو المذبح.. وتمسك به محتميا فيه.. حتى لا يلمسه احد . و لكن بالرغم من ذلك اقترب منه اثنان من شمامسة رئيس الإسكندرية وهما هاربوكراتيوس و بطرس و القياه على الأرض فأوسعه ديوسقورس ضربا.. و داسه بلاقدام.. و انضم إليه بعض من رهبان برسوم ذلك الراهب المتعصب الثائر. الذي كان يصرخ قائلا " اقتلوه .. اقتلوه.." و لم يجرؤ احد على التدخل لإنقاذه من أيديهم . بل انطلق الجميع إلى الخارج عندما فتحت الأبواب للنجاة بانفسهم. ......... وعندما عرف ليون ما حدث دعا هذا المجمع بمجمع اللصوص أو القراصنة ... ) انتهى . ثم أردف المؤلف القس أسماء أكثر من عشرة مراجع لمن أراد المزيد وذلك في هامش ص 231 ج 3 .

- والواضح من هذا السرد مدى الاضطراب والصراع الشنيع .. والأكثر هو تهديد ديوسقورس للأساقفة بالإمبراطور . فمن معه تأييد الإمبراطور يملك تكييف الحق و غيره يكن هو الهرطوقي.. ولذا عندما مات هذا الإمبراطور ثيودوسيوس وتولت أخته بولكاريا عرش الإمبراطورية 415م هرع بابا روما ليون لكسب تأييدها وعقد مجمع خلقيدونية ليرد فيه اعتباره حتى إن رسالته أهملت ولم تقرأ, وأطلق عليه مجمع اللصوص. وعندما وصل الخبر الى ديوسقورس سريعا عقد مجمعا بمدينة الاسكندرية واصدر قرار بحرمان بابا روما ليون والحرمان معناه ان بابا روما صار كافرا بالدين خارجا عن حظيرة الكنيسة ..

بل وكفره بالفرز والحرمان ديوسقورس كما سنرى.. ومازلنا عبر العصر والمجامع والقديسين الابرار الذين قدسوا الاسفار ...!!!!!!!!!!!!!!!

ديوسقورس يكفر ليون بابا روما و يحرمه:_

دون شك بدا ليون يسعى سعيا حثيثا لعقد مجمع أخر يرد فيه اعتباره و يثبت به نفوذه ويستعرض الصولجان الكهنوتي البابوي ولكن في البداية اخفق لعدم موافقة الإمبراطور ثيودوسيوس و لم يفلح في عقده إلا بعد موته. . فكل شيء بيد الإمبراطور بعد تزاوج المسيحية بالوثنية الرومانية ..فعقد المجمع بأمر الإمبراطور.. وصاحب السلطة على الآخرين هو الذي يعينه الإمبراطور.. وتكيف الهرطقة وإقرار الحرمانات ومراجعة التصويت بيد الامبراطور. فهاهو ديوسقورس يعلنها صراحة دون مواربة بل يهدد بها فيما سبق الاستشهاد.( "إن ديوسقورس أعلن إن اى مقاومة سوف يكون عقابها عظيم . مما أثار الخوف والاضطراب و الانزعاج في قلوب الاساقفة. و هنا أمر ديوسقورس رئيس المجمع . بان يجلس كل واحد في مقعده استعدادا للإدلاء بالأصوات ثم أردف قائلا: وإذا امتنع اى واحد عن التصويت فسوف اهتم أنا شخصيا بأمره . وان الإمبراطور بنفسه سوف يطلع على أصوات الجميع فيجب أن تفكروا في ذلك جيدا".. وهنا بدأ التصويت "). ويقول القمص كيرلس الانطوني في عصر المجامع ص 187 (سمع ديوسقورس و هو في مقر كرسيه الإسكندرية بما بذله أسقف روما من محاولات لعقد مجمع لديه كما وصل إليه رفضه لقوانين مجمع أفسس الثاني و قراراته . و زاد البلة طين إن ليون قد أفسح صدره للمبتدعين من إتباع نسطور الذين جردتهم المجامع المسكونية من رتبهم الكهنوتية لانحرافهم عن قواعد الأيمان . وإذ أعلن ليون انه متمسك كل التمسك بأقواله التي دونها في رسائله التي بعث بها إلى فلابيانوس . تلك الرسائل التي تثبت في جلاء لا غموض فيه إن ليون قد تردى فيما تردى فيه فلابيانوس و حرم من اجله . لهذا لم ير ديوسقورس بدا إن يعقد مجمعا من أساقفته في مدينة الإسكندرية انتهى إلى إصدار قرار بحرم ليون... ) وهكذا الكل يلهث لعقد مجمع ينتصر فيه لرأيه .. ويستعرض من خلاله سلطانه الكهنوتي .. والمرارة التي تغص بالحلق. . عندما تمكن ليون من تأييد الإمبراطورية وعقد مجمعه المسمى بخلقيدونية وقف بابا الإسكندرية ذليلا يعترف بما اقترفه من جرائم العنف و استعمال القسوة و إجبار الأساقفة على التصويت الباطل و اخذ توقيعات على أوراق بيضاء و أنصت معي لما يسرده القس حنا الخضري بمصادره لتتعرف عزيزي القارىء على حال المجامع المهين وتتساءل معي بمرارة كيف يتسنى لمثل هذه المجامع البربرية وهؤلاء المراءون أن يقرروا ما يجب أن يقدس من الكتب...!!!

- يذكر القس حنا الخضري في تاريخ الفكر المسيحي جـ3 صـ249 " ولهذه الأسباب وأسباب أخرى سياسية ودينية قرر الإمبراطور عقد مجمع مسكوني رابع لمناقشة وحل المشاكل العقائدية “.

- الإمبراطور هو الذي يقرر.. ولأسباب سياسية.. ثم من خلال تلك المجامع يدعون عصمة الوحي والمسوقين من الروح القدس والذي احدهم بابا الإسكندرية الخامس والعشرين ديوسقورس الذي قام باضطهاد مخالفيه وضربهم وتعذيبهم بل وأرغمهم على التوقيع على أوراق على بياض ولذا عندما دخل قاعة مجمع خلقيدونية وتحديداً يوم الاثنين الموافق الثامن من أكتوبر لعام 451 ميلادي يذكر ذلك القس حنا الخضري على المجلد 3 صـ254 " ثم ارتفعت الأصوات من الجانب الأخر مع رئيس أساقفة القسطنطينية وإنطاكية ووفد رومه.. ليخرج من هنا ديوسقورس.. ليخرج من هنا الذي قتل.. ليخرج من هنا ديوسقورس.. ليخرج من هنا الذي قتل فيلافيانوس.. فليخرج من هذا المجمع ..الذين ضربونا.. وأرغمونا أن نوقع على أوراقا بيضاء “.

والأعجب عندما واجهوا ديوسقورس بهذا الاتهام .بماذا أجاب بابا الإسكندرية المسوق من الروح القدس..؟ اقر واعترف بالاتهام الموجه إليه ولكنه علل ذلك بأنه كان بأمر من الإمبراطور.. فيقول القس حنا الخضري جـ3 صـ 256 " ثم وقف اسايبوس وأعلن المجمع إن ديوسقورس استبد في أدارته لمجمع أفسس الثاني والدليل على ذلك انه منعني من أن أقدم تعاليمي وان أدافع عن افكاري في مجمع أفسس وعندئذ سأل القضاة كلا من ديوسقورس وجيوفينالوس وثالاسيوس عن سبب منعهم من الكلام وكان الجواب بان الامبراطور يثودوسيوس الثاني هو أمر بذلك على فم ممثله البيديوس “.

- والأكثر شراسة هو ما ذكر القس حنا الخضري جـ4 صـ21

وهذا راهب فلسطيني يدعى ثودوسيوس اشتهر بالعنف والقسوة وذهب إلى الإسكندرية وقام بحمله تعليمية ثورية ضد الأسقف ثيوروريطس الذي هاجم اوطخيا وفى رحلته إلى مصر تطاول على ديسقوروس رئيس الاساقفه السكندري.. فأمر ديسقوروس بجلد الراهب.. واركبه على جمل أجرب.. وطاف به المدينة.. " .

ليون بابا روما.. يكفر بابا الإسكندرية و يحرمه:-

نجح ليون لأخذ الكرة الإمبراطورية إلى ملعبه من حوزة ديوسقورس وعقد مجمع خلقيدونية للرد على ما حدث في مجمع أفسس الثاني-مجمع اللصوص- على حد تعبير ليون.. وقد استشاط غضبا عندما عرف ان رسالته اهملت وتركت ولم تقرأ حيث انه كان بها هرطقات من وجهة نظر ديوسقورس والذي زاد الامر سوءا هو المجمع الذي عقده ديوسقورس وكفر فيه بابا روما واصدر قرار بحرمانه فكان مجمع خليقيدونية الذي كان ولايزال حجة الله على العاقلين على مدى التخبط والاضطراب ويستحيل صحة دعواهم انهم مسوقون بالروح القدس فاين كان الروح القدس وقد زالت الاضطهادات واصبح لكم السلطة والصولجان ولكنه التحريف المتخبط الذي شاء ربك ان يفضحه على رؤس الخلائق عسى ان يستفيق القوم-القصد- وبدا المجمع جلساته في 8 من أكتوبر 451م وتم حرمان ديوسقورس وتجريده من سلطانه الكهنوتي في الجلسة الثالثة المنعقدة في 13 أكتوبر 451م وذلك بعد أدانته بتهم أربع يذكرها القس حنا الخضري ج 3 ص265 (فقال ممثل روما باسكاسينوس إننا نوافق على خلع ديوسقورس للأسباب التيه:

1- لقد قبل في الشركة اوطيخا الذي خلعه مجمع القسطنطينية بطريقة رسمية.

2- رفضه لقراءة رسالة بابا روما العقائدية في مجمع افسس.

3- تجاسره بحرمان بابا روما.

4- رفضه المثول أمام المجمع الذي دعاه ثلاث مرات لكي يدافع عن نفسه فيما يخص التهم المقدمة ضده.

وبعد سرد هذه الأسباب قال ممثل بابا روما ما ملخصه:" يعلن ليون المطلوب رئيس أساقفة روما القديمة . على أفواهنا و على أفواه أعضاء هذا المجمع المقدس و بالاتحاد مع الرسول بطرس صخرة الكنيسة الكاثوليكية و أساس الأيمان الأرثوذكسي إن ديوسقورس مجرد من الكرامة الأسقفية و مخلوع من أبرشيته").

- أيا لهف نفسي وتحرقها. اشهد إن المسيح بريء من هؤلاء وأولئك.. ! ومازلنا وسط الأجواء التي اختارت وفرضت تقديس الكتب ‍‍‍‍!!!

و الأساقفة الذين كانوا مصاحبين لديوسقورس ( دار بينهم و بين المجمع نقاش طويل . فلم يوافقوا في بداية الأمر على الحكم على اوطيخا .. إلا إنهم قبلوا ذلك في النهاية .. لكنهم رفضوا رفضا باتا التوقيع على رسالة ليون وخلع ديوسقورس.. فحاول أعضاء المجمع إقناعهم فلم يفلحوا . و يعتقد بعض العلماء الموثوق في مصادرهم إن الأساقفة المصريين التمسوا من المجمع أن يترأف عليهم و ينظر إلى شعور رؤوسهم البيضاء . معلنين أن الموت سيكون في انتظارهم في بلادهم عند العودة إذا وقعوا على رسالة ليون . فإنهم يفضلون الموت هنا على أن يموتوا في بلادهم. كما إنهم أعلنوا أيضا انه ليس من حقهم التوقيع على إقرار إيمان بدون موافقة رئيس أساقفة لان ديوسقورس قد خلع من منصبه. وبعد نقاش طويل و مرير قبل المجمع أن يؤجل توقيع الأساقفة المصريين على رسالة ليون إلى أن يسام لهم رئيس أساقفة . على أن يدفعوا كفالة . ويظلوا في مدينة القسطنطينية إلى إن يسام رئيس أساقفة و يوقعوا على الرسالة العقائدية) المرجع السابق ج3 ص286

بابا الإسكندرية السادس و العشرين وترسيمه بين المجازر الدموية المخجلة

إن المجامع في التاريخ الكنسي منذ وان بدأت ..لوصمة عار يندى لها الجبين خجلا.. وتتقطر الجباه حياءا.. و لا يمكن أن يكون رجالها قديسين .. ويستحيل عقلا أن تكون مصدر تقنين.. إلا إذا أردنا أن نخادع أنفسنا .. و نتخادع فيما بيننا.. ونحرف التاريخ أيضا .. ونتناسى تلك الصراعات و المجازر و الدموية والاكراهات و التهديد والوعيد والنزعات الشخصية....الخ

ذبحوه ..علقوه..جروا جثته بالشوارع واحرقوها

. ويقول القس حنا الخضري في المرجع السابق ج 4 صـ1. " ففي يوم 28 مارس 457م اندفعت الجماهير الثائرة إلى الكنيسة التي كان يقوم فيها يروثوريوس رئيس الأساقفة الخلقدونى بالخدمة الدينية.. فذبحوه .. ولم يكتفوا بهذا العمل الشنيع المريع.. بل علقوا جسده وسط مدينة الإسكندرية.. وبعد ذلك جرت جثته في الشوارع.. وأخيرا أحرقت الجثة إلى أن تحولت إلى رماد ذروه فى الهواء.. ويعتقد البعض بأن الذي قام بهذا العمل الشنيع المخزي هو الأسقف الجديد تيموثاوس اللاخلقدونى.. أما البعض الأخر فيعتقدون إن الشعب و الجماهير المتعصبة هم الفاعلون “ وأيا كان الأمر فبهذا الفعل رسم تيموثاس الأسقف بابا الكرازة المرقسيه السكندرية السادس و العشرين .. وليت الأمر توقف عند تلك الفظائع سالفه الذكر من أهل المحبه المسوقين بالروح القدس في سالف عهدهم بالقرن الرابع والخامس حيث كان تجميع وتقديس الكتاب . بل وصل الأمرالى ان تيموثاوس بابا الاسكندرية السادس والعشرين امر بطرد كل مخالفيه في المعتقد المسيحي من وظائفهم وكما يذكر القس حنا الخضري جـ4 صـ11 " كان تيموثاوس رئيس الاساقفه اللاخلقدونى متعصبا لحزبه.. ومتحمسا لنشر التعاليم التوحيدية يعنى وجود طبيعة واحد في المسيح. ولذلك فعندما جلس على كرسي مرقس- أي بعد أن أصبح بابا الإسكندرية 26 - دعي حزبه لعقد مجمع ولقد تقرر في هذا المجمع الذي رأسه يتموثاوس اللور ما يأتي:

1- طرد بعض أو كل الاساقفه – المخالفين – الخلقدونيين من الكنائس المصرية وتعيين اساقفه لاخلقدونيين بدلاً منهم – اى على مذهبه.

2- رفض – لا بل حرم مجمع خلقدونيه وقراراته ورسالة البابا ليون رئيس الاساقفه بروما إلى فلافيان رئيس اساقفه القسطنطينية “. لا ندري ماذا نسمي ذلك عنصرية مذهبية أم اضطهاد ديني ممن هو مصنف في التاريخ الكنسي بابا الإسكندرية والكرازة المرقسية السادس والعشرين ..!!

هذا كان حال الباباوات وصلتهم بالإمبراطور والصراع الدموي السلطوي الكهنوتي.. والانحراف عن مبادئ المسيح آلاتية للعالم بالسلام والسكينة.. والمحبة والإخاء.. والإنغراق في حب الانتصار للذوات الفانية.. ثم ماذا.. ؟ و يقحم الأعمال الكنيسة من حرمانات.. وقرارات.. وصراعات في أمور لا صله لها به.. ولا يجب إقحامها بها.. فكانت تلك النتيجة المؤسفة.. انقسام كنسي.. هؤلاء يحرمون أولئك.. وأولئك يحرمون هؤلاء ..وفرض أراء بالعنف والقوة.. وسجن ونفى وتعذيب.. وتمثيل بالجثث وسحبها في الشوارع .. وطرد من الوظائف والتشريد ومجامع ليس لها هدف سوى إما إنها لإثبات الولاء الإمبراطوري أو لنفاقهم وللرياء وإظهار الذوات الفانية ..وفرض ايمانات وعقائد باطله باعثها حب الانتصار الشخصي بين الحق الضائع .. و فرض تقليد كنسي وصولجان كهنوتي باطل.. و تقديس أسفار ثم حذفها وترك ما كان مقدس وكلٌ يقدم دلائله التحريفية .. واقوال تنسب للاباء وضدها.. ولا نملك إلا إن نردد مقاله القس حنا الخضري ج4 ص17" وكان كل منهما يعتقد انه يملك الحق وكل الحق باسم المسيح ولأجله كان يقاتل كل منهما.. ويقتل ..و المسيح منهما ومن حروبهما الدامية بريء كل البراءة ".

- ان صراعات المجامع لم تهدأ رهاحا طيلة القرون المسيحية الاولى ولم يستطيعوا الاتفاق على شيء منذ البداية وليس اسفار الكتاب فقط.. بل كان هناك مجامع دعوة الامميين من عدمه ومجامع قبول التائبين من عدمه ومجامع وضع الهراطقة والفصل فيما يفعلونه ثم يعودون ثم يتهرطقون ثم مجامع الخلافات الكروستولوجية واللاهوتية ومجامع الاسفار المتنازع عليها والمشكوك فيها والاسفار المنحولة المزورة ولايعرف احدا للان ما هي معايير الفرز سوى اعمال تلك المجامع المخزية بتلك الفترة المصطرعة بتناحراتها ودمويتها بل واوريجانوس الذي يقدس آرائه كثير من الطوائف وقام بعمل الهاكسبلا كعمل مضاد لتحريفات اليهود بعصره عقدوا مجمعا في 231م وقرروا حرمانه أي تكفيره ويقول القس منسي يوحنا ان المؤرخون على ان هذه هي الغلطة الوحيدة التي شط بها البابا ديمتروس آنذاك والقس منسي لاهوتي ارثوذكسي معروف بمؤلفاته المميزه وهاهو يخطيء البابا ديمتروس وبالتالي يخطيء اعمال المجمع وكان اسهل شيء هو ان تعقد مجمعا وتقرر فيه ما تشاء ثم يتقدس الامر ان كنت محظوظا و صاحبتك الظروف السياسية بثمة تأييد ويكون هذا هو الدين وكانت الامور سيلا من المجامع .وما يوافقهم يدعونه مسكوني ومقدس وما لايوفقهم ينتقدونه عبر تخبط وتخادع وتجهيل واغفالات لاتغفر ..نعم سيلا عارما منحدرا من المجامع ...." مجمع رومية 313م ,مجمع أرليس 314م , مجمع ميلانو 316م , مجمع نيقية 325م , مجمع سنودسي33.م , مجمع صور 334م , مجمع انطاكية 34.م, وفي تلك الفترة كما يقول القس منسي يوحنا ص 13. من تاريخ الكنيسة القبطية ان بمدة حكم قسطنس وبسبب الخلاف بين اثناسيوس والاريوسيين انعقد اكثر من اثنى عشر مجمعا كنسيا وهذا يبطل ادعاء النيقاويين ان الاريوسية انتهت بنيقية والثابت ان ما تقرر هو من خدمته الظروف السياسية ونال تأييدها وعلى هذا كان معيار الارثوذكسية المستقيمة ولنا في احداث التاريخ الكنسي بتفصيلاته وقفة منفصلة موسعة ان شاء الله ومن مصادرهم,مجمع سرديكا 347م ,مجمع أرليس ثانيا 353م , مجمع ميلانو 355م , مجمع لاوديكيا364 م, مجمع القسطنطينية 381م ,مجمع هيبو 393م ,مجمع قرطاجنة الثالث 397م, مجمع قرطاجنة 419م............الخ هذا ما نتذكره وما اغفلناه اكثر من هذا وكلها كانت تناحرات ومشاجرات واختلافات والكل يدعي انه الذي على الحق وغيره هرطوقي كافر ..والكل يدعي ان لديه الدلائل والاخر مبتدع مزور محرف خارج عن حظيرة الكنيسة المقدسة ..

- وبعد استعراض أجواء المجامع وما كان بها من صراعات و دموية وُبعد حقيقي عن مفردات الحق بسبب التدخل الإمبراطوري و النفاق أحيانا والابتداع والتهرطق أحيانا اخرى.. وهنا لابد وان يتراقص الشيطان لا محالة.. سيما مع هذا الكم الهائل من هذا الركام من المجامع والخلافات والتناحرات حول كل شيء فنستعرض تجميع و تقديس الكتاب ويجب الانتباه إلى إن ذلك تم ما بين نارين أولاهما الاضطهاد ثم أجواء المجامع المصطرعة على النحو السالف بيانه مع بدائية الطباعة..

المراجع

اولا: تراجم الكتاب المقدس بالانجليزية:

-ترجمة الملك جيمس ط K.J.V 1819م ,183.م , 1836م 195.م , 1989م

-ترجمة الدوي الكاثوليكية D.Vط1914م

-ترجمة الاخبار السارةG.N.B 1966م , 1971م , 1976م , 1992م

-ترجمة R.S.V 1946م , 1952م , 1971م

-ترجمة L.B.V 1962م , 1965م , 1971م

- الترجمة الانجليزية المعتمدة E.S.V

- الترجمة الامريكية المعتمدة 19.1م والجديدة منها 1967م , 1972م , 1995م

- الترجمة الدولية الحديثة N.I.V

- العهد الجديد من 26 ترجمة مجموعة من اللاهوتيين اصدار MARSHALL MORGAN & SCOTT

– الكتاب المقدس من اربع تراجم واصدار COLLINS

K.J.V N.E.B R.S.V PHILLIPS MODERN ENGLISH

ثانيا التراجم العربية :

-ترجمة الكتاب المقدس طبعة وليم واطس لندن 1844م وهي تكرار لترجمة 1671م روما

-التوراة السامرية دار الانصار القاهرة 1978م

-الترجمة العربية ط1865م

- الترجمة العربية الارثوذكسية للاناجيل الاربعة ط1935م

-ترجمة الكتاب المقدس 1911م مطبعة عين شمس وكانت بأمر البابا كيرلس

-ترجمة جورج فاخوري ط1953م

-الترجمة اليسوعية الاولى والثانية

-ترجمة جمعية الكتاب المقدس ط1979م (فان دايك)

-ترجمات الحياة والحياة التفسيرية

ثالثا التفاسير :

-تفسير وليم باركلي ترجمة لجنة من اللاهوتيين اصدار دار الثقافة القاهرة

- تفسير ادم كلارك ط1851م لندن

- تفسير متى هنري ترجمة القمص مرقس داود القاهرة

-تفسير لاردنر ط1827 م لندن

- تفسير القمص تادرس اليعقوبي ملطي القاهرة

-تفسير هنري واسكات لندن

-التفسير الحديث للكتاب المقدس دار الثقافة القاهرة

- تفسير هورن ط1822م لندن

-تفسير واتسن لندن

- تفسير هارسلي

- تفسير طومس نيونتن ط18.3م لندن

- تفسير دوالي و روجردمينت ط1848م لندن

-تفسير انجيل متى بنيامين بنكرتن

- دراسات في العهد القديم سلسلة لتفسير الاسفار المحذوفة مراجعة الانبا ايسوذورس

شرح رسالة غلاطية القس غبريال رزق الله

رابعا في التاريخ والفكر الكنسي :

-تاريخ الفكر المسيحي القس حنا الخضري

-تاريخ موسيهم ط1832م لندن

-تاريخ يوسيفوس

-تاريخ الكنيسة يوسابيوس القيصري ترجمة مرقس داود

-تاريخ الكنيسة اندرو ملر

-تاريخ الكنيسة جون لوريمر

- تاريخ بل للمؤرخ بل

- موجز تاريخ الكنيسة الانبا ديوسقورس

-تاريخ الكنيسة الانجيلية في مصر اديب نجيب سلامة

-تاريخ الكنيسة القبطية الفس منسي يوحنا

- الخريدة النفيسة في تاريخ الكنيسة الاسقف ايسوذورس

-تاريخ الكنيسة المصرية لويزا بوتشر

- عصر المجامع القمص كيرلس الانطوني

-تاريخ الانشقاق للمطران جراجسيموس مسرة

-المجامع والحورات المسكونية الانبا بيشوى

- مجموعة الكتب الثلاثة الكتاب المقدس, التثليث ,الوهية المسيح اصدار كنيسة مار مرقس مراجعة الانبا موسى الاسقف العام

- الجوهرة في علوم الكنيسة يوحنا بن زكريا

-الحياة الرهبانية .رهبنة مار جاورجيوس دير الحرف

-دفاع عن قانون نيقية القديس اثناسيوس الرسوليى اعداد القس اثناسيوس فهمي جورج

-الطوائف المسيحية في التاريخ والعقيدة واللاهوت المقارن القمص بولس بسليوس

- الكنائس الشرقية واوطانها اربع اجزاء

- المسيحية والتاريخ د. اسكندر القمص لوقا اسكندر

- الكنيسة في عصر الرسل الانبا يوأنس

- تاريخ سوريا لمطران الدبس الماروني

- سلسلة تاريخ البطاركة تنقيح الانبا متاؤس

- جون كلفن دراسة تاريخية القس حنا الخضري

- كنيسة المشرق النسطورية الانبا بيشوى

- تاريخ تأسيس كرسي الاسكندرية وعصر الاضطهاد موريس كامل ديمتري

- مدرسة الاسكندرية "اوريجانوس د. زكي شنودة

- نشأة الطوائف القبطية الانبا ابرام اسقف الفيوم

- مدخل الى العهد المسيحي الاول اسحق فارس تقديم الانبا غريغوريوس

- سوسنة سليمان في اصول العقائد والايمان نوفل جرجس الطرابلسي

- دائرة المعارف الامريكية ط 1959م

خامسا التقليد الكنسي :

* الدسقولية د.وليم قلادة

* التقليد الرسولي هيبوليتس اصدار راهب قبطي مكتبة المنار

* التقليد للقس انجليوس جرجس

* مقالة حول التقليد الكنسي لاب جون وايتفورد مراجعة الانبا رافائيل

* بحث في التقليد المقدس القس شنودة ماهر اسحاق

* مصباح الظلمة تلخيص د.ميخائيل اسكندر

* ملخص قانون الكنيسة الارثوذكسية جرجس صموئيل

* التقليد المقدس ملاك لوقا

سادسا مؤلفات علوم الكتاب المقدس و علوم تفسيره وتاريخه

* كتابنا المقدس القس ويصا الانطوني

* اصالة الكتاب المقدس د. يونج ترجمة القس الياس مقار

* مرشد الطالبين الى الكتاب المقدس الثمين

* مدخل الى الكتاب المقدس جمع لاهوتي ترجمة نجيب الياس

* كيف تدرس الكتاب المقدس القمص مرقص داود

* اسئلة الناس حول الكتاب المقدس االبطريرك نظير روفائيل "البابا شنودة"

* المجموع الصفوي ابن العسال

* مقدمات العهد القديم أ.د. وهيب جورجي كامل

* نظرات في الانجيل القس جاد المنفلوطي

* المرشد الى الكتاب المقدس

* علم التفسير القس فهيم عزيز

* الانجيل وكيف وصل الينا القس عبد المسح ابو الخير

* مخافة الله البابا شنودة

* مرقس الرسول البابا شنودة

* اسئلة الناس عن الكتاب المقدس البابا شنودةا

* اللاهوت المقارن البابا شنودة

* ادانة الاخرين البابا شنودة

* الغضب البابا شنودة

* طبيعة المسيح البابا شنودة

* لماذا نرفض المطهر البابا شنودة

* موسوعة اللاهوت المقارن الانبا غريغوريوس

* الموسوعة اللاهوتية الشهيرة بالحاوي ابن المكين تقديم الانبا ساويرس

* سمات التفسير الارثوذكسي الانبا بيشوى

* الكتاب المقدس في التاريخ العربي رسالة دكتوراة القس ثروت قادس

* الاسفار القانونية المحذوفة تقديم د.مراد كامل والمرحوم يسي عبد المسيح

* موسوعة علم اللاهوت القمص ميخائيل مينا

* علم اللاهوت النظامي القس جيمس انس

سابعا مؤلفات لاهوتية دفاعية ومتنوعة :

* مشاكل العهدين

* شبهات وهمية د.القس منيس عبد النور

* علم اللاهوت الكتابي جرهاردوش فوس ترجمة عزت زكي

* كتاب للرد على د. نظمي لوقا لكتاب محمد الرسالة والرسول للقمص سرجيوس

* برهان يتطلب قرار جوش مكدويل

* الحاوي لجميع غوامض الكتاب المقدس العلامة جرجس ابن العميد

* وحي الكتاب المقدس يوسف رياض

* حل مشاكل العهدين القس منسي يوحنا

* لماذا نرفض المطهر البابا شنودة

* اللاهوت المقارن الانبا غريغوريوس

* قاموس الكتاب المقدس

* دائرة المعارف الكتابية

* المعمودية بين المفهوم والممارسة القس مكرم نجيب

* افتراضات زائفة هنري كلود و جون تاونسيند

* هل هذا معقول مايكل غرين

* كيف يكون المسيح ربا والها اعداد مجدي منير وثروت صموئيل

* اهمية الغفران جون ارنوت

* المسيحية والوظائف الكنسية القس صموئيل زكي

* فهرس الكتاب المقدس

* تفسير ومعجم الالفاظ العسرة للكتاب المقدس

* الموسوعة الميسرة

* مؤلفات د.فريز صموئيل مثل الكتاب الفريد ,موت المسيح ,موت ام اغماء, السنوات المجهولة

* مؤلفات ناشد حنا مثل الايمان المسيحيهل هو معقول , حمس حقائق عن الايمان المسيحي

* مؤلفات يوسف رياض ثلاث حقائق , الكفارة , وحي الكتاب المقدس

* قصة الانسان الاب متى المسكين

* خدمة الملائكة للشماس وفيق اسعد

* ماذا بعد الموت م.باسليا شلينك

* الملائكة والشياطين م . باسيليا شلينك

* حياة ملشيصادق الانبا متاؤوس

* مقالات عن الروح القدس الاب متى المسكين

* رسائل اثناسيوس الرسولي عن الروح القدس ترجمة مرقس داود

* الملائكة د.موريس تاوضرس

* المعمودية سامية انس عبد الملك

* الروح القدس د. فهيم عزيز

* اقنوم الحق الفريد رأفت عماري تقديم القس سامي لبيب

ثامنا مؤلفات مسيحية تهاجم الاسلام والقرآن :

* ميزان الحق د.القس فندر الطبع العربية الثالثة وهي تختلف جوهريا عن الطبعات الثانية والاولى

* مقالة في الاسلام اللاهوتي المحامي جرجس سال

* اولاد اسماعيل اصدار الكنيسة العربية لندن

* فضائل الاسلام ونقائصه د.جرانت

* شخصية المسيح في الانجيل والقرآن عبد الفادي

-المسيح ل م عبد الله

* منار الحق

* الطريقة في تأملات الصوفية

* تنوير الافهام في مصادر الاسلام د. سنكلير تسدل

* مباحث المجتهدين نقولا يعقوب غبريال

* هل القرآن معصوم عبد الفادي

* لماذا صرت مسيحيا سلطان محمد بولس

* عصمة التوراة والانجيل

* القرآن والكتاب المقدس في نور التاريخ والعلم دكتور وليم كامبل

* كتاب للرد على نظمي لوقا في كتابه محمد الرسالة والرسول للقمص سرجيوس ط1959م بيروت

* رسالة تيموثاوس موقعة زورا باسم الاسقف العام تيموثاوس . وقام بالرد عليها فضيلة الاستاذ الدكتور عبد الجليل شلبي

* اصول الدين في القرآن والكتاب المقدس

* اربع قنوات فضائية مسيحية تنطق بالعربية تخصص كثير من برامجها للهجوم الجهول على الاسلام

بعض المؤلفات بها شيء من الانصاف للاسلام

-حياة محمد للسير وليم موير

-العظماء مائة واعظمهم محمد مايكل هارت

- محمد الرسالة والرسول نظمي لوقا

-محمد رسول الله هكذا بشرت به الاناجيل للكاتب المسيحي بشرى زخاري مخائيل برقم ايدع 5341/1972م

- التوراة والاناجيل والقرآن الكريم بمقياس العلم د.موريس بوكاي

الفهرس

الفصل الثاني 117

العوامل والظروف المؤدية للتحريف 118

اولا بدائية الطباعة 122

طبع اول كتاب مقدس 123

بطلان ادعاء استحالة التحريف مع انتشار النسخ 126

ادلة لاهوتية لعدم انتشار النسخ وثبوت التحريف 128

فقدان الاصول المخطوطة 133

اثر الاضطهدات بقصد ابادة الديانة 148

زكريا بطرس وجهالات اسلامية 155

المبحث الثاني احوال المجامع المخزية 161

المجامع التي قدست الكتاب وما كان بها 163

عدم عصمة رجال الكهنوت واعترافهم بالاخطاء 164

رجال الكهنوت لم يكونوا قديسين 166

ما هو معيار الهرطقة 169

نفاقية القداسة 171

الجدل وحب الانتصار 172

المجامع والتخبط العشوائي 173

مجمع اللصوص 174

تبادلهم تهم التزوير حول مجمع نيقية 175

ديوسقورس وامور مخجلة بمجمع افسس 177

بابا الاسكندرية يكفر بابا روما 181

بابا روما يكفر بابا الاسكندرية 186

بابا الاسكندرية 26 وترسيمه وسط المجازر 189

المراجع 196


الفصل الخامس

الجزء الخامس

الجزء الخامس

بعض مواضع التحريف بالكتاب الذي تقدس

ان هذا الفصل يحتاج الى مؤلف منفصل للتعداد الرهيب للمواضع ولزوم التعليق عليها وتنوع ذلك..فهناك مواضع متناقضة بين النسخ المخطوطة والتراجم القديمة والتي يستدلون بها على الصحة ..الامر الذي يجزم بتأصل التحريف منذ القدم..وهناك المواضع التي لاتوجد في اقدم المخطوطات ..واخرى يعبرون عنها انها لم يجدوها في معظم المخطوطات.. ولديهم تعبير اخر انها لاتوجد ببعض المخطوطات او لاترد في مخطوطات عديدة.. وهناك اشكاليات مابين الاقواس والهوامش والذي قدسوه وادخلوه الى صلب النصوص وتاه الكل وامتزج..وهناك المتناقضات والتي مازالت بدون حل للآن..وهناك متناقضات لايملكون لها الا ردود ظنية لاتزيل الاعتراضات حيث ان الاعتراض بظاهره يقين بالتناقض الظاهري الذي فيه.. ولا يجوز ازالته بردود الظن بان يحتمل ان.. او هناك ثلاثة احتمالات.. او قد يكون هذا الشخص يحمل اكثر من اسم دون دليل كتابي ..... الخ فمثل تلك الردود الظنية لاتزيل ظاهر التناقض لانه يقين ويجب ازالته بيقين مثله وهذه بديهيات منطقية ..وهناك المواضع اقل ما توصف به انها غير مقدسة على الاطلاق وسنفضح خداع ردودهم والتي لاتستقيم اطلاقا مع حكمهم هم وليس غيرهم فكما انتهجنا لهذا البحث ان تكون مصادره لاهوتيا مسيحيا 1..% ..وحتى منطقيات الحكم ومعظم تحليلاتنا على ما نعترض عليه سيكن من خلال احكامهم هم ومعايرهم هم وليس غيرهم الامر الذي يبطل ردود نظرية صراحة القداسة ومبدأ الخطية الذي يغسلون به العقول عند الاصطدام بالاباحية والشناعات التي نسبوها الى الانبياء ويزعمونها كلمة الله !!!!

ومن هذا وذاك نوهنا ان هذا الفصل فيما بعد يحتاج الى مؤلف منفصل لاننا سنحاول الايجاز والتركيز السريع والغير مخل بمنهج البحث هذا والله الموفق والمعين والهادي الى سواء السبيل.

المتناقضت التي بين النسخ

وقبل البدء في ذلك لابد من ايضاح امر لابد منه ان اكثر التداول هو بين اربع نسخ اللاتينية, العبرانية ,اليونانية,السامرية:-

النسخ اليونانية

و اشهرها السينائية والفاتيكانية والسكندرية..و كانت المعول عليها عند اغلب طوائف المسيحية خاصة الكنائس الشرقية رغم اختلافاتهم وذلك حتى القرن الخامس عشر . وكانوا في تلك القرون الخمسة عشر يجزمون بتحريف اليهود للعبرانية لمعاندة الدين المسيحي.ولذا فاليهود لايعترفون ايضا باليونانية او بتقسيمها لاسفار العهد القديم وايضا لايعترفون ظاهرا بكثير من اسفارها وتتممات بعض الاسفار وهي ما تسمى ابوكريفيا

النسخ اللاتينية

واشهرها الفولجاتا الشعبية وقد تعرضنا لها في الفصل السابق وبعد الانتهاء منها بمعرفة القديس جيروم كانت ذات منزلة كبيرة خاصة عند الكنائس الغربية.

النسخ العبرانية

وهي المعتد بها عند اليهود وعند طوائف البروتستانت والانجليكان ومن يتبعهم منذ القرن السادس عشر فقط مع ظهور ما تسمى بحركات الاصلاح الكنسي. وقد تحددت اسفار في مجمع جامنيا ابان الحرب الفكرية والمذهبية الشعواء في القرن الاول مع الديانة المسيحية وتعمدوا مخالفة السبعينية التي كانت بايدي المتنصرين انذاك. والعناد اليهودي كان على دربين ..الاول عندما عاندوا السامريين والسامريون ايضا عاندوهم.. فكلٌ منهم احدث اختلاف بكتابه وبالنسخة الخاصة به ..وحتى وصل تعداد الاختلافات ما بين العبرانية والسامرية الى ستة آلاف موضع يحاولوا التهوين من الامر بقولتهم المعتادة والغير صحيحة علميا على الاطلاق (انها غير مؤثرة ) او كما يزعم د.اميل اسحاق استاذ العهد القديم واللاهوت بالاكليريكية بمخطوطات الكتاب المقدس ( ولكن غالبية الفروق بين التوراة السامرية والنص العبراني والتي تقع في ستة آلاف موقع هي في حروف هجاءة الكلمات العبرية.... ) وهذا غير صحيح من ان الستة آلاف موضع هم مجرد اختلاف هجائي ..وحتى هناك من الاختلافات الهجائية التي تكن بحرف واحد وتحدث انقلابا في المعنى من النفي الى الاثبات وقد رأينا بالفصل الاول عدم جواز التخادع بتهوين مثل هذا الهراء لتفادي ثبوت التحريفات الحاصلة ويستحيل نكرانها..ولكنها استمراء المخادعة المعهوده...والدرب الثاني هو عناد اليهود مع المسيحية وكان له مظهرين متميزين:-

الاول : عبر مجمع جامنيا ليحذف اسفار بكاملها موجودة بالترجمة السبعينية التي بايدي المسيحيين مع استمرار استعمالها في التقليد الكنسي اليهودي .

الثاني : إحداث التحريفات النثرية هنا وهناك لتصير السبعينية مختلفة وتصبح محل سخرية اليهود عند المحاورات المذهبية. فكانت التحريفات التي اضطرت البابا داماسوس بتكليف القديس جيروم لعمل ترجمة جديدة توائم ما غيره اليهود بالنص العبراني فكانت اللاتينية الشعبية الفولجاتا

ولهذا اقر بتحريف اليهود كثير من المحققين اشهرهم جامعوا التفسير فقد جاء في المجلد الأول من تفسير هنرى واسكات: " أن القديس اغسطينوس ذكر أن اليهود حرفوا النسخة العبرانية في الزمن القديم. وقد فعلوا ذلك لتضحى الترجمة اليونانية غير معتبرة. ولعناد الدين المسيحي. ومن المعلوم أن الآباء المسيحيين الأوليين كانوا يعتقدون ذلك وكانوا يقولون إن اليهود حرفوا النسخة العبرانية في سنة مائة وثلاثين ميلادياً “.

النسخ السامرية

وهي خاصة بالسامريين وهم على قولين منهم من يقدس التوراة فقط اى الاسفار الخمسة الاولى ومنهم من يقدس مع تلك الاسفار الخمسة سفري يوشع والقضاة.وهما بذلك يختلفان مع اليهود والنصارى في تعداد الاسفار التي يجب ان تقدس اختلاف جوهري والاختلافات بين تلك النسخ المعول عليها بين طوائف المسيحية يعلم كل دارسي اللاهوت انها اكبر من ان تحصى وليست قليلة الاهمية كما يروج البعض ويتخادع وفعلا تحتاج الى مؤلف منفصل في المستقبل وهي تعتبر محرفة عند بعض طوائف المسيحية ومقدسة وليس بها تحريف عند طوائف مسيحية اخرى الا انها محرفة عند اليهود على اثر الخلاف التاريخي... - ويقول صاحب كتاب الكنسي مرشد الطالبين الى الكتاب المقدس الثمين ص18 (اما إدعاؤعهم بقدمية النسخة السامرية ففارغ لانه صح وثبت عند فحول العلماء بهذه الامور ان التوراة السامرية انما هي مأخوذذة عن الترجمة السكندرية المعروفة بالسبعينية مع بعض التغييرات الموافقة للمعتقد السامري كما في تثبية 27-4 حيث بدلوا لفظة عيبال بالفظة جزريم )

وكنا نود ان نستفيض في ذلك الموضع وعبر اللغات الاصلية للمخطوطات ولكن سنرجيء تفصيل ذلك للبحث الذي سيكن تحت الطبع من الان.. ولكن سنورد بعض الامثلة فقط لعدم الاطناب ولاعطاء شيئا من الموضوعية لما نذهب اليه :-

المبحث الاول: المتناقضات فيما بين النسخ والتراجم :-

1-نبوات حسب الطلب :-

مزامير 22-16 (ثقبوا يدي ورجلى) وتلك الآية اخرجوا حولها فيلم سينمائي.. ووضعوا في الاناجيل الاربعة التي اختيرت عبر المعايير المجهولة ما يؤيدها وهي كثيرة الاستعمال عند كتاب المولدين الجدد.. وجاءت هكذا بترجمة فان دايك والترجمة اليسوعية وترجمة كتاب الحياة وتلك الترجمة اعتمادا على الفولجاتا اللاتينية..

- ولكن في النسخة العبرانية وهي المعول عليها في العهد القديم على حسب زعمهم جاءت الآية هكذا (كلتا يدي مثل الاسد ) وعند تدارس النص العبري لايمكنك الخروج بترجمته عن ان الاشرار ربطوا المتنبأ عنه واوثقوا يديه معا.. ثم رجليه معا .. اى في وضع القرفصاء مثل الاسد وهو وضع يتنافى تماما مع وضع الصلب الذي يحاولون توفيق الاية معه لذلك في عملية ترقيع مفضوحة.. ولذلك جاءت الترجمة العربية للجنة المشتركة هكذا(اوثقوا يدي ورجلي) وفي التعليق بالهامش عند هذا الموضع ص677كتبوا اوثقوا الكلمة العبرية تعني كالاسد.. وعندما قرأنا تحايل الرد من جانب حضرة القس منيس عبد النور في الرد لهذا الموضع ومخالفته الصريحة للنص العبري وترجمته الصحيحة ومخالفته كافة الدراسات اللاهوتية لهذا الموضع الامر الذي اجبر اللجنة على الاعتراف به وبالمعنى المستفاد من النص العبري فلهذا نتجاهل ما ذكره لعدم الاكاديمية وخداعه للقارىء اعتمادا على جهل القراء .واكبر دليل على مغالطة القس منيس هو قولته الصريحة في رده على تكوين 29-2 في كتاب شبهات وهمية ص71 ط3 1998م ( ....والاصل هو ما جاء في التوراة العبرانية ...) ونقل له أترقعون ما يوافقكم .؟فإذا كان المطلوب هو ما يوجد بالعبرانية صارت هي الاصل وعليها المعتمد.. وان كان ما يوافقكم باللاتينية صارت هي الاصل ومنها الاستدلال او على الاقل اغضاء الطرف والقبول الصامت !!!!!!!

- ومن المفترض ان اللاتينية مترجمة من السبعينية وكلاهما من المفترض مرجعيته الى العبرانية.. والعبرانية تؤكد لوضع الوثاق كالاسد بكلتا يديه .. وعلى هذا اما ان نعترف بان العبرانية تم تحريفها على الاقل في هذا الموضع لمعاندة الدين المسيحي ..واما نلتزم بالمبدأ ويكن الاصل هو العبرانية كما ذكرت ولا تتحقق النبوة على الشكل الذي اردتموه لها وكثير الترديد قُداسيا....

2-كل واحد بجبله. وكله موحى به:-

تثنية 27-4 (ويكون عند عبوركم الاردن تقيمون الحجارة هذه التي انا موصيكم اليوم في جبل جزريم وتشيدها بشيد) وهذا نص السامرية .. اما نص العبرانية فجاءت الوصية على جبل عيبال وهما جبلان متقابلان .. وفي المعتقد اليهودي يقدسون جبل عيبال ..وفي المعتقد السامري يقدسون جبل جزريم .. فوضع كل فريق ما يحلو له وما يتناسب مع ما يقدس ولاندري هل الوضع التحريفي للاماكن المقدسة بباعث اختلاف المعتقد ليس من التعاليم الضرورية ام انه التحريف الذي لانملك له رد الى الان فإحدى النسختين محرفة في هذا الموضع لامحالة . فمن الذي حرف ؟وكيف حرف ؟ولماذا حرف ؟ وكيف سمح الله بهذا العبث بكتبه ؟ واذا ثبت التحريف غير المنكور بموضع واحد انهدمت النصوص كلها فما تجرأ على هذا لابد وانه فعل غيرها وما ادرانا فما خفي كان اعظم وكنا نود من امثال الدكتور يونج صاحب اصالة الكتاب المقدس ان يسلط فلسفة عصمة الوحي التي يختط بها بحثه على هذا الموضع مصداقا لمقولته في ص 182 " لانه اذا كان النص الاصلي للكتاب يحتوي على اخطاء فكأنما الله نفسه مدان بانه يعطينا ما هو غير صحيح او حقيقي . ولا عبرة بالقول ان هذه الاخطاء جاءت في امور صغيرة ويسيرة .لان الخطأ خطأ سواء كان في الامور اليسيرة او الكبيرة "

3-لقاء راحيل مع الغنم ام الرعاة :-

تكوين 29-2 ,8 (وهناك ثلاثة قطعان غنم.... ) ( حتى تجتمع جميع القطعان... )

واجمع كثير من المحققين والمفسرين ان الصحيح لفظة "الرعاة" اى الاشخاص الذين يرعون الاغنام كما جاء بالنسخة اليونانية والسامرية وليس قطعان الغنم كما اوردت النسخة العبرانية .. وليس صحيحا المحاولة اليائسة للقس منيس عبد النور من ان اصحاب اليونانية والسامرية فقط ارادوا التوضيح ودليل ذلك :

المفسر ادم كلارك وفي المجلد الاول عند هذا الموضع قال( ان هيوبي كنت يثبت بدلائله ويصر على ان الصحيح هو ما جاء بالنسخة السامرية.)

ويقول المفسر هارسلي عند هذا الموضع بالمجلد الاول ص 74 (المرجح لفظة الرعاة ولعلها كانت هنا ويمكن مراجعة كنيكات ............. وايضا في الفقرة تكوين29- 8 الافضل هو لفظة الرعاة كما جاءت بالسامرية واليونانية .)

وايضا هورن بالمجلد الاول عند هذا الموضع اصر على لفظة الرعاة وصرح بخطأ الناسخ.

4--التابوت المميت.للاسف تناقض :-

صموئيل الاول 6-19

( لانهم نظروا الى التابوت .فمات منهم سبعون رجلا...) هكذا جاءت في اليونانية.

(.............. فمات منهم خمسون الف رجلا...) وهكذا جاءت في العبرانية

ويستحيل صحة العبارتين فاحداهما خطأ لامحالة.. ودعوى ان مثل هذه الارقام ليست من التعاليم الضرورية كلام خداع سوفسطائي.. لانه اذا دخل التحريف الى جزء صار الشك في الكل ..فما الذي ادرانا بصحة وسلامة ما تسمونه بالتعاليم الضرورية ..واذا كنتم تتعللون بتشابه الحروف واخطاء النساخ وتتقبلونها هنا فما ادرانا ان هذا لم يحدث ايضا مع التعاليم الضرورية اليست من ذات اللغات وتكتب بنفس الحروف فكفانا تخادع وخداع وتهوين الكذب على الله وتحريف اى كلام وننسبه الى الله.

5- جت رمون ام ابلائيم :-

يشوع 21-25

(ومن نصف سبط منسي تعنك ومرعاها, وابلائيم –يبلاعيم-ومرعاها) هذا ما ذكرته اليونانية في النص انه مدينة ابلائيم

(ومن نصف سبط منسي تعنك ومرعاها وجت رمون ومرعاها) هذا هو نص العبرانية وهي تكرر ذات المدينة جت رمون المذكورة بالفقرة 24 من ذات الاصحاح .. وبهذا فالمكان مختلفان في الفقرة 25 ما بين اليونانية والعبرانية . ولابد من خطأ احدى العبارتين

6-اعمار مقدسة دون زيادة او نقص :-

اخبار الايام الثاني 22-2

(وكان اخزيا ابن عشرين سنة حين ملك) هكذا حسب اليونانية

(وكان اخزيا ابن اثنين واربعين سنة حين ملك) هذا حسب العبرانية

واحدى العبارتين خطأ لامحالة .وان كان القس منيس عبد النور عند رده على هذا الموضع احال القارىء الى اصحاح ملوك الثاني 8-26 (وكان اخزيا كان حين ملك ابن اثنين وعشرين سنة) :-

اولا حضرة القس نعتقد –والله اعلم- اراد اغفال الاشارة الى الاختلاف ما بين اليونانية والعبرانية في 22-2 اخبار الايام الثاني وعدم التعرض له.

ثانيا الموضع محل الاحالة وهو ملوك الثاني 8-26 يزيد عامين كاملين عن موضع اخبار الثاني على حسب اليونانية وينقص عشرين عام على حسب العبرانية

ثالثا القس منيس اقر بأن الصحيح هو موضع ملوك الثاني 8-26 اى ان اخزيا كان عمره 22سنة وقال هذا هو الصحيح وارجع التناقض لاخطاء النساخ كطريقة التهوين المعتادة السهلة.

رابعا من كلام حضرة القس منيس ان الصحيح هو 22سنة.. ولكنه لم يوضح لنا مدى صحة موضع اخبار الايام الثاني 22-2 .. اليونانية مرة تذكر لنا ان عمر اخزيا عشرين عاما في اخبار الثاني 22-2 وتارة انه اثنين وعشرين عاما كما جاء في ملوك الثاني 8-26 .. اما العبرانية فنصها انه اثنان واربعون عام.. ونخفي التناقض الداخلي ونخفي التناقض ما بين اليونانية والعبرانية ونهون الامر بمنتهى البساطة ..!! اخطاء نساخ !! كل هذا اخطاء نساخ .. فماذا يكون التحريف اذا ؟ نأسف لعدم تقبل مثل تلك الخداعات المسماة باخطاء النساخ وان كل الكتب بها اخطاء ولاتقلل من قيمتها.. فاين القداسة والتقديس ومعايره ؟ واين الروح القدس ليرشد ويبين ؟ وكيف حدث هذا ؟ ومن الذي فعل هذا ؟ وكيف سمح الله بحدوث هذا ؟ تلك هي تساؤلاتكم

7-هل كان مبنى ام ممر .؟ وكم طوله المقدس ؟:-

حزقيال.42-4

(فكان طول المبنى الذي فيه الباب الشمالي مئة ذراع.. ) هذا نص على حسب اليونانية

( فكان الممر طوله ذراع واحدة.. ) وهذا نص على حسب العبرانية..واحدى الجملتين خطأ ومحرفة .والترجمات العربية اخذت باليونانية اى ان الخطأ والتحريف ينسب الى العبرانية عند هذا الموضع على حسب اتجاههم.

8- هل انهزم الجيش ام انتصر ؟

دانيال 11-26

( والذين يأكلون طيب طعامه هم يكسرونه "اى يخونونه". ويُكتسح "اى ينهزم "جيشه ويسقط قتلى كثير) هذا النص ترجمته على حسب اللاتينية والسريانية. ولكن ما يفهم من العبرانية على النقيض تماما من هذا لم ينكسر بل "ينتصر"

9-أنحو الشرق ام نحو الجنوب ؟

حزقيال 42-1.

(حيث يبدأ الجدار الخارجي ونحو الجنوب امام الساحة وامام البناء كانت الغرف) هكذا باليونانية.

(المخادع "الغرف"كانت في عرض جدار الدار نحو الشرق امام الجدار الخارجي وامام البناء) وهكذا في العبرانية المخادع غرفها امام البناء واما الساحة الخارجية او المكان النفصل . والتساؤل هل الاتجاه نحو الشرق كما يقدس اليهود ام ان الاتجاة نحو الجنوب كما جاء باليونانية وهو اتحاه تقديس الوثنية الرومانية.

1.- كم عرض ارض تقدمة الرب:-

حزقيال 45-1

في اليونانية عند هذا الموضع كانت تقدمة الرب من قسمة الارض (طولها خمسة وعشرون الف ذراع .وعرضها عشرون الف ذراع)..اما في العبرانيةفتتناقض ( طولها خمسة وعشرون الف ذراع وعرضها عشرة الف ذراع) وهذه تقدمة الرب احدى مظاهر التعبد فأيهما اصح وايهما خطأ. ؟ هل ما جاء بالعبرانية ام باليوناية ؟ومن هي السليمة ومن هي المحرفة ؟وهل تقدمة الرب عرضها عشرة ام عشرون ؟ وليتنا نتوقف عن ادعاء التهوين باخطاء النساخ ونتحدث بقوة الروح القدس ونجيب واين كان الروح القدس عند الكتبة الملهمين الذين كانوا لايدرون

11-. ..وتواريخ للبيع :-

هذا الموضع اعترف به كافة اللاهوتيون والمحققون وهو اختلاف التواريخ بين النسخ وارجعه البعض الى اخطاء النساخ وان كان حديث القس منيس يوهمنا بغير هذا وان الكتاب المقدس تواريخه تمام التمام ومقدسة ومنزهة عن الخطأ عندما يقول القس منيس عبد النور ص44 من كتاب شبهات (1- تذكر كل الكتب المقدسة تواريخ اشخاص واحداث لتكون مصدر بركة روحية نافعة للتعليم ....

2- استشهد المسيح بالاسفار التاريخية وبذات الفاظها وهذه شهادة بصحتها وضرورتها روحيا

3- مع ان تواريخ الكتاب المقدس تتكلم عن الماضي الا انها تشير الى المسيح وصفاته ....... فكم بالحري يلزم الالهام الالهي لذكر هذه التواريخ

4-يجب ان يكون التاريخ المقدس منزها عن الاخطاء وهذا يستلزم الالهام به لان البشر يخطئون في اقوالهم اذن ان الكتب التاريخية المقدسة كتبت بالهام الروح القدس ) طبعا واضح ان القس منيس كان يدافع عن الاسفار التاريخية ولكن المستفاد ضمن طيات كلامه ان التاريخ اذا ذكر بالكتاب المقدس هو صحيح وكتب بالالهام ومنزه عن الخطأ وهذا يتعارض مع ماسوف يأتي

و هو بهذا السرد السابق يحدث قفزة كبيرة ويتجاهل عبرها الكثير لماذا لانعترف بالتخبط القادم ونوجد المعاذير المعتادة اخطاء نساخ مثلا.. اما ان نعرض الامر بتلك الصورة المتجاهلة لكثير من الحقائق فعلينا عرض الامر وفضحه وها هو جداول التواريخ كما اوردها جامعوا تفسير هنري واسكات وتبين مدى الاختلاف في تدوين التواريخ ما بين العبرانية واليونانية والسامرية :-

اسماء الاشخاص | العبرانية | اليونانية | السامرية
1- ادم , تك5 | 13. عام | 23.عام | 13.عام
2- شيث , تك5 | 1.5عام | 2.5عام | 1.5عام
3- انوش ,تك5 | 9.عام | 19.عام | 9.عام
4- قينان ,تك5 | 7.عام | 17.عام | 7.عام
5- مهللئيل ,تك5 | 65عام | 165عام | 65عام
6- يرد , تك5 | 162عام | 162عام | 62عام
7- اخنوخ ,تك5 | 65عام | 165عام | 65عام
8- متوشالح تك5 | 187عام | 187عام | 67عام
9- لامك ,تك5 | 182عام | 188عام | 53عام
1.-نوح تك7/6 | 6..عام | 6..عام | 6..عام
يكن مجموع الزمن من خلق ادم الى طوفان نوح | 1656عام وهذا حسب العبرانية | 2262عام وهذا حسب اليونانية | 13.7عام وهذا حسب السامرية

وهذا التناقض يضعنا امام اشكالية كبرى يوضحها جليا الجدول القادم :

حساب الازمنة | على حسب العبرانية | على حسب اليونانية | على حسب السامرية
1- عمر ادم عند موته كان | 93. | 93. | 93.
2-وعمر نوح عند زمن الطوفان كان | 6.. | 6.. | 6..
3- والزمن من خلق ادم الى الطوفان كما هو بعاليه | 1656 | 2262 | 13.7
4-اذن الزمن من خلق ادم الى ولادة نوح تكون | 165-6..=1.56 | 2262-6..=1662 | 13.7-6..=7.7
5-وايضا يكون الزمن من موت ادم الى الطوفان | 1656-93.=726 | 2262-93.=1332 | 13.7-93.=377
6- ويكون الزمان من موت ادم الى ولادة نوح | 726-6..=126 | 1332-6..=732 | 377-6..=223 أي ان ادم مات بعد مولادة نوح ب223 سنة
7-وبحسبة اخرى يزيد الاشكال فحساب ولادة نوح بعد موت ادم تكن | 1.56-93.=126 | 1662-93.=732 | 7.7-93.=223 أي ان نوح ولد قبل موت ادم ب223 سنة

وهذا جدول اخر اورده جامعوا تفسير هنري واسكات يبدأ من زمن الطوفان الى زمن ولادة ابراهيم ومقارنا بين النسخ الثلاث :

الاسماء | اليونانية | السامرية | العبرانية
1- سام | 2 | 2 | 2
2- ارفخشد | 135 | 135 | 35
3- قينان | 13. | غير مذكور | غير مذكور
4- شالح | 13. | 13. | 3.
5- عابر | 134 | 13 | 34
6- فالغ | 13. | 13. | 3.
7- رعو | 132 | 132 | 32
8- سروغ | 13. | 13. | 3.
9- ناحوم | 79 | 79 | 29
1.- تارح | 7. | 7. | 7.
المجموع | 1.72 | 942 | 292

اين المسوقون بالروح القدس في هذا التخبط وذاك التيه واين الالهام والوحي وقد اعترف اكثر اللاهوتيين الموضوعيين بتلك التحريفات والبعض الاخر اعترف مع اعطاء بعض التبريرات كاخطاء النساخ وغيره ..ولكن ىهناك من يصر على انها موحى بها وفيها بركة ونافعة للتعليم الروحي !!!!

المبحث الثاني : مواضع تحريفية لعدم وجود اصل لها:-

1-ترقيع مقدس .. ونبوءة رغم انفك :-

(ولما صلبوه اقتسموا ثيابه مقترعين عليها. لكي يتم ما قيل بالنبي "اقتسموا ثيابي وعلى لباسي القوا قرعة) متى . 27: 35

تكملة تلك الاية بدءا من "لكي يتم ما قيل ..." كان من الاضافات التحريفية التي اكتشفوها واعترفوا بها ثم قاموا بحذفها .. وقد كانت بالترجمة العربية طبعة 1825م ,وطبعة 1826م وكانت بالطبعات الاولى بالترجمة اليسوعية ثم حذفوها مع وضع تعليق عليها بالهامش نصه كما هو مثبت بالطبعة السادسة لعام 2...م

(تضيف بعض المخطوطات :" لكي يتم ما قيل على لسان النبي يقتسمون بينهم ثيابي ويقترعون على لباسي "مز22/19 ولاشك ان هذه الاضافة اخذت من يوحنا 19/24)

وكثير من المفسيرين اعترفوا بانها اضافة تحريفية ومن هؤلاء كريسباخ وقام بحذفها .. واكد هورن بدلائل عديد في المجلد الثاني ص229-232 انها مضافة وزائدة وليست من المتن وقال ضمن كلامه ما يستفاد انه ايد كريسباخ وانه فعل حسنا ان حذفها .

وذكر ادم كلارك ج5 عند هذا الموضع ( يتعين حذف هذه العبارة لانها مضافة وليست جزءا من النص وقد تركتها كثير من التراجم الا القليل جدا ومرجع اضافتها يرجع انها اخذت من انجيل يوحنا 19-24 )

- هناك من يدافع وللدفاع الساذج فقط بأن تلك الاضافة وبعد اعتراف اكثر المفسرين على النحو السابق

بقول "ولكنها موجودة في النسخ المعتبرة والقراءات الصحيحة.. وحتى لو قلنا انها لم تكن موجودة في الاصل فهي من المدرج الجائز الذي قصد به التفسير" ..المدرج الجائز ام التحريف الجائز ؟ وهل هي معتد بها ام لااصل لها ؟ لاندري هوية الرد تحديدا حتى نواجهه . فالرد يدافع عنها ..ثم بعد ذلك يسلم بفرضية انها مضافة ثم يدافع عن تلك الاضافة بانها من المدرج الجائز . ولانعلم للقداسة شيء من هذا القبيل .ولانعلم أله يعجز عن تكملة كلامه المقدس ليستكمله له البشر . وهذا مجرد تلاعب على اوتار المعاني لانه ان كانت التفسيرات هي من المدرج الجائز اضافته الى الكلام الذي تقدسونه فيلزم وضع كلام كافة المفسرين لانه ينطبق عليه وصف من الجائز المدرج ثم نريد ان نعرف ممن يريد الدفاع ما هي تلك النسخ المعتبرة المستدل بها ومقارنتها بتلك النسخ القديمة والتي لم ترد بها ونخضع الامر لمناطق ومفردات واحكام الدراسات اللاهوتية الخاصة بهذا الصدد والنتيجة انا اعلن التحدي حولها ان اراد لها محاول.

-وهل المدرج الجائز تقديسه هذا يخضع لنظرية الوحي وهل ما بين الاقواس وما بالحواشي والهوامش هو من المدرج الجائز لذلك غضضتم الطرف عندما ادخله بعض النساخ وعندما يحدث تناقض بسبب ذلك تقولون انها خطأ نساخ لانه كان بين الاقواس او بالهوامش والناسخ اخطأ وحسبه من المتن فأدخله …!!!!!!!

2-دلائل الثالوث المقدس لايجدوها باكثر من 15. مخطوطة :-

رسالة يوحنا الاولى 5-7, 8 "فان الذين يشهدون في السماء هم ثلاثة الاب والكلمة والروح القدس وهؤلاء الثلاثة هم واحد والذين يشهدون في الارض هم ثلاثة الروح والماء والدم والثلاثة هم في الواحد "

- هذه الآيات التي اضافوها اضافة تحريفة بباعث عقائدي لاهوتي لاثبات التثليث الذي مازالوا يفشلون في اقناع عقول اتباعهم به فأضافوا تلك الآيات واثبتت الدراسات حول النسخ انه بتفحص اكثر من مائة وخمسين من النسخ التي قبل انتشار الطباعة بالقرن السادس عشر لم يجدوها على الاطلاق وفقط وجدوها ببعض النسخ اللاتينية ..و وببعض اللاتينية فقط ..ولاتوجد اطلاقا بأى نسخة يونانية وحيث انه من المفترض ان النسخ اللاتينية مترجمة من النسخ اليونانية اصبحنا امام اشكال جديد هو من اين ترجمتها النسخ اللاتينية رغم انعدام وجودها اصلا بكل النسخ اليونانية . وأكد شولز وكريسباخ انها مضافة .. وادم كلارك وجامعوا تفسير هنرى واسكات اخذوا بقول هورن الذي دلل على ان هذا الموضع مضاف وليس من رسالة يوحنا ودلل على ذلك بتفسيره في اكثر من اربعة عشر صفحة ... وكانت تلك الايات اكبر دليل وفضيحة تحريفية ومازالت للكتاب المقدس ..ومازالت الترجمات للان تتخبط في هذا الموضع حسب الطائفة الواضعة للترجمة..والذي لايمكن نكرانه انها مضافة الا انها سببت صدمة حيث ان محور معانيها بصلب الثالوث والمعتقد المسيحي والذي يتجرأ بالتحريف على مثل هذا الموضع لايتورع عن اى شيء اخر واذا كان ذلك الموضع تم اكتشافة واقروا به ولم يملكوا نكرانه فما ادرانا بما لم يكتشف واذا تسربت الريبة الى نص انعدمت الثقة في البقية ..ولهذا حذفها طوائف البروتستانت وطوائف الانجليكان من كتابها المقدس وبعض الطوائف الاخرى...و مازالت تثبتها بقية طوائف اخرى.. ولذلك فالذين يدافعون عن وجود تلك الايات غالبا ما يحاولون الاستدلال من قانون الايمان والذي تقرر بمجمع نيقية وما بعده وصلوات الكنائس وهذا اكبر ادانة واقوى برهان على التحريف فمن الذي ياخذ من الاخر .الكتاب يستكمل من قوانين المجامع ويسترشد به ام العكس ؟ وهل توجد صلوات الكنائس ثم يدخلونها الى الكتاب ام العكس ؟

3-النهاية الضائعة..والاسلوب المختلف :-

انجيل مرقس 16: 9-2.

ان نهايات انجيل مرقس احدى عشر آية لاتوجد في اكثر النسخ القديمة وينتهي الانجيل بقولة "كن خائفات" وقد علقت عليها اللجنة المشتركة مابين الكاثوليك والارثوذكس والبرتستانت في الترجمة العربية بان ماجاء في الايات من 9 حتى 2. لايرد في اقدم المخطوطات.

* وقال القديس غريغوريوس ان الاية الثامنة هي نهاية انجيل مرقس

* .ويقول المفسر وليم باركلي استاذ العهد الجديد بجامعة جلاسكو بتفسيره ص 467تحت عنوان نهاية الانجيل المفقودة(هناك حقيقة مثيرة في انجيل مرقس وهي انه يتوقف في نسخه الاصلية عند الاية 8 اما البقية فليست موجودة في اقدم النسخ واصحها.. وكل ما هنالك هو انها وجدت مؤخرا في نسخ اقل قيمة ومتأخرة في ترتيبها الزمني.. كما ان اسلوبها اللغوي يختلف عن بقية الانجيل ..حتى يستحيل ان يكون كاتبها هو نفس كاتب الانجيل.)

- واحجم المفسر وليم باركلي ان يقدم لهذا الموضع ثمة تفسير عند موضعه لاعتقاده الجازم بانها تحريفات مضافة ولاتوجد بالنسخ المعتبرة التي من المفترض التعويل عليها وان اسلوبها يختلف مع بقية اسلوب الكاتب بالطبع ذلك عبر لغة النسخ المخطوطة التي وجدت بها ورفضها وليم باركلي لانها نسخ قليلة القيمة وليست بالقدم الكافي وتعارض كثير من النسخ الاقدم منها او انها مضافة بسبب انها بليت بالنسخ القديمة فتم وضع تلك النهاية عبر الاضافة والتي تختلف في الاسلوب مع اسلوب بقية البشارة وتفسير وليم باركلي نقلنا كلامه ليس عبر ترجمتنا للنص الانجليزي ..كلا بل عبر ترجمة الدكتور القس فهيم عزيز واعتمدته اللجنه اللاهوتية الانجيلية المكونة من الدكتور بطرس عبد الملك, والدكتور القس صموئيل حبيب , والاستاذ حبيب سعيد ,والدكتور القس فايز فارس واصدرته دار النشر المسيحية دار الثقافة برقم ايداع 3654/ 1993

- إن انجيل مرقس الاصحاح 16 فقرات من 9 : 2. كما ذكرناغير موجود على الإطلاق في معظم المخطوطات .. والانجيل ينتهى مع الفقرة رقم 8 بقوله " كن خائفات " والمطبوع حاليا فى النسخة الدولية بالعربية و بالانجليزية وببعض الترجمات الحديثة تم إضافته بعد ان كان محذوفا تحت زعم انه كان موجود فى نسخ كريسباخ.. ولكنه موجود بين قوسين اى انه ليس من الكلام المقدس ولذا كان محذوفاً فى تلك التراجم :

K.I.V ترجمة الملك جيمس القديم النص بكامله محذوف .واعادوه فى الترجمة الحديثة .

R .S.V الترجمة المنقحة المعتمدة النسخة المطبوعة فى عام 1952م محذوفه منها الايات 9 : 2. من الاصحاح 16ولكن تم اعادتها مع الاشارة الى ان تلك الايات لا توجد فى النسخ القديمة .

-G.N.B ترجمة البشاره النص بها محذوف بالطبعة الاولى والمتضمنة 81 كتابه ولكنهم حذفوا وعدلوا الطبعة الثانية الى 66 كتاب واعادوه الفقرات مرفق 16 9 : 2. ودون الاشارة الى اى شئ.

- النسخة العربية لعام 1968 دار الكتاب المقدس ببيروت اثبت الفقرات 9 : 2. من الاصحاح 16 بانجيل مرقس بين الاقواس واشارت بالتعليق الى انها ليس لها اصل بالمخطوطات .

- D.V ترجمة الدوى الكاثوليكية النص بكامله محذوف اما الترجمة العربية التى بايدى الارثوذكس والإنجليين بالشرق فالفقرات من 9 : 2. من الاصحاح 16 مرقس اثبتوها دون الاشارة الى اى شئ .

والأمثلة لا حصر لها سواء بالزيارة او النقصان او بالتلاعب التحريفى تحت ستار مرونة المترجم واخطاء الترجمة وسيكون لنا تفصيل اكثر فى طبعات أخرى او بحث منفرد . حول التلاعب التحريفى ورصده .

هذه النماذج السابق عرضها على سبيل المثال لا الحصر فقط وهناك الاف النماذج من الكتاب المقدس الحالى ما بين التناقضات والزيادات والأنتقاصات والتى رصدها اللاهوتيون عبر بحوثهم باوائل القرن العشرين وكان اهمها المؤلف الصادر فى اول القرن التاسع عشر ايضا والمسمى : ( Higher and Lower Criticism

- وقد حاول القس منيس عبد النور جاهداً ان يرد على جزء مما جاء بالمؤلف السابق ذكره ولكننى اشفقت عليه كل الاشفاق بعد قراءة كتابه شبهات وهمية لانه يؤخذ عليه الاتى :

1- اختار من المؤلف اشياء وترك كثير من الاشياء المعضلة التى لا ردود عليها على الاطلاق واعترف بها لاهوتيون الغرب او اصحاب المدرسة اللاهوتية الحرة .

2- وما اختاره وحاول الرد عليه كثير منه كان بلغة الربمية .. والظنية .. والاحتمالية .. وذلك ثابت فى كثير من المواضع ونود ان نسجل ان التناقض الظاهر يعد يقين .. واليقين لا يزول الا باليقين المثلى .. وحيث ان لغة الاحتمال والظن التى يتبعها القس منيس عبد النور فى كثير من ردوده لا يمكن ان تزيل اليقين حيث انها تقوم على الشك الاحتمالى او الظنى .. والشك لا يزيل اليقين . ونضرب لذلك مثلاً يمكن مراجعة تلك الاعتراضات وردوده عليها :-

-الاعتراض على تكوين 4-1 …. وكان رده هناك ثلاثة احتمالات : وذلك بـصفحة 55 .

- وايضا فى صفحة 71 اعتراض على تكوين 28-9 حاول الرد والتبرير دون تقديم اى دليل .

-رده على اعتراض خروج 2-16 كان رده بدون دليل يؤيد ما ذهب اليه .

- وايضا فى الرد على صموئيل 14-3 كان رده ثلاثة احتمالات .

وكثير من ردوده كما سبق ذكرنا تقوم اما على الظنية والاحتمالية او التبرير الخالى من اى سند او دليل يزيل التناقض وكما ذكرنا الشك لا يمكن ان يزيل اليقين .

4- مقدس..لكن لايدرون من اين اتى.؟!!

اخبار الايام الاول 3: 17-24

وتلك الفقرات تذكر السلالة الملكية بعد الجلاء وجاءت في الترجمة العربية المشتركة تحت عنوان مواليد الملك يواقيم وتعجبت من تعليق اللجنة المؤلفة من الكاثوليك والبروتستانت والارثوذكس عند هذا الموضع فذكروا بالنص ما هو ( لاندري من اين جاء الكاتب باللائحة التي ترد في هذه الايات.) وان كنتم لاتدرون من اين اتت فكيف هي بالايات وعلام تقدسونها ضمن طيات ما تقدسون وما اكثره... وما زال العجب قادم. !! والاعجب ايضا ان السفر ذاته قدمت له اللجنة المذكورة بان كاتبه:" مؤرخ " ولايعلمون من هو ولا ما اسمه ولاشخصه .. فان كنا لاندري من هو ولا من اين اتى بتلك اللائحة فاين القداسة وعلاما التقديس ؟ !!

5- دلائل الخلاص تتخبط بالمخطوطات :-

لوقا 9- 55 (فالتفت يسوع وانتهرهما ."لاتعلمان من اى روح انتما لان ابن الانسان اتى لا ليهلك نفوس الناس ,بل ليخلصها"..

ولان المخطوطات تتخبط في هذا الموضع فتاتي في بعضها ..ولاتاتي في البعض الاخر.. فنجدها مثبته في بعض الترجمات ..وتحذفها ترجمات اخرى وهل هذه الاية في هذا الموضع تعتبر اضافة تحريفية من المخطوطات التي بها وما تبعها من ترجمات ..ام انها تحريف بالحذف عند المخطوطات التي لاتذكرها وما تبعها من ترجمات

6- انجيل يوحنا ومواضع لا اصل لها ومصدرها مجهول :-

ولايمكن ان نترك ما نوه عنه الاباء اليسوعيون عن المواضع المضافة بانجيل يوحنا (( فمن الراجح ان الانجيل .. كما هو بين ايدينا . اصدره بعض تلاميذ المؤلف.. فاضافوا عليه الفصل 21 .. ولاشك انهم اضافوا ايضا بعض التعليقات مثل 4/2 , 4/44 , 7/39 , 11/2 , 19/35 .. اما رواية المرأة الزانية 7/53 , 8/11 . فهناك اجماع على انها من مرجع مجهول فادخلت في زمن لاحق . وهي مع ذلك جزء من قانون الكتاب المقدس.. )).....وهذه دراسة لاهوتية للاباء اليسوعيين سبق التعليق عليها

7-أيهما الاصل ..وايهما البديل. وقصة الاسفار المفقودة:-

- الاصحاح رقم 19 من الملوك الثاني بالعهد القديم والمكون من 38 آية أو فقرة .. والمكرر بذات الفقرات والكلمات والحروف في سفراء شعياء رقم 37 وانقسم اللاهوتيون لثلاثة أقسام :

الأول / قسم قال ان الاصحاح يتبع سفر الملوك والاصحاح تم تكراره باشعياء 37 نظر لفقدانه كما فقد سفر الحروب وغيره .

الثانى / كان على النقيض قالوا كلا الاصحاح تبع اشعياء لان اشعياء من الشهرة والقداسه لها أن يستحيل ان يضيع منه شئ والمفقود هو الاصحاح 19 من الملوك 2 وتم تكراره .

الثالث / حار لبه .. وانغلقت امامه الرؤى الصحيحة فالبعض التزم الصمت التام ، والبعض من المحاورين المهرة حاولوا جاهدين فى ايجاد بعض التبريرات الخادعة كالعادة من ان التكرار يفيد الشطار وتأكيد للحق وللوحى ومن أمثال تلك الاقوال المرسلة بغرض التبرير الساذج .

الأكثر من ذلك هى الطبعة المسماة بالنسخة الدولية بالعربية .

كى يحدثوا ثمة اختلاف بين هذين الاصحاحين مخادعين القارئ فعلوا الاتى :-

1- بدأوا يبدلون العناوين والفاظها وبدايتها مثل مع الفقرة 1 ملوك 2 كتبوا حزقيا يطلب من اشعياء والتضرع الى الله .

الفقرة 1 اشعيا 37 كتبوا حزقيا يستغيث بالله

فى ملوك 2 صلاة حزقيا تبدأ من الفقرة 14 : 2.

وذات الكلام والفقرات من صلاة حزقيا فى اشعياء 37 قسموها 14 : 21 . وهكذا حتى يوجدوا اى اختلاف هربا من المأزق . وتمهيداً لما حدث فى طبعة ترجمة الحياة .على ماسنوضح وهو وبالحق الاكثر جرأء فى التحريف والخداع هى نسخة الحياة ط 1988 فقد حاولوا عن طريق تلاعب الألفاظ وذر رماد مرونة الترجمة بها عسانا لانرى حقيقة الخداع والتحريف .. فى ان بوجدوا ثمة اختلاف بين الأصحاحين فى حين انه معروف وثابت عند كل الطبعات وعند كل الدارسين ومتواتر بين كل طبعات العالم واللاهوتيين هنا وهناك انه ذات الاصحاح وانه مكرر والسبب مخجول اقصد مجهول ولكنها مراوغة المحرفين ليخدعوا الله والناس وما يخدعون الا انفسهم ولكنهم لا يشعرون .

المبحث الثالث :مواضع تحريفية لتناقضها مع مواضع اخرى:-

1-تناقض..وهروب.. وخداع :-

تناقض شهير ابدأ به مع بيان خداع الرد المتعمد اعتمادا على عدم استعمال لغات المخطوطات وعدم تجرئهم بوضع النص الاصلي بمحاذاة الترجمة ليسهل فحص المصداقية وهي قصة اهتداء شاول الطرسوسي"بولس " باعمال الرسل:

- 22-9 ( ..فوقعت على الارض وسمعت صوتا يقول لي شاول لماذا تضطهدني ؟ فاجبت من انت يارب ؟ قال انا يسوع الناصري الذي تضهده وكان الذين معي ..يرون النور .. ولايسمعون صوت من يخاطبني .. فقلت ماذا اعمل يارب :فقال لي الرب : قم وادخل الى دمشق وهناك يقال لك ما يجب عليك ان تعمل.)

- "9-7"

( فوقع الى الارض وسمع صوتا يقول له شاول لماذا تضطهدني ؟ فقال شاول من انت يارب؟ فاجابه الصوت :انا يسوع الذي تضطهده .< .صعب عليك ان تقاومني : فقال وهو مرتعب خائف يارب ماذا تريد ان اعمل ؟ فقال له الرب .> .قم وادخل المدينة وهناك يقال لك ما يجب ان تفعل. واما الرجال المسافرون معه فوقفوا صامتين ..يسمعون الصوت.. ولاينظرون احدا. )

قبل التعليق ما بين الاقواس الداخلية وتحته خط لايأتي بمعظم المخطوطات القديمة..ومن خلال تلك الروايتين

و نلحظ الاتي :-

-رواية الاصحاح التاسع لاتوجد بمعظم المخطوطات منتقصة الفقرات المشار اليها والتي بين الاقواس ووضعنا تحتها خط .

-برواية الاصحاح التاسع الرجال المسافرون .يسمعون..ولكنهم لاينظرون شيء

-والرواية الاخرى الرجال المسافرون. لايسمعون.. ولكنهم ينظرون نورا.

ولكي يتفادوا هذا التناقض هم بخطفة سريعة خادعة يوجهون نظرك لتناقض بسمعون او لايسمعون .مع اغفال الاخر وهو لاينظرون شيئا او ينظرون نورا –فإحدى العبارتيين خطأ لامحالة-.. ويحلون الاشكال بان لايسمعون اى لايفهمون ودون تقديم النص بمخطوطاته وتحليل اللغة المؤدية لحل التناقض الذي ذهبتم اليه .

-اتفقت الروايتان على انه :-

- ( ان الرجال المسافرون كانوا واقفين مذهولين عند الحوار الذي كان بين المسيح وبولس)

- ثم بعد ذلك ( قم وادخل المدينة وهناك يقال لك ماذا يجب فعله.)

..وهذا يتناقض مع رواية الاصحاح السادس والعشرين من زاويتين :-

الاولى : ان الرجال المسافرين لم يكونوا واقفين بل سقطوا ووقع الكل على الارض

..التناقض الثاني : هو مفردات الحوار الذي كان من المسيح الى بولس فهل هو قم واخل المدينة وهناك يقال لك ما سوف تفعله ام ان المسيح بين له بنفسه وقال له ما جاء برواية اصحاح 26 ولنسمعه من الرواية ذاتها (...فوقعنا كلنا الى الارض .. وسمعت صوتا يقول لي بالعبرية شاول لماذا تضطهدني ؟ صعب عليك ان تقاومني . فقلت من انت يارب ؟ قال الرب :انا يسوع الذي تضهده انت .قم واقف على قدميك لاني ظهرت لك لاجعل منك خادما لي وشاهدا على هذه الرؤيا التي رايتني فيها وعلى غيرها بما ساظهر لك به سانقذك من شعب اسرائيل ومن سائر الشعوب التي سارسلك اليهم لتفتح عيونهم فيرجعوا من الظلام الى النور ومن سلطان الشيطان الى الله فينالوا بايمانهم بي غفران خطاياهم وميراثا مع القديسين.)

ويقول القس منيس عبد النور حول هذا التناقض الاخيران رواية الاصحاح يرويها لوقا( بالتتابع الواقعي للاحداث المتعلقة باهتداء بولس ووقت تكليفة بالخدمةبين الامم وفي اعمال 22يورد القصة كما رواها بولس لليهود بتفصيل اكبر ويضيف رؤياه التأكيدية التي راها في اورشليم بعد اهتدائه بنحو ثلاث سنوات .اما اعمال 26 فيسجل خطاب بولس اما الملك اغريباس الذي شرح فيه رسالته باختصار فلم يذكر التوقيت علاوة على ان الاحداث كانت تبدو لبولس حدثا واحدا متصلا.) هذا كلام القس منيس تحديدا وعجبت اشد العجب .. ولهذه الاسباب:-

- اعمال 22 بولس يدافع عن نفسه امام قائد الحامية مع بداية اعتقاله في الهيكل. وتحدث امام اليهود وبرواية لاتختلف عن اصحاح 9 الا من حيث السمع والنظر للرجال المسافرين. وتتفق انهم كانوا واقفين وانه عليه التوجه لدمشق المدينة فيقال له ماذا يفعل.

- وعن ذات الاعتقال وامتدادا له وبعد فشل عرض الامرعلى فيلكس الحاكم تم رفع الدعوى الى القيصر الملك اغريباس فاخذ بولس يدافع عن نفسه فجاءت الرواية متناقضة مع روايته باصحاح 22 من حيث وقوع الرجال المسافرين ومن حيث مفردات الحديث الذي من المفترض انه سمعه من المسيح عند ظهوره له ويفيد هل سوف يعلم ما يفعل عند دخول دمشق ام قال له المسيح ذلك عند وقوعه على الارض.

اين هذا من كلام حضرة القس ..واين دفاعه من هذ ه المتناقضات .. وماذا يقصد بهذا التبرير البعيد كل البعد عن محور التناقض واى خطاب كان يسجل هذا .. فالامر دفاع من بولس بكلتا الحالتين وفي كلا الموقفين وبلغة القس منيس اصحاح22 هذا خطاب بولس امام قائد الحامية بالقلعة..واصحاح 26 خطاب بولس امام القيصر اغريباس . لاضير اين نحن بعد هذا من ازالة التناقض وحل الاشكال ..فالتناقض والاشكال لايزال قائم بعد كلام حضرة القس.

2- تخبط مقدس وتناقض في مواصفات هيكل الرب:-

في ملوك الاول اصحاح6 -2 يأتي وصف الهيكل الذي بناة سليمان النبي في السنة الرابعة يتناقض مع الكلام المقدس المذكورباخبار الايام الثاني 3-2 عن ذات الهيكل ونفس الباني سليمان النبي وبذات السنة الرابعة من ملكه كالاتي:

مواصفات هيكل ملوك الاول مواصفات هيكل اخبارالايام الثاني

ستون ذراعا في الطول ستون ذراعا في الطول

عشرون في العرض عشرون في العرض

ثلاثون ذراعا في السمك غير مذكور

عشرون ذراعا ارتفاعه مائة وعشرون ذراعا ارتفاعه

عشرة اذرع قدام المبنى عشرون ذراعا على محاذاة عرض المبنى

وهذا التناقض الذي مازال دون حل ويحذرون الاقتراب من مناقشته وطابعي الترجمة العربية لعام 1844م لم يجدو بد من حذف لفظة مائة عند الارتفاع مع بعض التغيير في الترجمة فيتوه الامر وقد فضحتهم الدراسات النقدية آنذاك . و ادم كلارك لم يجد مخرج من الاعتراف بهذا الموضع وانه غلط وتحريف وسجله بالمجلد الثاني من تفسيره طبعة لندن 1851م وتحديدا عند فقرة اخبار الايام الثاني واقر بان الذين ترجموا السريانية والعربية احدثوا تحريفا لهذا الموضع ان حذفوا لفظة مائة وصارت "وارتفاعه عشرون ذراعا" بدلا من " وارتفاعه مائة وعشرون ذراعا" .

بل والاكثر من هذا بذات الاصحاح 6-1 ملوك الاول في صحة تاريخ بناء الهيكل وقد ذكره الكتاب المقدس في عام ربعمائة وثمانين من خروج بني اسرائيل ..وهذا من افدح الاخطاء التاريخية وعند تعرض المفسر البروتستانتي ادم كلارك عند هذه الاية الاولى بالمجلد الثاني ص 1293 ( لقد تباين المحققون والمؤرخون حول صحة هذا التاريخ وتحديده ففي النسخة العبرانية 48. من خروج بني اسرائيل, وفي النسخة اليونانية 44. من خروج بني اسرائيل , وعند كليكاس 33. , وعند ملكورنس 59. , وعند يوسيفوس592 , وعند سلبي سيوس سويرويس588 , وعند اكليمندس السكندري 57. , وعند يوس وكابالوس 58. , وعندسراريوس 68. , وعند نيوكولاس ابراهيم 527, وعند ميتلينوس 592 , وعند بيتياويوس ووالتهي روش 52.) وعن وجوب قداسة التاريخ يعجبني ان نكرر ما كتبه القس منيس عبد النور ص44 من كتاب شبهات (1- تذكر كل الكتب المقدسة تواريخ اشخاص واحداث لتكون مصدر بركة روحية نافعة للتعليم ....

2- استشهد المسيح بالاسفار التاريخية وبذات الفاظها وهذه شهادة بصحتها وضرورتها روحيا

3- مع ان تواريخ الكتاب المقدس تتكلم عن الماضي الا انها تشير الى المسيح وصفاته ....... فكم بالحري يلزم الالهام الالهي لذكر هذه التواريخ

4-يجب ان يكون التاريخ المقدس منزها عن الاخطاء وهذا يستلزم الالهام به لان البشر يخطئون في اقوالهم اذن ان الكتب التاريخية المقدسة كتبت بالهام الروح القدس )

3- نبوات مزدوجة ام نبوات بالعافية:-

متى 2-17(حينئذ..تم ما قيل في ارميا النبي القائل :صوت سُمع في الرامة..نوح وبكاء وعويل كثير..راحيا تبكي على اولادها ولا تريد ان تتعزى لانهم ليسوا بموجودين )

ومن المعروف وبعيدا عن الاطناب ان تلك النبوءة من ارميا 31-15 وهي تنبأ عن حادثة بختنصر.. وليست عن حادثة هيرودس.. والقس منيس دافع عن الاعتراض هذا بان البشيرمتى عبر بتلك النبوءة (....ولاشك ان قول النبي ارميا تحقق وتم في هذه الحادثة ايضا....) فهو يعترف انها –نعم نبوءة خاصة بحادثة بختنصر ولكنها تحققت مرة ثانية في حادثة هيرودس .وهذا التفسير هو الوحيد الذي عليه المحققون .. ونحن نرفضه كل الرفض ..لسبب بسيط هو انه من المسلمات ان اى نبوءة اذا تحققت اصبحت حقيقة تاريخية ..ولم تعد .. تسمى نبوءة .. الا ان تكون النبوءة ذاتها تتحقق على واقعتين منفصلتين ويفهم منها ذلك .فيتحقق جزءها الاول ثم يتحقق جزءها الثاني وهكذا وهو الامر الغير منطبق فيما نحن بصدده ..فالنبوة كاملة متكاملة جاءت وتحققت عن حادثة بختنصر ..فاصبحت منذ هذا التحقق حقيقة تاريخة ويقال عنها انها كانت نبوءة هكذا بالزمن الماضي التعبيري.

ولايمكن استخدامها نبوءة درجة ثانية او نفصلها وقتما نريد وبالكيفية التي نشاء , وكما يحاول المحققون الخروج من مأزق انها ليست نبوءة وهوالامر الذي يتعارض مع ظاهر نص فقرة متى والتي تؤكد انها نبوءة "حينئذ تم ما قيل في ارميا " على حين ان واقعها اللاهوتي حقيقة تاريخية دون جدال لتحققها في حادثة بختنصر .. ولكنه دأبهم المتواتر لحل الاعتراض والاشكال لانهم بدون هذا الالتواء لتطويع الامور يصبحون امام ما يجب ان يواجهوه وهو ان هذه الفقرة مضافة اضافة تحريفية وفي غير مناسبتها ولاتتسم مع سياقها لانها حقيقة تاريخية علىحين اراد كاتبها استخدامها على انها نبوءة تنبأ بها ارميا –و هي تحققت مع حادثة هيرودس وانتهت- وهوالامر المستحيل وفقا لمسلمات الدراسات الكتابية وطبقا لقواعد واصوليات ما هو متبع لاهوتيا مع كافة النبوات من انها بمجرد تحققها تضحى حقيقة تاريخية ولم تعد تسمى نبوة بأي وجه من الوجوه .

اما عن وجود عالم البرزخ من عدمه وهي مدة الانسان من بعد وفاته وحتى يوم بعثه يوم الدينونة الكبرى يوم القيامة .فهو يسمى هكذا عند المسلمين بعالم البرزخ ..ويسمى عند كافة طوائف المسيحية حتى القرن السادس عشر "بالمَطْهَر" ثم مع ظهور البروتستانتية تم انكار ذلك وهو معتقد مرفوض عند البروتستانت و بعض الانجليكان وكافة الكنائس التي اسسها الاستعمار في الشرق على مذهبه ..وقد كان ذلك ضمن المعترك التناحري النقاشي بمجمع فلورنسا ومجمع ترنت.وقد اكدا على وجوب المعتقد . ورفضه البروتستانت . لذلك لايجوز للقس منيس عبد النور ان يقول ليس بالمسيحية تلك الفترة مع اختلاف مسمياتها ولكن الامانة تقتضي ان يتحدث عن مذهب البروتستانت ومن تبعهم وليس على صيغة العموم والمعتقد من مفردات الايمان اللاهوتي عند الكاثوليك وبعض الفرق والكائس الاخرى

4-أضياع لاسفار ؟ ام تحريف وخداع ؟:-

متى 2-23 (وجاء الى مدينة اسمها الناصرة فيسكن فيه..ليتم ما قاله الانبياء : يدعى ناصريا ) وعندما قرأنا رد الدكتور القس منيس عبد النور -وما زلت اكرر اني قد اختلف مع الرجل والخلاف لايفسد للود قضية ولكني احترمه واحترم رأيه ولكن من حقي ان ارفض ما يذهب اليه مادام لدي دلائلي على ذلك ولا نلوم اى مدافع عن معتقده ونحترم ايمانيات الاخرين اياكانت وحقيقة الرجل لاهوتي متميز- ولكن عندما طالعت رده على هذا الموضع وجدته حاد عن الصواب بطريقة لاتفوت على طالب مبتدىء باىكلية لاهوتية ..فيمكن تلخيص رده الى ان النبوات تجوز ان تاتي بالمعنى وان ناصري تعني يسوع المحتقر او تعبر عن الازدراء .. وبما ان الانبياء تنبأوا عن المسيا سوف يحتقر ويزدرى به فبذلك تكون النبوة تحققت. ورفض قول القديس يوحنا فم الذهب من ان اليهود ضيعوا الكتب التي بها تلك النبوة لغفلتهم وعدم ديانتهم بل واحرقوا البعض الاخر.

ونحن نرفض تبريرات القس منيس للاسباب الاتية :-

-دعوى ان النبوات يمكن ان تأتي بالمعنى وليس بالنص . هذا ليس محل اجماع لاهوتي لان النبوة ان لم تكن محددة وصارمة وموجهة لا تصلح ان تكون نبوة .. ودليل ذلك ان الازدراء والاحتقار يكاد يكون يتحقق على كل الانبياء الذين جاءوا بعد النبوة ..

-ان ما ذهب اليه القس منيس مخالف لظواهر نصوص اخرى وتفسيراتها وهي تهدم رأيه هدما لايبقي ولايذر.. وحتى ظاهر نص فقرة متى ذاتها لمن يعاود قراءتها فالمسيح عاد وسكن بالناصرة كي يتحقق نبوءة الانبياء .

- ودليل ما سبق ايضا ان كلمة ناصري ان كانت كلمة سباب وشتم ممن رفضوا المسيح ..وتوحي بالازدراء والاحتقار الذي ذهب اليه القس منيس بنبوات العهد القديم.. فل يجوز ان يسب المسيح بها نفسه ويزدري حاله تماشيا مع سباب وشتم من رفضوه كما اجاب بولس بعدما ساله من انت يارب فاجاب يسوع انا يسوع الناصري باعمال الرسل 22 ..

- وهل من المعقول ايضا ان يردد تلميذ المسيح القديس بطرس لفظة ازدراء واحتقار لسيده ومعلمه عندما كان يكرز بعظته الاولى لليهود فيقول ( يا بني اسرائيل اسمعوا هذا الكلام : ان يسوع الناصري رجل ايده الله بمعجزات وعجائب وعلامات اجراها الله على يده بينكم ومع ذلك فقد سمح الله وفقا لمشيئته ان تقبضوا عليه.....)

- الاكثر من هذا ويقطع الشك باليقين فقرات انجيل متى والتي تحدد ان معنى ناصري اى الذى من الناصرة اى يجب ان تكون بلدته الناصرة كما كتب عنه موسى في الشريعة والانبياء .( ثم وجد فيلبس نثنائيل.فقال له :وجدنا الذي كتب عنه موسى في الشريعة والانبياء في كتبهم وهو ابن يوسف من الناصرة فقال وهل يطلع من الناصرة شيء صالح اجابه تعال وانظر) .. ولايمكن ابدا توظيف المعاني لاخفاء ما فقد من الاسفار وهو امر معترف به من ان هناك اسفر مفقودة فهو محل اجماع عند الكاثوليك والارثوذكس وايضا تعليقات الترجمة اليسوعية وتعليقات اللجنة المشتركة من البروتستانت والكاثوليك والارثوذكس اعترفا كلاهما بان هناك اسفار مفقودة مثل سفر الحروب وسفر ياشر وسفر الابرار وسفر امثال سليمان الثلاثة الاف وسفر اناشيد سليمان وقد ذكر ذلك المجموع الصفوى وغيره من المراجع المعتمده ولكن ليس المحل لمقام مناقشة الاسفار المفقودة وسيكن لنا معها تفصيل اكبر عند اصدار مؤلف منفصل عن مواضع التحريف .. وايضا الترجمة العربية المشتركة عند تعليقها على فقرة متى قالت ناصريا نسبة الى الناصرة وبهذا الاسم لقب المسيح .. نسبة الى الناصرة اي الذي من الناصرة وهذا امعنى واضح انه نبوءة كانت لانه يستكمل الحديث. الذي من الناصرةكما كتب عنه بكتب موسى والانبياء

- اللاهوتي الكاثوليكي ممفرد اعترف ان هذا الموضع من المفقودات وكما حدث واعترفت اللجنة المشتركة عند النبوءة الوارده في ملوك الاول 22-39.. ففي كتاب "أسئلة التساؤل" للاهوتي الكاثوليكي ممفرد ط 1843م لندن ونقلا عن تفسير متى لكريزاستهم.. فقال في السؤال الثاني ((الأسفار التي كان بها ما نقلناه عن متى تم انمحاؤه وحذفه.. ودليل ذلك إن كتب الأنبياء الموجودة ألان لا نجد بها مطلقا إن يسوع يدعى ناصريا.. وقد قال كريزاستهم في تفسيره التاسع لانجيل متى " ان القديس يوحنا ذهبي الفم يقول :انمحت كثير من الأسفار وكتب الأنبياء لان اليهود أضاعوا كتبا كثيرة لا لأجل غفلتهم.. بل لأجل انعدام ديانتهم فمزقوا بعضها واحرقوا البعض الأخر " .. وهذا هو الأغلب .. لان اليهود لما وجدوا إن تلاميذ المسيح يتمسكون بهذه الكتب في إثبات مسائل الدين المسيحي فعلوا هذا الأثم.. ويقول جستن في المناظرة لطريفون"إن اليهود اخرجوا أسفارا كثيرة من العهد القديم ليظهر إن العهد الجديد ليس متطابق ومتناقض مع العهد القديم" ويعلم من هذا وذاك إن كتبا عديدة قد انمحت))انتهى كلام ممفرد الكاثوليكي.

فدلالة كلام ممفرد انه كان هناك نبوءة بالعهد القديم ومحاها اليهود كما تعمدوا ضياع كتبا كثيرةلغفلتهم ولانعدام ديانتهم وقد اقر بهذا ايضا القديس يوحنا ذهبي الفم

5- رسول تنبأ بالكثير وعجز عن معرفة محدثه. وينهى عن الاثم ويفعله :-

اود عدم التهرب والرد المباشر ان كان هناك رد على عجز بولس الرسول عن معرفة شخصية رئيس الكهنة وهو الامر بظاهره ينفي النبوة والتنبوء فقد راجعنا ردود القس منيس عبد النور على متى 1.-19 واعمال 23-3 ولم نجد ردا شافيا سوى قولة مرسلة تضحك ولاتفي وهي ان بولس كان به ضعف بصر !!!!

- ولاندري من اين اتي القس بهذه التقرير الطبي التبريري.وعلاما استند .حتى وان صح ضعف بصره !!نحن نتسائل عن البصيرة والنبوة والتنبأ وسياق الروح القدس له وتكلمه بلسان ومعرفة وقوة الروح القدس. . ؟

سيما ان بولس الذي من المفترض انه تحول الى رسول للمسيحية وظهر له المسيح .. انتهج التواء تكريزي نفاقي لانجد له مبرر.. فقد كان يعلم تناحر فرق اليهود واختلافاتهم المذهبية خاصة التي كانت بين الفريسيين والصدوقيين وهوكان يعلم ان المجمع مكون منهما ومعهم علماء الشريعة الموالين للفريسيين وصرخ بانه يحاكم لانه فريسي ابن فريسي ويعتقد اعتقادات الفريسيين.. وتنصل من مسيحيته وعلى اثر هذا ضج المجمع فقد استطاع كسب تأييد الفريسيين ومعهم علماء الشريعة الموالين لهم.. ويبدو ان المراوغة النفاقية جلية واضحة البيان في تصرفات بولس ..فبولس ايضا في اعمال 21-21كان يدعو اليهود الذين يسكنون بين الاجانب بعيدا عن مناطق التجمعات اليهودية بالارتداد عن موسى وعن تعاليم الشريعة والايختتنوا ولا يتبعوا العادات الدينية اليهودية المتوارثة ..وعندما عاد الى اورشليم وهي من مناطق اليهود انذاك ..حذره البعض بان اخبار ما فعل قد وصل الى مناطق اليهودية ..ونصحوه بان لديهم اربعة رجال عليهم نذر ."فخذهم الى الهيكل وتطهر معهم وادفع نفقة حلق رؤسهم .فيعرف الجميع ان ما سمعوه عنك غير صحيح وانك تسلك مثلهم طريق العمل بالشريعة ...... وهكذا ففي اليوم التالي اخذ بولس الرجال الاربع وبعدما تطهر معهم ....اخ )

وهذا لايسمى بسوى النفاق المبين وسبب هذا ان دافعنا عنه بأنه من باب المرونة التبشيرية فبولس في غلاطية 2-11 قد ثار على بطرس وعنفه باللوم بل واتهم بطرس بالنفاق والرياء عندما كان بطرس ياكل مع اناس من الامميين ثم عزل نفسه وانسحب خوفا من اهل الختان عندما شاهدهم .بل وعنف برنابا كذلك ..وهنا هو يستبيح لنفسه ما اتهم به غيره بالنفاق والرياء.. والعجيب والغريب ان تكريز بولس كان باشارة الترخيص من يد بطرس لدعوة الامميين!!!

والخلاصة بولس يعجز عن معرفة محدثه رغم الاعتقاد به انه رسول مسوق ويتكلم بلسان الروح.. ثم يهاجم بطرس بافعال وصفها بالرياء ومخالفة الانجيل ..ثم هو ياتي بمثلها بل اشد منها في موقفين الاول مع المجمع عند المحاكمه وقوله انه فريسي ابن فريسي بعدما علم تكوين المجمع الطائفي.. والموقف الثاني مادة تكريزه لليهود القاطنين بمناطق الاجانب وامرهم بالارتداد عن موسى وعدم العمل بالشريعة ثم عند عودته لاورشليم نافق واخذ الرجال الاربع فقط رياءا.. وتطهر معهم ودفع نفقات حلق رؤسهم لعدم الاصطدام باليهود باورشليم وبناء على نصيحة البعض الذين استقبلوه

6- المعنى مختلف . والمفسرون اقروا بالتحريف. ولايزال العناد مستمرا :-

اشعياء 64-4 (....... . حين صنعت مخاوف لم ننتظرها نزلت تزلزلت الجبال من حضرتك. ومنذ الازل لم يسمعواولم يصغوا .. لم تر عين الها غيرك يصنع لمن ينتظره. تلاقي الفرح الصانع البر.الذين يذكرونك في طرقك .هاانت سخطت اذ اخطأنا ........) واذا راجعنا العبرانية تحديد فالمعاني مع

الاية 4 تبدأ بقول ومنذ الازل... ودون استعراض للنص العبري والذي سنفعله بالمؤلف المنفصل حول مواضع التحريف فسنكتفي هنا بايراد ذكر السياق السابق واللاحق حتى يتضح المعنى الظاهري للفقرات فمنذ الازل اى من قديم الزمان رغم رهبتك التي تزلزل الجبال من جلالك . هناك ..هناك منذ الازل العصاة الذين لم يسمعوا ولم يصغوا.. ورغم ذلك لم تر عين غيرك اى لم تر عين الها مثلك .يصنع لمن ينتظره وهو فرحك وسرورك لمن يصنع البر ويسيرون على طريقك ووصاياك ..ولكنك سخطت علينا اذ اخطأنا...

فلم يسمعوا ولم يصغوا خاصة على هؤلاء الذين هم كذلك رغم تزلزل الجبال من حضرة الله .. ولم تر عين الها غيرك ..كناية ومعنى خاص بالله جل جلاله .والفقرات كما اوردناها بعاليه ترجمت هكذا بمعظم الطبعات للترجمات العربية منذ طبعة 1865م وما قبلها فيه اختلاف لن تناوله في هذا المبحث. القصد منذ 1865م والترجمات على هذ ومازال بعضها للان منها ترجمة فان دايك والترجمة اليسوعية ا.. ولكن لان الترجمة بهذ الشكل وتلك المعاني تصطدم وتتناقض مع اقتباس بولس برسالة 1كورنثوس 2-9 ( لكن كما يقول الكتاب " الذي ما رأته عين ولاسمعت به اذن ولاخطر على قلب بشر اعده الله للذين يحبونه ." فتم تغير الترجمة بطريقة مفضوحة لتحوير المعنى وتقريبة عبر تحريف ساذج بان ادمجوا عبارتي لم يسمعوا ولم يصغوا وجعلوها لم تسمع اذن ..وحذفوا لم يصغوا.. ثم تغيرقليل بالفقرات لتقريب المعنى من الاقتباس المذكور. فجاءت هكذا نتاج عمل تحريفي للترجمة العربية المشتركة ( من الازل لم تسمع اذن ولا رات عين الها غيرك يصنع ما يصنع للذين يرجونه ترحب بمن يفرحون بك ويصدقون ويذكرون طرقك انت غاضب لاننا خطئنا ..)

وهذا المعنى بتلك الصياغة يقترب من اقتباس بولس حيث ان اقتباس بولس يتحدث عدم القدرة واستحالة تخيل النعيم الابدي الذي بالحياة الابدية وهو مالم تتضمنه اية اشعياء لامن قريب او بعيد ..واقتباس بولس موجود..نعم موجود.. وكما هو وبذات الكلمات ولكن بسفر صعود اشعياء وهو من الاسفار الابوكريفيا وهذا ليس الاقتباس الوحيد الذي يتم اقتباسه من الابوكريفيا ونذكر ذلك لان اخوننا البروتستانت ومن يتبعهم دائما يحدث لهم رعشة ارتكاريا كلما ذكرنا لهم ذلك ..فقد اقتبس لوقا في 6-31 , ومتى في 7-12 من سفر طوبيا 4-13

, ولوقا 1-42 من سفر يهوديت 13-23 , ويوحنا 7-7 من سفر حكمة سليمان 2-15 وهذا فقط على سبيل المثال لاالحصر.

-وحيث ان المعنى مختلف مابين اية اشعياء وبين اقتباس بولس فان هورن عند هذا الموضع اقر باشكاليته ولم يجزم اين الخلل ولكنه اقر باختلاف المعنى ..

- وجامعوا تفسير هنرى واسكات رجحوا ان الغالب ان المتن العبري محرف..

- وادم كلارك بتفسيره وبعد استعراض ما قاله كثير من اللاهوتيين والمحققين ولم يقنعه ايا منها فجزم ان الامر لايخرج عن امرين وقال : (لقد احترت حقا مع هذا الاشكال . فاما ان يعتقد ان اليهود حرفوا هذه الاية في النسخة العبرانية وتبعتها اليونانية بالترجمة ..كما ذكر عن ذلك آون في مؤلفه عن الترجمة اليونانية مابين الفصل السادس الى الفصل التاسع .. هذا.. واما يعتقد ان بولس لم يقتبس من سفر اشعياء القانوني واقتبس من اسفار الابوكريفيا كسفر صعود اشعياء وسفر الرؤيا لإيليا حيث ان هذه الفقرة بتلك النصية موجودة بهما ..ونعرف ان الناس لن يقبلوا الاعتقاد الاول بسهولة.. واما عن الاحتمال الثاني فقد قال جيروم ان اعتقاده اسوأ من الالحاد.)

- ولهذا كان الاباء اليسوعيون اكثر انصافا عندما اوردوا النص دون الرتوش التحريفية التي تصنعتها اللجنة المشتركة ..بل وذكر الاباء اليسوعيون بتعليقاتهم عند اية اشعياء حول اقتباس بولس لها " يصعب علينا اليوم ان نعرف هل يستشهد بولس بتصرف ام هل كان لديه نص لاشعيا يختلف عن هذا النص )

اعتقد انه بعد كل تلك الشواهد ونقرأ ما نقرأ بكتاب شبهات للقس منيس عبد النور ودفاعه حول هذا الموضع وانكار ثبوت تحريفه ..فمع كل هذا لانملك الا ان نردد المعنى مختلف والمفسرون اقروا ولايزال العناد مستمرا !!!!!

7- النبوءة الملفقة .. والاحداث المختلفة والتحريف المزدوج :-

متى 27-9 (فتم ما قاله النبي ارميا :واخذوا الثلاثين من الفضة وهي ما اتفق بعض بني اسرائيل على ان يكون ثمنه ودفعوها ثمنا لحقل الخزاف كما امرني الرب .)

وهذا ان اردنا تسميته فهو التحريف المزدوج ..تحريف في نسبة الاقتباس ..وتحريف بذاتية الموضوعية لمعنى الاقتباس..اى ان النبي ارميا لم يقل هذا الكلام .. و حتى موضوع الاقتباس بقصته الوارده عند النبي زكريا وهو صاحب الاقتباس وليس ارميا.. يتطابق مع خيانة يهوذا على ما سنرى ولكن كثير من المولودين الجدد يحاولون مزج هذا بذاك كمن يريد مزج الزيت بالماء ليصيرا شيئا واحدا.. فتطفو بقع الزيت فاضحة التحريف. وكاشفة غش المزج الساذج..

- وهناك رأى للقس منيس حول الاشكال الاول ان الاقتباس وارد على لسان زكريا وليس ارميا ..واعطانا اجابة تحمل احتمالات غير جازمة منها انه ان تقسيم العهد القديم كان على ثلاثة اقسام الاول شريعة موسى ..والثاني المزامير .. الثالث الانبياء وقد يسمى ارميا. وقول متى "تم ما قيل بارميا النبي .."يشمل زكريا.. وهذا رد مهدوم من اساسه لان التقسيم هذا حديث العهد ولم يكن على زمن متى وهو المقتبس.. اضف لذلك ان الاقتباس في البشارات الاربع تنحى منحى غير ذلك ويهدم ما تقول حيث هناك اقتباسات من اشعيا وغيره وهو من قسم الانبياء او ارميا كما اراد تسميته القس منيس وتسمى باسماء انبياءها وليس باسم ارميا كما يذهب الرد التبريري ...ودليل صحة ذلك ان القس منيس نفسه في الاحتمال الثاني قال ان الامر قد يكون كما ذهب بعض المحققين ان القائل هو ارميا وليس زكريا.. وزكريا اقتبس منه ..وهذا الاحتمال يضعنا امام اشكال جديد ان سلمنا به ..وهو ان كان زكريا اقتبس من ارميا فاين اصلا موضع وآية ارميا التي اقتبس منها زكريا .. لاندري الى متى يتخادعون ..والى متى يلبسون الحق بالباطل ويكتمون الحق وهم يعلمون ..والامر اوضح من الشمس بمنتصف النهار ولانملك فعل شيء لمن به رمد.

- اكثر من هذا هو اللاهوتي الكاثوليكي وارد في كتاب المتناقضات ط 1842م ص62 اقر بان متى اخطأ في هذا الموضع بان وضع ارميا مكان زكريا.

- وهورن بتفسيره عند هذه الاية ببشارة متى ج2 ص385 وما بعدها ( هذا الاقتباس يسبب اشكال جدي..حيث ان الاقتباس يجب ان يكون من زكريا وليس ارميا .. وذهب كثير من المحققين انه خطأ وقد يكون سببه اغلاط النساخ او انها زائده على النص وادخلها بعض النساخ بالاصلاحات القصدية .) ومن باب الامانة ايضا ان هورن في ص625 ذهب الى احتمال ثالث ان البشير متى اصلا لم يذكر اسم النبي وجاء احد النساخ الجاهلين وكتبه ثم تناقلته النسخ فيما بعد.

- وبالتفسر الشهير الذي قام به كل من اللاهوتي " دولي" واللاهوتي" روجردمينت" ط1848م لندن ذكرا عند هذه الاية ( هذا الاقتباس لايوجد بارميا ولكنه يوجد بزكريا.. ورجحا انه قد يكون خطأ نساخ بان وضع احدهم ارميا موضع زكريا وممن رجح عنده هذا اللاهوتي بيرس )

* وحتى نكن موضوعيين ونشرك القاريء معنا في تفحص الامر نستعرض قصة الاقتباس وقصة المقتبس منه ..بعدما استعرضنا ما يدل على هشاشة ما دونه القس منيس عبد النور في ضوء آراء كبار اللاهوتيين. :-

قصة متى عن يهوذا الخائن لسيده المسيح بان تواعد مع رؤساء الكهنة ليسلم لهم المسيح ويرشدهم عن مخبئه ..وذلك في مقابل ثلاثين من الفضة ..وبالفعل قام بعمله المشين وسلم المسيح لرؤساء الكهنة وقبض منهم ثلاثين من الفضة ولكنه كما يقول المفسر متى هنري شعر بالندم الشديد عندما وجد المسيح مستسلم لما هو فيه لانه كان يتصور ان المسيح لن يصل به الامر الى الحكم بالاعدام بالصلب كما كان معهودا انذاك ..القصد مزقه الندم لدرجة انه اعاد الفضة الى رؤساء الكهنة واستحرم اخذها لانها كانت ثمن دم بريء.. والذين استحرموا هم ايضا وضعها ضمن اموال الهيكل فاشتروا هم بثمنها قطعة ارض لاستخدامها كمدفن للغرباء وتسمى قطعة الارض هذه حقل الخزاف او الفخاري . والذين اشتروا هذا الحقل هم رؤساء الكهنة لحساب الهيكل والتقليد كعمل خيري لدفن الغرباء وكما يفهم من متى 27-6 , 7 ..وان كان بهذا يتناقض مع ما يذكره لوقا باعمال الرسل 1-18 من ان الذي اشتراه هو يهوذا ولحسابه وهذا كان كل مناله. ولكن لعدم الخلط لن نتعرض لهذا التناقض وردودهم ومناقشتها الان ايضا في ضوء آراء اللاهوتيين.

اما الاصحاح 11 من سفر زكريا وهو محل المقتبس منه فقد قرأناه واطلعنا على كافة اتجاهات التفسير اليهودي ثم التفسير المسيحي وظاهر الاصحاح يجزم بانه يتناول اشارات رمزية –كما قرر الاباء اليسوعيون- عن الرعاة الثلاثة المنبوذين وهم سليمان النبي المتهم بعبادة الاوثان –كما يزعمون كذبا وافكا وتحريفا على هذا النبي الجليل-..ورحبعام الذي كان سبب الانشقاق .. وياربعام الذي ادخل عبادات وثنية .) .. ثم انشقاق يهوذا واسرائيل.

ومن ضمن السياق الذي هو رمزية تاريخية عن ما سبق ذكره وليس نبوءة على الاطلاق .. ان هناك راعي كلمه الرب بان يرعى الغنم التي يذبحها مالكوها.. ورعى الغنم واتخذ لنفسه عصا وسماها عصا النعمة ..وعصا ثانية وسماها عصا الصلة .. ثم ضاق به الامر فكسر عصا النعمة اولا وترك راعي الغنم وطالب بحقه في مقابل رعايته للغنم مخيرهم ان يعطوه او لايعطوه . لانهم ساوموه على مقدار اجرته ..فاعطوه ثلاثين فضة.. فامره الرب " القها في الخزانة وفي بيت الرب .ثمنا كريما ثمنوني به فاخذت الثلاثين من الفضة والقيتها في الخزانة في بيت الرب وكسرت عصاي الثانية "الصلة" فنقضت صلة الاخاء بين يهوذا واسرائيل " ونلاحظ الاتي :-

-الاخذ للثلاثين من الفضة هو نبي قال له الرب.

-الثلاثين فضة كانت اجرة لرعي الغنم.

- القصة برمتها يتضح منها الرمزية التاريخية خاصة بعصا النعمة وعصا الصلة وقد كسر الاثنين مصرح بما اريد التلميح اليه وهي حالة الانشقاق بين يهوذا واسرائيل والذي كان في 33.ق م

- الثلاثين من الفضة وضعت بيت الرب لوما وتوبيخا لانتقاص حق الاجير ومساومته بعد الانتهاء من عمله لانهم كانوا يساومونه لدرجة انه قال لهم بالفقرة 12 "قلت لهم : ان حسن في عيونكم ..فهاتوا اجرتي والا فامتنعوا "

والقصة بهذه الظواهر النصية السالفة .. لاتتفق مع خيانة يهوذا الا في لفظة واحدة "الثلاثين فضة "

ولكنها لاتتفق في كل تفصيلاتها الاخرى

* يهوذا كان خائن لسيده .. وعند زكريا الآخذ كان نبي

* يهوذا كانت الثلاثين فضة ثمنا لخيانته.. وعند زكريا الثلاثين فضة كانت ثمن حق الاجير الذي رعي الغنم.

* الثلاثين فضة عند متى كانت ثمنا حرام اقتناؤه..والثلاثين فضة عند زكريا كانت مالا حلالا لانها كانت مال الاجير عن رعي الغنم.

* يهوذا شعر بالندم بعد اخذ الثلاثين فضة .. وهذا على غير ذلك عند زكريا فاللآخذ نبيا ساومه اصحاب الغنم على اجرته فضاق بهم وقال لهم هاتوا اجرتي او امتنعوا

* يهوذا رد الثلاثين فضة لمن اخذها منهم ..وهذا لم يحدث عند زكريا.

* الثلاثين فضة رفض رؤساء الكهنة وضعها ببيت الرب واشتروا بها قطعة ارض الخزاف لتكن مدفن للغرباء.. الثلاثين فضة عند زكريا تم وضعها ببيت الرب لبيان حجم ذنب من يستغل الاجير او يساوم على اجرته .

* يهوذا شنق نفسه عقب ذلك نتيجة شعوره بالذنب.. والنبي عند زكريا اكمل دعوته " وقال لي الرب "عد فخذ لك ادوات راع غبي....."

* متى يستشهد بها على انها من تنبؤات ارميا.. وهي ليست عند ارميا .بل عند زكريا وليست تنبوءات او نبوات اصلا عند زكريا كما هو متضح من السياق بل رمزيات تاريخية عن الانشقاق الذي حدث بين مملكة يهوذا ومملكة اسرائيل.

المبحث الرابع : مواضع تحريفية لعدم قداستها واستحالة التعبد بها:-

قبل تناول هذا الموضع لابد من ايضاح عدة امور .. فكلنا مازال يذكر تلك الحادثة الشهيرة لأحد رجال الكهنوت المخلوعين . واحد الجرائد المغرضة كانت تريد الاصطياد في الماء العكر للهجوم فقط وكان هجوما سافرا غير مؤدب . لانها ارادت تصوير رجل الدين في اوضاع جنسية خليعة لاتليق . وهذا يمكن ترك الاثر السيء في نفوس المتدينين والجرح العميق. الامر الذي فجر ثورة غضب عارمة تناولتها كل وسائل الاعلام .مما دعا السلطات المختصة بغلق الجريدة ومصادرة ترخيص توزيعها . ونحن مع كل هذا ونرفض المساس بصورة رجل الدين . واللعب على تلك الاوتار الحرجة مع اضمار مآرب اخرى ...

- ولكن ياأيها العقلاء في كل انحاء المسكونة.. ايهما اقدس رجل الكهنوت المخلوع ام النبي الذي يأتيه الوحي من السماء ؟ نتسائل في مرارة لاننا قرأنا الاهوال عن الانبياء في الكتاب الذي تقدس .. وكما انتم ترفضون المساس بصورة رجل الدين وثرتم تلك الثورة الغاضبة . نحن معاشر المسلمين من مسلمات عقائدنا عدم المساس بصورة الانبياء لانهم رسل الله وسفراؤه الى البشرية لهدايتهم والاخذ بالايدي نحو طريق الرشاد. انتم تقدسون البشر في صورة رجل الكهنوت مصدر الديانة عبر التقليد المتوارث..ونحن نقدس الانبياء لاصطفاء الله لهم وتقديسا لما جاءوا به من وصايا وشرائع وتعبدا لمن ارسلهم سبحانه وتعالى. انتم اسوتكم رجال الكهنوت حتى ادعيتم عصمة البابا واهنتم الانبياء. ونحن نأتسي بالانبياء فهم قدوتنا ونرفض ان يكون قدوتنا ممن شرب الخمر ثم زنا ببناته كما تصفون نبي الله لوط عليه السلام وغير هذا مما سوف نراه ونناقشة .وما هو الا التحريف المحض لعناد اسباط بني اسرائيل بعضهم البعض كالتي كانت بين طوبيا وحنانيا وبين الفرق اليهودية . فهذا السبط يريد تشويه صورة نبي السبط الاخر فينسبون له مثل تلك الفواحش مع توافر الظروف والعوامل من عداءات وتناحر و بدائية الطباعة وعدم توافر النسخ المماثلة وفساد الكتبة ذوي الاقلام الكاذبة وانحرافهم عن الديانة (كيف تقولون نحن حكماء وشريعة الرب معنا . حقاً انه الى الكذب حولها قلم الكتبة الكاذب.) ارميا8-8 .ومع الظروف السالفة ومع التناحر والعداءات ما اسهل على من استباحوا دم الانبياء انفسهم ان ينتحلوا اى كلام يؤيدهم في عداءاتهم ويوصم من يعادونه ثم ينسبونه الى الوحي لاضفاء الشرعية وتصير كلمة كل انسان وحيه (اما وحي الرب.. فلا تذكروه بعد.. لان كلمة كل انسان تكون وحيه.. اذ قد حرفتم كلام الاله الحي رب الجنود الهنا ) ارميا23-36

ايها الحبيب يامن تؤمن بهذا الكتاب المقدس .وانا احترم كل ايمانيات البشر مهما اختلفت معهم. ايها الحبيب حاول معي التفكر في الامر . والتفكر بحكمة وهدوء وتمعن وعمق هو طريق الايمان المستقيم ومنهج الديانات الصحيحة. وسوف اضرب لك هذا المثل :

ان اى رئيس عندما يريد ان ينتقي معاونيه وسفراءه فانه يختار من القوم افضلهم .. واكثرهم حكمة .وافصحهم لسانا .. ....وهكذا –ولله المثل الاعلى- فان الله سبحانه عندما يريد ان ينتقي انبيائه ورسله من البشر .فسبحانه هو العليم الخبير وهوالعزيز الحكيم و هو خالقهم ويعلم معدنهم وسرائرهم وقلوبهم. ولذلك فانه من البديهي ان الله يختار من البشر ويصطفي افضل خلقه .وانقاهم سريرة.. واصفاهم نفسا.. واكثرهم رحمة ولين.. واوعاهم لامر الرب.. واشدهم في تنفيذ وصاياه سبحانه وتعالى . واكثرهم تمسكا برسالة الرب وشريعته حتى يكونوا قدوة لمن يدعونهم.. واسوة حسنة لمن يٌراد ابلاغهم كلمة الرب تعالى.

واذا اردت التأكد من صحة كلامي حاول نسب هذه الاوصاف والفواحش التي سوف نناقشها في هذا الموضع الى رجال الكهنوت هل تقبل ان تصلي وراء ممن زنا وشرب الخمر ويزني ببناته ؟ وهل تقبل ان يدون مثل هذا الكلام في صورة كلام يتقدس و ينسب للاله الحي رب الجنود خالق السماء والارض ؟ الاجابة واضحة طبعا في ضوء الثورة الغاضبة العارمة على احداث رجل الكهنوت المخلوع . فالبابا شنودة رجل فاضل نكن له كل الاحترام الواجب لرجل الدين ونحبه كآدمي ونجله كآنسان ونصادقه كاخ لنا في الوطن ونحترم آرائه ويشدنا حديثه اذا تكلم وان كنا نخالفه الدين والمعتقد وانا كمسلم ولست من اتباعه لااتصور مجرد التصور انه يمكن ان يرتضي لنفسه او احد من رجال الكهنوت ان نوصمه بما يوصم به العهد القديم انبياء الله الابرار وانا اشهد امام الله من خلال دراساتي ان المسيحيين برءاء من هذا والذي فعل الفعلة هم اليهود بتناحراتهم كأسباط وفرق دينية ولم يتورعوا حتى عن قتل الانبياء والذي هو اشد من التحريف ولكن يؤخذ على النهج المسيحي هو تسليمه لمثل تلك الوصمات المخزية عبر التقليد والتسليم الرسولي المزعوم وقد رأينا فيما سبق انه هو الاخر لم يسلم من التحريفات والافتأت على نسب الاقوال زورا للاباء .

وما زلت اذكر مناقشة ودية بيني وبين احد القساوسة الانجيليين في دعوة اقامها حضرة القس لافطار رمضان .وبعد الفراغ من الطعام جذبنا الحديث حول الانبياء في العهد القديم وابديت في ادب اخوي عدم رضاي عن هذا وذكرت له شيء مما سبق ..فبادرني الحديث حضرة القس بكلام مغلوط فقال لى وماذا عن كذب ابراهيم وقتل موسى وذنوب محمد التي كان يستغفر منها ؟ وتبسمت هادئا لاني كنت منتظر مثل هذا الاعتراض !! وتمتمت عليهم اجمعين الصلاة والسلام

واوضحت له ان هناك قلب لمنطق الامور من جهتين :

الاولى : لايمكن ابدا ان نقارن بين ما ذكرت -وسنرد عليه- وبين ما تقدسونه في الكتاب المقدس عن الانبياء من افعال الزنا وشرب الخمر وزنا المحارم والكذب والخديعة .. وسنرى جزء من هذا لاحقا

الثانية: ما ذكرته عن ابراهيم وموسى ومحمد عليهم اجمعين الصلاة والسلام هذا رده كما هو في المعتقد الاسلامي واقل درجات العدل ان اسمع الدعوى من اهلها وليس من فندر وسال جرجس وامثالهم من المستشرقين الحاقدين والتي يؤسس عليها للاسف كافة الدراسات اللاهوتية للاسلاميات بالكليات الاكلريكية او كليات اللاهوت الانجيلية وقد نوه عن ذلك استاذ اللاهوت والاسلام بكلية اللاهوت الانجيلية الكندية باسيوط سابقا وتحديدا ما بين عام 195.م وحتى عام 1954م وقدكان من قبل قسا وراعيا للكنيسة الانجيلية المشيخية بباقور/اسيوط وهو السيد خليل ابراهيم الذي هداه الله للاسلام فيما بعد وقد ذكر تجربته حول ذلك على مقدمة كتاب الرد على مفتريات المستشرقين للدكتور عبد الجليل شلبي. ثم اطلعته على رد القس منيس عبد النور بكتابه شبهات وهمية ص145 على صموئيل الاول 16-1

-اما عن حبيب قلبي نبي الله ابراهيم .. عندما ذكر عن زوجته انها اخته . فهو ما كذب بل المقصد هي اخوة الايمان. نعم زوجتي هي بذات الوقت اختي في الايمان. وذلك من مناطق الحديث الديني المعتاد ودليل ذلك ماجاء بقوله تعالى للسيدة مريم عليها السلام (يااخت هارون ما كان ابوك امرأ سوء.) فكل مسلم يعلم ان هارون هو اخو موسى عليه السلام ومريم اتت بعد زمان موسى وليست شقيقة لهارون. ولكنها اخوة الايمان والصلاح وهذا من المسلمات عند المسلمين بل ويعلمونه بقصص الانبياء للاطفال .

فابراهيم عليه السلام هذا هو مقصده اخوة الايمان حتى وان ترك الاخرين الذين لايدركون تلك اللغة الايمانية ان يفهموا ما يفهمون سيما انه كان هناك خطر محدق . ولكن نحن المسلمين لانؤمن ولانسلم ان نبي يبلغ عن الرب ويكذب فاين القدوة واين الاسوة واين حكمة الله تعالى في الاختيار والاصطفاء .

- اما عن موسى فهذه هي الآيات (ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه .قال هذا من عمل الشيطان انه عدو مضل مبين . قال رب اني ظلمت نفسي فاغفر لى فغفر له انه هو الغفور الرحيم )

فظاهرمعنى الآيات هناك مشاجرة اقتتال بين شخصين منهم شخص من قوم موسى ويستغيث به والذي يستغيث هو يستغيث من القتل لانهما كما تذكر الايات بعاليه يقتتلان فوكزه موسى اى دفعه كي يجعله بعيدا عن الذي من قومه فيحول دون موت الذي من قومه مقتولا. الا ان الدفعة العارضة بباعث فض المشاجرة قتلت الرجل فحزن موسى لموته وقال هذا من عمل الشيطان واستغفر فغفر له .. ونلاحظ الاتي

-انه بلغة اهل الشرع والقانون هناك عدوان واقع وحال مما يجيز لاى شخص الدفاع الشرعي عن نفس الواقع عليه العدوان.

-هناك مشاجرة واثنان يقتتلان ومحاولة فض المشاجرة بديهي سيما هناك استغاثة.

- ان موسى وكزه اى دفعه وعلى اثر الاستغاثة ممن واقع عليه العدوان .و ان الرجل على اثر ذلك وقع فمات –ان هذا يسمى بالقتل الخطأ اى منتفي النية لإحداث جريمة او ذنب .ومن هنا لايمكن ان تقول ان موسى اذنب لان الذنب هو وجود نية بمعصية ثم تصدق بالعمل لتلك النية وهو الامر الذي يستحيل تطبيقه على النبي الطاهر النقي كليم الله موسى عليه السلام وذلك لانتفاء النية وعرضية الحادث كما هو مذكور.

- ومع ذلك لان هذا الخطأ اودى بحياة انسان وبالرغم من ان هذا الانسان كاد ان يقتل انسان اخر الذي كان من قوم موسى الا ان موسى شعر بحسه النبوي الطاهر النقي بالحزن فلجأ لربه بالاستغفار.مع انه لم ينتوي اقتراف ثمة ذنب.ولكن الاستغفار هي لغة الديانة الحقيقية ..والديانة تلك هي شعورك العميق بالاحتياج وانك مدين لهذا الخالق العظيم فهو الذي اوجدك من العدم .وهو الذي اوصل اليك الغذاء ما بين الرفث والدم داخل الاحشاء. وهو الذي نفخ فيك نسمة الحياة. وهوالذي اودع في قلب ابويك الرحمة بك والشفقة عليك. وهو الذي كبرك من صغر. وهو الذي اطعمك من جوع. وهو الذي يهديك من الضلالة. وهوالذي يمدك باموال وبنين. وهو الذي يرزقك من حيث لاتحتسب. وهوالذي يفرج كرباتك ويزد عنك همومك. وهو الذي ينجيك من المخاطر. وهو الذي سخر لك الكون بسماءه وارضه وافلاكه. وهو الذي يستخرج لك من البحر سمكا واحياءا ومن الارض نباتا وزروعا وفواكه ونخيل.... فنعم الله كما علمنا محمد عليه الصلاة والسلام لاتعد ولاتحصى ولهذا علمنا ان نلهج دائما وابدا بذكر الله واستغفاره و الشكوى له والتذلل له والندم بين يديه والاعتراف بالذنب والحصول على الغفران منه وحده انها مشاعر التوحيد لايدركها الا من ذاقها -ونعذر من يفعلون ذلك بين ايدي اباء الاعتراف لان من ذاق عرف- ولابد ان يكون عليه السلام في مكنونات الاستغفار بالنحو الاسلامي السابق بيانه قدوة واسوة لنا في ذلك فكان كثير الاستغفار والذكر لربه ويأمر تابعيه ان يكن اللسان دائما رطبا بذكر الله .. وزوجته عليه السلام تقل له يارسول الله تقوم الليل كله تتعبد وقد غفر الله لك ما تقدم من ذنبك وما تأخر فقال افلا اكون عبدا شكورا. وليس معنى الكلام ان هناك ذنوب للنبي كما يروج البعض ما يوافق مذهبه فعدم ادراك وفهم مقاصد اللغة الحقيقي يكن مشكلة صاحبها وليس غيره .

الاستغفار في الاسلام

فالاستغفار في الاسلام والذي كان لنا فيه قدوة واسوة محمد عليه السلام هو التعبد الحقيقي لله وليس معناه ارتكاب الذنوب بل ان الاستغفار في الاسلام هو من العبد الذكر والتعبد المشرب بالتذلل والخضوع والشوق والانكسار .. ومن الرب تعالى الاغداق و الرحمة وحب سماع عبده فيلبيه الرب تعالى لبيك عبدي.. لبيك عبدي .تلك العلاقة الحميمة الربانية التي علمنا اياها محمدا عليه السلام هي مفهوم الاستغفار وليس كما تعقدون المقارنة الزائفة بين هذا وبين الموبقات والفواحش التي نسبتموها لانبياء الله والله وانبياءه يبرءان من مثل تلك المفتريات التي انتحلها اسباط بني اسرائيل ليكيدوا بعضهم البعض. و الذي يصر ويدافع ويتخادع بدعوى ان ذلك صراحة من الكتاب المقدس بما حدث ودليل على عدم التحريف ثم يستخدم ذلك بخداع وسذاجة لنظرية الخطيئة ..ان هذه سوفسطائية لقلب الامور ومنطقة الباطل في ثياب الحق والا لما انتفضت الفطرة وغضبت من احداث رجل الكهنوت المخلوع اكثر من ذلك هل رجل الدين الكهنوتي اكمل واقدس ام النبي ؟ فهل هناك من رجال الكهنوت من يرتضون نسب مثل تلك الفواحش اليهم مادامت هي مقدسة ؟وهل هناك متدين يرتضي تتبع من هو بتلك الاوصاف ومرتكب لهذة الموبقات ؟ وهل يمكن اقامة قداس وصلاة بتلاوة مقدسة لمثل تلك الرذائل ؟ ان نشيد الانشاد مثلا يعترف عليه مترجمي النسخة العربية المشتركة بأنه يحدث صدمة ..هكذا عبروا (هذا ما ادهش القراء ..بل صدمهم في كتاب يتضمن كلام الله.. لذلك حاول الشراح منذ القديم ان يعتبروا النشيد قصيدة رمزية تصور علاقات الله بشعبه..) وهذا هو الهراء ان يتحدث الله لشعبه بلغة الجنس الفاحش وتلك الاوصاف المخزية. وان كان نشيد الانشاد احدث صدمة .فما بالنا بالشناعات التي وردت عن الانبياء كيف تقدس وكيف تستساغ على انها من كلام الله العليم الحكيم خالق السوات والارض ونورد هنا على سبيل المثال لا الحصر :-

1-ابن النبي داود يحتال على اخته ليزني بها فترفض فيغتصبها:-

ولننصت الان الى كلام الله الموحى به في السفر المقدس صموئيل الثاني الاصحاح13-1 :

(وكان لابشالوم بن داود اخت جميلة ..اسمها تامار.. فأحبها امنون بن داود.. وبلغ به الحب حد المرض .. وكان منالها صعباً.. لانها كانت عذراء.. وكان لامنون صاحب اسمه يوناداب بن شمعي اخي داود ..وكان يوناداب رجلا زكيا جدا ..فقال له "مالي اراك يا ابن الملك تنعم يوما فيوما..الا تخبرني ؟ "فقال له امنون " أٌحِبُ تامار اخت ابشالوم" فقال يوناداب :نم على سريرك وتمارض فاذا جاء ابوك ليزورك فقل له :" لتجيء تامار اختي وتطعمني وتهيء الطعام امام عيني فمن يدها وحدها آكل" . . فنام امنون وتمارض.. فجاء الملك يزوره..فقال له امنون :" لتجيء تامار اختي وتعمل امامي كعكتين وآكل من يدها" فارسل داود يقول لتامار في القصر: "اذهبي الى بيت امنون اخيك واعملي له طعاما" . فذهبت اليه وهو مستلقٍ.. فاخذت دقيقا وعجنت وعملت كعكا امامه وقَلَتْه واخذت المقلاة وسكبت امامه ..فرفض ان ياكل ..وقال لمن حوله :" اخرجوا كلكم من عندي.." فخرجوا جميعا.. فقال امنون لتامار :" ادخلي الطعام الى غرفتي فآكل من يديك" . فاخذت تامار الكعك وجاءت به الى امنون اخيها في غرفته..وقدمت له ليأكل ..فأمسكها وقال :" تعالي نامي معي ياأختي " فقالت له :" لاتغصبني يااخي ..هذه فاحشة لايفعلها ابناء اسرائيل ..فلا تفعلها انت فانا اين اذهب بعاري ؟ وانت الا تكون كواحد من السفاء في اسرائيل.. فكلم الملك فهو لايمنعني عنك ". فرفض ان يسمع لكلامها ..وهجم عليها واغتصبها.) ذلك حسب الترجمة العربية المشتركة

2-الرب يأمر النبي هوشع ان يتخذ لنفسه امرأة زنى وابناء زنى:-

!!! يقول الله فيما اوحى به في سفر هوشع المقدس 1-2 ( واول ما كلم الرب هوشع..قال الرب لهوشع :"اذهب خذ لنفسك امرأة زنى.. واولاد زنى..لان الارض قد زنت زنىً تاركة الرب.. فذهب واخذ جومر بنت دبلايم فحبلت وولدت له ابناء..) وكثير من المفسرين يتهربون من مثل تلك المواضع.. وغيرهم يحاول ايجاد مخارج عبر اضافات من عندهم لتحسين الصورة واضفاء بعض الرتوش على هذا الهراء التحريفي ..وغيرهم يهرب قائلا لعلها كانت رؤيا منامية ..واى كانت لاقداسة لمثل تلك المواضع وحاشا لله العلي القدير ان ننسب له مثل هذا الكلام.

3-بنات النبي لوط يُسكرانه بالخمر ليزني بهما وينجبا.. وهو لايدري:-

وتؤكد كثير من الدراسات التفسيرية التاريخية لهذا الموضع انه محرف وسبب تحريفه هو جعل اصل المؤابيين وبني عمون اصلا موصوما بالعاركأبناء زنى لانهما اعداء بني اسرائيل فيقول القديس جيروم "بالحقيقة لم يكن لوط يعرف ماذا كان يفعل ولا كانت خطيئته بارادته ومع هذا فخطأه عظيم اذ جعله ابا لموآب وعمون عدوي اسرائيل"

!!! فيقول الله تعالى في السفر المقدس الموحى به" التكوين "19-3. (وخاف لوط ان يسكن في صوغر .فصعد الى الجبل واقام بالمغارة هو وابنتاه.. فقالت الكبرى للصغرى "شاخ ابونا وما في الارض رجل يتزوجنا على عادة اهل الارض كلهم.. تعالي نسقي ابانا خمرا..ونضاجعه..ونقيم من ابينا نسلا.".. فسقتا اباهما خمرا في تلك الليلة.. وجاءت الكبرى وضاجعت اباها ..وهو لايعلم بنيامها ولا قيامها.. وفي اليوم التالي.. قالت الكبرى للصغرى :"ضاجعت ابي بالبارحة.. فلتسقه خمرا الليلة ايضا وضاجعيه انت لنقيم من ابينا نسلا" فسقتا اباهما خمرا تلك الليلة ايضا..وقامت الصغرى وضاجعته وهو لايعلم بنيامها ولا قيامها ..فحملت ابنتا لوط من ابيهما ..فولدت الكبرى ابنا وسمته مؤاب وهو ابو المؤابيين الى اليوم والصغرى ولدت ابنا وسمته بن عمي وهو ابو بني عموان الى اليوم..) هكذا النص على حسب الترجمة العربية المشتركة وكاتب السفر يريد بوضوح ليؤكد وصمة عار المؤابين وبني عمون بقولة وهذا ابوهم والى اليوم... عموما لايضيرنا من يريد الايمان بأن هذاكلام الله المقدس ونقل له وللكلام صدق الله العظيم!!!

وحار لب المفسرين حول هذا الموضع فبماذا يفسرون وعن ماذا يتحدثون الامر الذي حدا ببعضهم هروبا من الموقف ايجاد اى عذر مثل ما يذكره القمص تادرس يعقوب ملطي في تفسيره (ويحاول القديس ديمديموس الضرير ان يجد لهما عذرا قائلا بانهما لم تطلبا العلاقة بقصد شهواني بدليل ان الكبرى طلبت من الصغرى في اليوم الثاني ان تدخل مع ابيها وانهما لم تطلبا الالتصاق بابيهما مرة اخرى بعد حملهما . وهذه النظرة رفضها كثير من الاباء اذ كان يلزمهما الا يستخدما الطريق البشري لحل المشكلة مع تجاهل لعمل الله القادر ان يقيم اولادا من الحجارة.. في عدم ايمان سقطتا في ابشع خطية حتى صارتا رمزا لفساد اسرائيل ويهوذا عندما رفضا الرب.)

4-داود النبي ينظر امرأة عارية تستحم . فيزني بها. فتحبل منه فيحتال لجعل الزوج يأتي زوجته لتضليل امر الحمل فيفشل. فيقتل زوجها ثم يتزوجها:-

(وعند المساء قام داود عن سريره وتمشى على سطح القصر ..فرأى على السطح امرأة تستحم وكانت جميلة جداً ..فسأل عنها فقيل له : "هذه بتشابع بنت اليعام زوجة اوريا الحثي" فأرسل اليها رسلا عادوا بها وكانت اغتسلت وتطهرت.. فدخل عليها ونام معها ثم رجعت الى بيتها..وحين احست انها حبلى اعلمته بذلك.. فأرسل داود الى يوآب يقول :" ارسل الى اوريا الحثي " فارسله . فلما جاء سأله داود عن سلامة يوآب والجيش وعن الحرب .ثم قال له "إنزل الى بيتك واغسل رجليك واسترح".. فخرج اوريا من القصر وتبعته هدية من عند داود. فنام على باب القصر مع الحرس ولم ينزل الى بيته .. فلما قيل لداود :" اوريا لم ينزل الى بيته" دعاه وقال له :"اما جئت من السفر ؟فما بالك لاتنزل الى بيتك ؟ فاجابه اوريا :"تابوت العهد ورجال اسرائيل ويهوذا مقيمون في الخيام ..ويوآب وقادة سيدي الملك في البرية .فكيف ادخل بيتي وآكل واشرب وانام مع زوجتي ؟لا و حياتك .. لا افعل هذا..فقال له داود :"اقم هنا اليوم..وغدا اصرفك " فبقي اوريا ذلك اليوم في اورشليم ..وفي اليوم التالي دعاه داود.. فأكل معه وشرب حتى سكر ..ثم خرج مساءاً.. فنام حيث ينام الحرس ..ولم ينزل الى بيته..فلما طلع الصباح كتب داود الى يوآب –قائد القوات- مكتوبا ..وارسله بيد اوريا.. يقول فيه :"وجهوا اوريا الى حيث يكون القتال شديدا وارجعوا من ورائه فيضربه العدو ويموت" . وكان يوآب يحاصر المدينة.. فعين لاوريا موضعا علم ان للعدو فيه رجالا اشداء فخرج رجال المدينة وحاربوا يوآب فسقط لداود بعض القادة ومن بينهم اوريا الحثي. فارسل يوآب واخبر داود بكل ما جرى في الجنوب . وقال يوآب للرسول :"بعدما تخبر الملك بكل ما جرى في الحرب. واذ ثار غضبه وقال :لماذا دنوتم من سور المدينة لتحاربوا ؟ اما تعلمون ان الذين فوق السور يرمونكم بالسهام ؟ .... .. اذا قال لك هذا الكلام اجبه :" عبدك اوريا الحثي ايضا مات)

والمستفاد من هذا الكلام المقدس الاتي :-

-داود النبي لايتورع ان ينظر الى محارم الله وينظر امراة عارية متزوجة من احد الجند يقاتل في سبيل الدين وحفظ تابوت العهد .

- المراة كانت عارية تستحم فكانت نظرة النبي شهوانية حتى انه سأل عنها ومن تكون.

- النبي داود الملك يستدعي المراة ويزني بها في غيبة زوجها الذي يحارب على جبهة القتال.

-اصبحت المراة حبلى نتاج هذا الزنى واخبرت داود النبي الذي زنى بها.

- داود النبي يستدعي زوجها من على حبهة القتال ويعطيه هدية ويقل له انزل الى بيتك. ليجامع امراته فيضيع امر الحبل لان النبي داود زنى بها عقب تطهرها من الحيض مباشرة .

-النبي داود يدعو الزوج على الطعام "فاكل معه وشرب حتى سكر " والسكر لايكون الا من شرب الخمر .

- الزوج يرفض المبيت بالبيت بباعث نبيل كيف ينام والمحاربون على الجبهة يقاتلون من اجل تابوت العهد والديانة.

-عندما فشل داود النبي في تلك الحيلة ارجعه الى القتال ومعه خطاب مكتوب الى قائد الجند يوآب يأمر فيه النبي داود قائد قواته بقتل الزوج اوريا بطريقة اقل ما توصف انها غاية في الذالة والخسة ..وممن الامر من داود النبي بان يجعلوا الزوج اوريا حيث يكون القتال الشديد ثم يتخلوا عنه ويرجعوا ويتركوه فيقتل.

- قائد القوات ينفذ الامر لدرجة التضحية بكثير من القادة اثر تعمد الخطأ القتالي المتسبب في قتلهم جميعا عمدا اثناء الدفاع عن الديانة وتابوت العهد.

هذا الهراء التحريفي افضح واقل من ان نعلق عليه .ونثبت براءة نبي الله داود علية الصلاة والسلام من هذا التحريف وحاشا لله ان ننسب له مثل هذا الكلام وحاشا لنبي الله داود ان نصدق عليه هذا الزنى وانتهاكه محارم الله وتلك النذالة والخسة والاحتيال ..نبي الله داود الذي كان عندما يذكر ربه كانت الجبال وطير السماء والملائكة يترنمون معه لذكره لربه.

5- الرب المحتقر في كلامه يعاقب داود فيعطي نسائه لقريبه ليزني بهم:-

صموئيل الثاني 12-1. ( والان لا يفارق السيف بيتك الى الابد لانك احتقرتني ..واخذت امراة اوريا الحثي لتكون لك امراة ..هكذا قال الرب هانذا اقيم عليك الشر من بيتك وآخُذ نسائك امام عينك واعطيهنّ لقريبك فيضطجع مع نسائك في عين هذه الشمس..) كلما قرأت قول الرب "احتقرتني " وحاول الاباء اليسوعيون مفاداة تلك اللفظة فعبروا عنها "ازدريتني" . ثم ان الله يعطي نساء النبي لقريبه ليزني بها..!! لااعرف ربا يامر بمثل ذلك وحاشا لله وتنزه جل جلاله عن ذلك ..آالله يأخذ نساء النبي ويعطيها لاخرين ليزنوا بهن ؟ آالله يأمر بالزنى ؟ ويدفع للزنى ؟ ويقدر بقدره وامره الايقاع في الزنا ؟ وما ذنب النساء ؟ ماذنب نساء النبي ان سلمنا جدلا بهذا فما ذنبهم فيما فعله وارتكبه داود واثم فيه ؟

انا لااملك الا ان اقول لمن يريد تقديس هذا الكلام هنيئا لك وتعلمنا من ديننا احترامنا لمعتقدات الاخرين ايا كانت ..ولكم ما تقدسونه ولنا ما نقدسه.

6- نبي يكذب على نبي في التبليغ عن الله بزعم امتحانه.فيكسر النبي وصية الرب.فيسلط الله عليه اسد فيقتله:

رجل الله (رسول الله او مسيح من مسحاء الله) والذي هو اعلى منزلة من مقام النبي كتعليق الاباء اليسوعيون..القصد رسول الله هذا من يهوذا وبأمر الرب يتوجه الى بيت ايل ويقوم بعمل معجزة شفاء يد الملك بعدما يبست وشلت ثم يأمره الرب بترك بيت ايل والا يأكل او يشرب فيها شيء والا يرجع من هذا الطريق ..وينفذ رجل الله وصية الرب ثم كان هناك شيخ نبي اخر ببيت ايل فماذا حدث ( وكان في بيت ايل شيخ نبي فجاء اليه بنوه واخبروه بكل ما عمله رجل الله ذلك اليوم في بيت ايل. وقصوا على ابيهم ما تكلم به الى الملك .فقال لهم ابوهم من اى طريق ذهب فاروه الطريق. فقال لهم جهزوا الحمار فجهزوا له فركب عليه وتبع رجل الله فوجده جالسا تحت البطمة .فساله :أأنت رجل الله الذي جاء من يهوذا؟ فاجابه :انا هو. فقال له تعال معي الى البيت وكل خبزا .فاجابه: لااقدر ان ارجع معك وفي هذا المكان لااكل خبزا ولا اشرب ماء لان الرب امرني" لاتاكل هناك خبزا ولاتشرب ماء ولاترجع في الطريق التي ذهبت منها" فقال له انا ايضا نبي مثلك وبامر الرب قال لي الملاك رده معك الى بيتك فيأكل خبزا ويشرب ماء. وكان ذلك كذبا .فرجع رجل الله معه واكل خبز في بيته وشرب ماء ..وبينما هما جالسان الى المائدة جاءت كلمة الله الى النبي الذي رد رجل الله فصاح برجل الله هذا ما يقول الرب لانك خالفت امر الرب الهك ولم تعمل بالوصية التي اوصاك بها ورجعت واكلت خبزا وشربت ماء في هذا الموضع الذي قال لك لاتاكل فيه خبزا ولاتشرب ماء فستموت وفي قبور ابائك لاتدفن جثتك . فلما فرغ من اكله وشربه جهز النبي له الحمار ومضى فلقيه اسد في طريقه فقتله .وبقيت جثته ملقاة في الطريق والحمار والاسد الى جانبها فمر قوم فرأوا الجثة مطروحة في الطريق والاسد بجانبها فجاؤوا واخبروا اهل المدينة التي يقيم بها النبي الشيخ. فلما سمع النبي الشيخ قال هو رجل الله الذي خالف امر الرب فأسلمه الى الاسد فهاجمه وقتله كما انذره الرب) .

للاسف هؤلاء القوم لايدركون معنى مقام النبوة ..وماهية العلاقة الربانية مابين النبي وربه .. ويجهلون حقيقة ومدى الحكمة المطلقة لهذا الخالق العظيم عند اختياره لمن يحمل رسالته الى البشر..والذي يراجع هذا التحريف المتخبط يلحظ على عجل العداء الاغبر الذي كان بين سبطي يهوذا وبنيامين وبين اسرائيل اثر انشقاق مملكة اسرائيل انذاك وتفجر الحروب بينهما وتحريف هذا الموضع احدى مظاهره..يايها العقلاء في كل انحاء المسكونة لاحظوا الاتي معي :-

-الشيخ نبي بيت ايل لم يعلم بامر رجل الله وما فعل الا من خلال اخبار اولاده له .

-الشيخ نبي بيت ايل لم يعلم اى طريق سلكه رجل الله الا من خلال سؤاله لأولاده.

-الشيخ النبي قال ان الملاك جاءه بأمر وكان ذلك كذبا على حد تعبر السفر المقدس.

- رجل الله خالف وصية الرب فقط بناء على كذب وخديعة الشيخ نبي بيت ايل وبعدما اخبره "اني نبي مثلك وجائني الملاك."ولم يعلم رغم انه اعلى مقاما من النبي ان الشيخ نبي بيت ايل يكذب فيما يبلغ عن الرب بواسطة الملاك.

- اثناء الجلوس تأتي كلمة الله الى النبي الشيخ بان رجل الله خالف وصية الرب . . ماذا ؟ جاءته كلمة الله ..!! بماذا ؟ وكيف ؟ وهو الذي كان يجهل امر رجل الله من البداية ولم يكن يعلم اى طريق سلك هو. ثم خادع وكذب في التبليغ عن الرب .. فمن المخالف ومن البريء ..وهكذا اصبح رجل الله مدان ومخالف لوصية الرب مع انه ظاهريا حسن النية ورفض ابتداءا ان يعود او ياكل او يشرب لولا كذب وخديعة الشيخ نبي بيت ايل .

- ثم نهاية اسدال ستار السفر المقدس اسد في الطريق يقتل رجل الله لانه خالف وصية الرب وعاد الى تلك البلدة واكل وشرب !!!!

ونعتقد ان هذا الموضع يلجم الذين يدافعون عن الكتاب المتقدس مضحين بفواحش الانبياء بحجة ان الانبياء لايزالون معصومين في التبليغ حيث ان الامر هنا من نبي الى نبي ويبلغ عن الرب وكانت الخديعة والكذب وقلب وتخبط وعدم المعقولية المطلقة.

7- النبي نوح يترنح من الخمر سكيرا حتى يتعرى وتنفضح عورته. وعندما استفاق من سكره يلعن شخصا لم يرتكب ثمة جريرة :-

وفيما تم تقديسه يزعمون ان الله تعالى يقول مخبرا عن نبيه ورسوله نوح عليه السلام ما لايصدق ولا يستساغ ويستحيل تصديقه (( وشرب نوح من الخمر ..فسكر ..وتعرى في خيمته ..فرأى حام ابو كنعان عورة ابيه ..فاخبر اخويه وهما خارجا ..فأخذ سام ويافث ثوبا والقياه على اكتافهما ومشيا الى الوراء ليسترا عورة ابهما… فلما افاق نوح من سكره علم بما فعله به ابنه الصغير "حام ابو كنعان " فقال نوح :ملعون كنعان عبدا ذليلا يكون لاخوته )).. فالذي فضح سكر النبي وتعريه حتى انفضحت عورته هو حام فلماذا نوح يلعن الحفيد كنعان واي سلطان لشخص سكير عاص لربه شريب للخمر حتى وصلت به الامور في عربدته بالخمر الى التعري من ملابسه حتى انفضحت عورته ..

وعند هذا الموضع تهرب مفضوح من القس منيس عبد النور ومخالف لظاهر النص واتصال سياقه حتى زعم برده (لا يوجد دليل على ان لعن كنعان كان بسبب خطية ابيه حام )) ..هذا هو الهراء بعينه فما هي اذا جريمة وسبب لعنة كنعان حتى تكن موعظة للشعب ويتجنبها ..ثم ما هي خطيئة حام انه اخبر عن شخص سكر وعصى ربه حتى ترنح بالخمر وتعربدت به تيهات السكر الشديد حتى انه خلع ملابسه وانفضحت عورته فأيهما اشد اثما وذنبا الذي اذاع الخبر ام من ارتكب الاثم ؟ وأي سلطان واي نبوة تكون لشخص بتلك المواصفات حاشا لله عن ان يقول هذا عن نبيه ..وحاشا لحكمة الله وعلمه ان يفشل في اختيار من يحملون رسلاته الى البشر.. وحاشا للنبي نوح ان نوصمه بتلك الموبقات التي اخترعتها يد اليهود الملوثة بدم الانبياء لاعلاء شأن الاسباط المنحدرة من يافث وسام على السبط الذي يأتي من كنعان واليهود في سبيل التناحر الاسباطي او المذهبي او الاعتقادي لايتورعون عن مثل تلك التحريفات وهي اقل ما يجرمون وهذا ثابت تاريخيا ولاهوتيا سواء بين اليهود كاسباط او بينهم كفرق كما هو الحال بينهم وبين السامريين.

***

المبحث الخامس :مواضع تحريفية عبر التلاعب بالترجمات :-

1- فوبيا افتضاح الوثنية :-

يوحنا 3-16

وعلى حسب ترجمة الملك جيمس القديمة ( لانه هكذا احب الله العالم حتى بذل مولوده الوحيد لله ) وكلمة "مولوده " والتي هي ترجمة لكلمة BEGOTTEN . وهي الاقرب للترجمة الصحيحة ..ولكن لاحظ القائمون على ترجمة الكتاب المقدس ان النص بهذه الترجمة يحدث اشكالات كثيرة اهمها انها توحي بالولادة الآتي من نتاج جماع جنسي ثم حمل ...الخ وهذا لايجوز مع الذات الالهيه تنزه عن ذلك جل جلاله . ثم كانت الترجمة بهذه الصورة تحدث صدمة للتصور الالهي.. هذا من جهة ..ومن جهة اخرى فان المسيح بهذا التوصيف يشارك النبي داود وكما جاء بالمزامير 2-7 (قال داود : قال لي الرب " انت ابني انا اليوم ولدتك " وهذا تأكيد على رمزية البنوة والولادة والابوة لعباد الله المكرمين والذي احدهم المسيح ولايعدو ان يكون المسيح اكثر من ذلك عبد مكرم من عباد الله ورسول قد خلت من قبله الرسل في بني اسرائيل .. ولاجل التملص من الحرج والخروج من عنق الاعتراض الضيق استبدلوا النصوص كالاتي :-

بالنسبة لموضع يوحنا الخاص بالمسيح حذفوا كلمة مولوده واستبدلوها بابنه (only son)

( لانه هكذا احب الله العالم حتى بذل ابنه الوحيد )

وجاءوا على فقرة المزامير 2-7 والتي كانت (قال داود :قال لي الرب انت ولدي وانا اليوم ولدتك )

فجاءوا خاصة عند كلمة ولدتك والتي بها هذا التأكيد المعنوي وحذفوها واستبدلوها ب انا اليوم صرت لك ابا وهي بهذا تحاول ايجاد ثمة اختلاف ما بين وضع داود النبي وما بين المسيح على خلاف ظواهر النصوص والحقائق اللاهوتية للعهد القديم

فجاءت هكذا (قال داود :قال لي الرب انت ابني انا اليوم صرت لك ابا )

ومازلت اذكر نقاش هاديء بيني وبين احد احبائي من قساوسة اهل الكتاب بلندن حول هذا الموضع فقال لي قد يكون معك بعض الحق ظاهريا ولكن لجان الكتاب فعلت ما يجب فعله ! فقلت له كيف هل لك ان توضح اكثر ؟ اجاب لان وضع المسيح فعلا غير وضع داود فان كان هذا ابنه وذاك ابنه وهذا الله له اب وذاك الله له اب ..الا ان المسيح قال" انا والآب واحد " وهو بهذا يتفرد في وضعه اللاهوتي فكان على اللجنة عمل تلك التغييرات.. وبعد ان اثبت عليه برفق اعترافه على اللجنة بإحداث تلك التغييرات ..تبسمت ساخرا من استدلاله لانه يتحدث معي –واعوذ بالله من الغرور او العجب او الرياء – ولدي دراسات عميقة بالكتاب المقدس وقد اعلم منه ما لايعلمه كثير من القساوسة.. فرددت عليه هادئا سيدي لماذا هذا الموضع الخطر نفصله عما قبله وعما جاء بعده وعن المفهوم العام للبشارة .فبهت اول الامر..فقلت :هلا اذنت لي باستعراض ما قبل هذا الموضع وما بعده ونرى هل لكلامك دلاله ام انه استدلال خاطيء وبعيدا عن مراد النص .

فالفقرات التي قبل موضع يوحنا من الاصحاح العشر (انا والاب واحد ) فالمسيح هنا يتحدث عن وحدة الغرض الارسالي التكريزي أي ان الله غرضه هداية الخراف الضالة وانا ايضا او كما يعبر المفسر وليم باركلي عن احد اتجاهات المفسرين فقال (ان الكلمه مرتبطة بما قبلها ويسوع هنا يتحدث عن رغبة الهداية ورعاية الله لها وقدرته الاعجازية حول ذلك وكأنه يقول لهم "انا والاب واحد في القيام بكل هذه الاعمال") ..وهناك اتجاه اخر يذكره ذات المفسر وليم باركلى ان المقصود يستحيل فهمه انا والاب واحد أي في الجوهر واستدل على صحة ذلك في صلاة المسيح الشفاعية وبذات البشارة اصحاح 17 ( ايها الاب القدوس احفظهم في اسمك الذين اعطيتني ليكونوا واحدا كما نحن ) فالوحدة كرباط الوحدة التي بين اخين مؤمنين فاذا قلت لاخر انا وانت واحد فلا يعني هذا اننا واحد أي شخص واحد واكد على استشهاده بما ورد ايضا ( لست اسال من اجل الذين يؤمنون بي بكلامهم ليكون الجميع واحد كما انت ايها الاب في وان فيك , ليكونوا هم ايضا واحد فينا ليؤمن العالم انك ارسلتني ) وكما عبر عن هذا الاتجاه وليم باركلي حول انا والاب واحد في ضوء الاستشهاد السابق بقوله (أي ان هذه الوحدة هي وحدة شركة وصلة و محبة وليست طبيعة وذات وجوهر ) وان كان المفسر ايضا ذكر كلاما لمتى هنري المفسر يذهب الى ما ذهب اليه محدثي القس من انها تعني اتحاد الذات وهذا بالفعل ما ذكره لي محدثي القس فقلت له هذا اتجاه خطأ للتفسير والذي يقطع الشك باليقين هو ما جاء بعد فقرة انا والاب واحد فعندما سمعها اليهود كادوا يرجمون المسيح بالحجارة

فسألهم المسيح "اريتكم اعمالا كثيرة من عند الله فبسبب أي عمل ترجموني ؟.. اجابوه :لانك وانت انسان تجعل نفسك الها !! " فبماذا اجابهم المسيح ؟ صحح لهم الفكرة وارجعهم للفهم اللاهوتي للعهد القديم فاذا كان القضاة وهم الذين اقل من درجة النبوة ودرجة النبوة اقل من درجة رجل الله أي الرسولية المقدسة فهذه هي الدرجات المقدسة لاهوتيا بالعهد القديم منذ الازل الكهنة ثم الاعلى منها القضاة ثم النبوة ثم الرسولية (رجل الله ) وهذا الاخير كان يميز بأنه يأتيه ناموس الانبياء روح الله الامين جبريل عليه السلام برسالة وكتاب من قبل الله تعالى فالرسول اعلى من النبي والرسالة تشمل بطبيعتها النبوة في طياتها ولكن النبوة المجردة ليست كذلك والمسيح عليه السلام هو رجل الله الناصري كما عبر عنه بطرس في عظته الاولى ..لذلك اجاب المسيح اليهود مصحح لهم الفكر الخاطيء عنه قائلا ( أليس مكتوبا في شريعتكم انكم الهة ولايمكن نقض الشريعة فالذي قدسة الاب وارسله الى العالم تقولون له انك تجدف لاني قلت اني ابن الله ) واليهود يعرفون ان ابن الله تعني رجل الله المرسل مجرد رسول لله من بشر من بني اسرائيل اي كما عبر عنها في العهد القديم عن كل رسلهم وهذه اللغة اللاهوتية السائغة للعهد القديم ومنها الموضع الذي نحن بصدده عندما قال الله لداود انت ابنى وانا اليوم ولدتك ثم كان ماذكرناه بعاليه ..فقال حضرة القس ان هذا التفسير من البدع قلت له هذا ليس تفسير بل هو ظاهر النص وارجع لمعتقدات اليهود كي تقيس بها... وليس وثنيات الرومان واليونان القديمة من اللوجوس والناسوت واللاهوت والجوهر والاقانيم والصلب والتجسد والفداء فهذه مفردات المعتقد الوثني اليوناني ولن تجدها في أي تاريخ عند اليهود رغم ضلالهم وشرودهم عن احكام الله وقتلهم الانبياء ولكنهم الشيء الوحيد الذي كانوا يتباهون به وغرتهم به الاماني هو حفاظهم على بعض مفردات التوحيد مع كثير من خلل التطبيق الناموسي عبر التاريخ.

2- ترجمات الحاوي القرموطي :-

هناك حوالي اكثر من خمسة وثلاثين موضع بالعهد الجديد علقت عليهم اللجنة المشتركة من الكاثوليك والارثوذكس والبروتستانت عند عملها الترجمة العربية المشتركة وحذفت اسفار الابوكريفيا عند البروتستنانت واعتمدها الكاثوليك والارثوذكس متغافلين عن قرارات الحرمانات الكنسية المقدسة لكل من لايعمل ويعترف بتلك الاسفار..ما علينا- القصد تلك المواضع الخمسة والثلاثون او ما يزيد علقت عليهم اللجنة المشتركة بأنها لاترد بمعظم المخطوطات القديمة ولذلك تلك المواضع الخمسة والثلاثون تتخبط بها المخطوطات مابين الحذف والاثبات ووضع الاقواس ثم حذفها ومع وضع التنبيهات بانها لاترد باقدم المخطوطات ثم حذفها ويمكن تلخيص تعاملهم المتخادع حول تلك المواضع الى ثلاث محاور :-

الاول : احيانا يحذفون الاية ورقمها ويتعمدون عدم ذكر أي شيء عن ذلك على امل ظنّ المطالع ان هناك ثمة خطأ مطبعي غير مقصود وذلك مثل ترجمة Revised English bible وبعض الترجمات العربية.

الثاني :واحيانا يضعون الفقرة ويضعونها بين الاقواس ثم بالهامش السفلي يعلقون بأنها لاترد بأقدم المخطوطات او لاترد بمعظم المخطوطات واحيانا تعبيرات مخادعة كالتي على ملوك الاول 22-39 بانها نبوءة لم يحتفظ بها العهد القديم ويخشون ويرفضون الاعتراف بضياع وفقدان الاسفار –القصد- هم يضعون لموضع ويضعون التعليق بطريقة الهروب من الحرج الديني التخادعي وذلك مثل ترجمة N.I.V R.S.V وبعض الترجمات العربية.

الثالث : واحيانا اخرى يضعون الفقرة بين الاقواس ولا يذكرون أي تعليق .وهي طريقة خداعية كبرى فمن اكتشف الامر ردوا عليه نحن وضعناها بين الاقواس ..ومن لم يكتشف الامر خير له البقاء جاهلا كما كان متبعا حتى القرن السادس عشر..ستة عشر قرنا من الزمن والكتاب المقدس ذو سياج عسكري سري ممنوع الاقتراب او التصوير حتى انفجر الامر وظهر الهراء وتخبطوا كل هذا التخبط والمواضع الشهيرة بما ذكرناه آنفا هي :

- من بشارة متى 17-21 ,16-2, 16- 3 , 18-11 , 23- 14

- ومن بشارة مرقس 1-1 "عبارة ابن الله " , 7-16 , 9-44 ,9-46 ,11-26 ’ 12-26 ,15-28 16-9 :2.

- ومن بشارة لوقا 19-1. , 11-33 , 24-12 , 17-36 , 9-54 و9-55 , 9-56 , 22-43 ,22-44 , 23-17 ,

- ومن بشارة يوحنا 1-18 ,5-3 ,5-4 , 7-53 , 8-11

ومن اعمال الرسل 8-37 ,15-34 ,24-6 ,24-7 , 24-8 ,28-29

- ومن رسالة رومية 16-2. ,16 24

ومن كولوسي 3-6

وتلك المواضع اذا تتبعتها في الترجمات سوف ترى دلالة المحاور الثلاثة السابق ذكرها بعاليه وعند الحرج الشديد يتمطعون بكل الثقة والثبات المبين : ان العبرة بالاصول وليس بالترجمة فالترجمة مجرد تعبير عن قصد المترجم وممكن يخطيء او يعبر بطريقة غير صحيحة !! وهذا منتهى التجهيل والتخادع والاستهبال المقدس لان الاصول مفقودة وليس هناك توارث التلقين والتلقي المباشر لنص معروف ومحدد منذ البدء وحفظه حفظا غيبيا تذكريا..فكان هناك المخطوطات وتناولناها بالفصل الرابع وتبين خداعات الاستناد عليها وانها متناقضة بذاتيتها ومتناقضة في اسفارها ولاتتطابق باي وجه من الوجوه مع الكتاب الحالي ولم يبق الا المجامع والتقليد الكنسي ..والمجامع عايشنا مدى الخزي والعار التاريخي الذي كان بها ومدى الصراعات والتناحر والنفاق للامبراطور والتناوش الشخصي والاخطاء والتراجع عنها اما عن التقليد الكنسي والتسليم الرسولي فكم رأينا اتفاقهم على نسبة القول وضده لنفس الاب القديس الامر الذي يجزم انها لم تسلم من التحريفات هي الاخرى ..ولا ندري ماذا تبقى لديكم ان كنم تعقلون ولكنها اعين ولا يبصرون واذان ولكن لايسمعون وقلوب و لكن لا يفقهون....

المراجع

اولا: تراجم الكتاب المقدس بالانجليزية:

-ترجمة الملك جيمس ط K.J.V 1819م ,183.م , 1836م 195.م , 1989م

-ترجمة الدوي الكاثوليكية D.Vط1914م

-ترجمة الاخبار السارةG.N.B 1966م , 1971م , 1976م , 1992م

-ترجمة R.S.V 1946م , 1952م , 1971م

-ترجمة L.B.V 1962م , 1965م , 1971م

- الترجمة الانجليزية المعتمدة E.S.V

- الترجمة الامريكية المعتمدة 19.1م والجديدة منها 1967م , 1972م , 1995م

- الترجمة الدولية الحديثة N.I.V

- العهد الجديد من 26 ترجمة مجموعة من اللاهوتيين اصدار MARSHALL MORGAN & SCOTT

– الكتاب المقدس من اربع تراجم واصدار COLLINS

K.J.V N.E.B R.S.V PHILLIPS MODERN ENGLISH

ثانيا التراجم العربية :

-ترجمة الكتاب المقدس طبعة وليم واطس لندن 1844م وهي تكرار لترجمة 1671م روما

-التوراة السامرية دار الانصار القاهرة 1978م

-الترجمة العربية ط1865م

- الترجمة العربية الارثوذكسية للاناجيل الاربعة ط1935م

-ترجمة الكتاب المقدس 1911م مطبعة عين شمس وكانت بأمر البابا كيرلس

-ترجمة جورج فاخوري ط1953م

-الترجمة اليسوعية الاولى والثانية

-ترجمة جمعية الكتاب المقدس ط1979م (فان دايك)

-ترجمات الحياة والحياة التفسيرية

ثالثا التفاسير :

-تفسير وليم باركلي ترجمة لجنة من اللاهوتيين اصدار دار الثقافة القاهرة

- تفسير ادم كلارك ط1851م لندن

- تفسير متى هنري ترجمة القمص مرقس داود القاهرة

-تفسير لاردنر ط1827 م لندن

- تفسير القمص تادرس اليعقوبي ملطي القاهرة

-تفسير هنري واسكات لندن

-التفسير الحديث للكتاب المقدس دار الثقافة القاهرة

- تفسير هورن ط1822م لندن

-تفسير واتسن لندن

- تفسير هارسلي

- تفسير طومس نيونتن ط18.3م لندن

- تفسير دوالي و روجردمينت ط1848م لندن

-تفسير انجيل متى بنيامين بنكرتن

- دراسات في العهد القديم سلسلة لتفسير الاسفار المحذوفة مراجعة الانبا ايسوذورس

شرح رسالة غلاطية القس غبريال رزق الله

رابعا في التاريخ والفكر الكنسي :

-تاريخ الفكر المسيحي القس حنا الخضري

-تاريخ موسيهم ط1832م لندن

-تاريخ يوسيفوس

-تاريخ الكنيسة يوسابيوس القيصري ترجمة مرقس داود

-تاريخ الكنيسة اندرو ملر

-تاريخ الكنيسة جون لوريمر

- تاريخ بل للمؤرخ بل

- موجز تاريخ الكنيسة الانبا ديوسقورس

-تاريخ الكنيسة الانجيلية في مصر اديب نجيب سلامة

-تاريخ الكنيسة القبطية الفس منسي يوحنا

- الخريدة النفيسة في تاريخ الكنيسة الاسقف ايسوذورس

-تاريخ الكنيسة المصرية لويزا بوتشر

- عصر المجامع القمص كيرلس الانطوني

-تاريخ الانشقاق للمطران جراجسيموس مسرة

-المجامع والحورات المسكونية الانبا بيشوى

- مجموعة الكتب الثلاثة الكتاب المقدس, التثليث ,الوهية المسيح اصدار كنيسة مار مرقس مراجعة الانبا موسى الاسقف العام

- الجوهرة في علوم الكنيسة يوحنا بن زكريا

-الحياة الرهبانية .رهبنة مار جاورجيوس دير الحرف

-دفاع عن قانون نيقية القديس اثناسيوس الرسوليى اعداد القس اثناسيوس فهمي جورج

-الطوائف المكسيحية في التاريخ والعقيدة واللاهوت المقارن القمص بولس بسليوس

- الكنائس الشرقية واوطانها اربع اجزاء

- المسيحية والتاريخ د. اسكندر القمص لوقا اسكندر

- الكنيسة في عصر الرسل الانبا يوأنس

- تاريخ سوريا لمطران الدبس الماروني

- سلسلة تاريخ البطاركة تنقيح الانبا متاؤس

- جون كلفن دراسة تاريخية القس حنا الخضري

- كنيسة المشرق النسطورية الانبا بيشوى

- تاريخ تأسيس كرسي الاسكندرية وعصر الاضطهاد موريس كامل ديمتري

- مدرسة الاسكندرية "اوريجانوس د. زكي شنودة

- نشأة الطوائف القبطية الانبا ابرام اسقف الفيوم

- مدخل الى العهد المسيحي الاول اسحق فارس تقديم الانبا غريغوريوس

- سوسنة سليمان في اصول العقائد والايمان نوفل جرجس الطرابلسي

- دائرة المعارف الامريكية ط 1959م

خامسا التقليد الكنسي :

* الدسقولية د.وليم قلادة

* التقليد الرسولي هيبوليتس اصدار راهب قبطي مكتبة المنار

* التقليد للقس انجليوس جرجس

* مقالة حول التقليد الكنسي لاب جون وايتفورد مراجعة الانبا رافائيل

* بحث في التقليد المقدس القس شنودة ماهر اسحاق

* مصباح الظلمة تلخيص د.ميخائيل اسكندر

* ملخص قانون الكنيسة الارثوذكسية جرجس صموئيل

* التقليد المقدس ملاك لوقا

سادسا مؤلفات علوم الكتاب المقدس و علوم تفسيره وتاريخه

* كتابنا المقدس القس ويصا الانطوني

* اصالة الكتاب المقدس د. يونج ترجمة القس الياس مقار

* مرشد الطالبين الى الكتاب المقدس الثمين

* مدخل الى الكتاب المقدس جمع لاهوتي ترجمة نجيب الياس

* كيف تدرس الكتاب المقدس القمص مرقص داود

* اسئلة الناس حول الكتاب المقدس االبطريرك نظير روفائيل "البابا شنودة"

* المجموع الصفوي ابن العسال

* مقدمات العهد القديم أ.د. وهيب جورجي كامل

* نظرات في الانجيل القس جاد المنفلوطي

* المرشد الى الكتاب المقدس

* علم التفسير القس فهيم عزيز

* الانجيل وكيف وصل الينا القس عبد المسح ابو الخير

* مخافة الله البابا شنودة

* مرقس الرسول البابا شنودة

* اسئلة الناس عن الكتاب المقدس البابا شنودةا

* اللاهوت المقارن البابا شنودة

* ادانة الاخرين البابا شنودة

* الغضب البابا شنودة

* طبيعة المسيح البابا شنودة

* لماذا نرفض المطهر البابا شنودة

* موسوعة اللاهوت المقارن الانبا غريغوريوس

* الموسوعة اللاهوتية الشهيرة بالحاوي ابن المكين تقديم الانبا ساويرس

* سمات التفسير الارثوذكسي الانبا بيشوى

* الكتاب المقدس في التاريخ العربي رسالة دكتوراة القس ثروت قادس

* الاسفار القانونية المحذوفة تقديم د.مراد كامل والمرحوم يسي عبد المسيح

* موسوعة علم اللاهوت القمص ميخائيل مينا

* علم اللاهوت النظامي القس جيمس انس

سابعا مؤلفات لاهوتية دفاعية ومتنوعة :

* مشاكل العهدين

* شبهات وهمية د.القس منيس عبد النور

* علم اللاهوت الكتابي جرهاردوش فوس ترجمة عزت زكي

* كتاب للرد على د. نظمي لوقا لكتاب محمد الرسالة والرسول للقمص سرجيوس

* برهان يتطلب قرار جوش مكدويل

* الحاوي لجميع غوامض الكتاب المقدس العلامة جرجس ابن العميد

* وحي الكتاب المقدس يوسف رياض

* حل مشاكل العهدين القس منسي يوحنا

* لماذا نرفض المطهر البابا شنودة

* اللاهوت المقارن الانبا غريغوريوس

* قاموس الكتاب المقدس

* دائرة المعارف الكتابية

* المعمودية بين المفهوم والممارسة القس مكرم نجيب

* افتراضات زائفة هنري كلود و جون تاونسيند

* هل هذا معقول مايكل غرين

* كيف يكون المسيح ربا والها اعداد مجدي منير وثروت صموئيل

* اهمية الغفران جون ارنوت

* المسيحية والوظائف الكنسية القس صموئيل زكي

* فهرس الكتاب المقدس

* تفسير ومعجم الالفاظ العسرة للكتاب المقدس

* الموسوعة الميسرة

* مؤلفات د.فريز صموئيل مثل الكتاب الفريد ,موت المسيح ,موت ام اغماء, السنوات المجهولة

* مؤلفات ناشد حنا مثل الايمان المسيحيهل هو معقول , حمس حقائق عن الايمان المسيحي

* مؤلفات يوسف رياض ثلاث حقائق , الكفارة , وحي الكتاب المقدس

* قصة الانسان الاب متى المسكين

* خدمة الملائكة للشماس وفيق اسعد

* ماذا بعد الموت م.باسليا شلينك

* الملائكة والشياطين م . باسيليا شلينك

* حياة ملشيصادق الانبا متاؤوس

* مقالات عن الروح القدس الاب متى المسكين

* رسائل اثناسيوس الرسولي عن الروح القدس ترجمة مرقس داود

* الملائكة د.موريس تاوضرس

* المعمودية سامية انس عبد الملك

* الروح القدس د. فهيم عزيز

* اقنوم الحق الفريد رأفت عماري تقديم القس سامي لبيب

ثامنا مؤلفات مسيحية تهاجم الاسلام والقرآن :

* ميزان الحق د.القس فندر الطبع العربية الثالثة وهي تختلف جوهريا عن الطبعات الثانية والاولى

* مقالة في الاسلام اللاهوتي المحامي جرجس سال

* اولاد اسماعيل اصدار الكنيسة العربية لندن

* فضائل الاسلام ونقائصه د.جرانت

* شخصية المسيح في الانجيل والقرآن عبد الفادي

-المسيح ل م عبد الله

* منار الحق

* الطريقة في تأملات الصوفية

* تنوير الافهام في مصادر الاسلام د. سنكلير تسدل

* مباحث المجتهدين نقولا يعقوب غبريال

* هل القرآن معصوم عبد الفادي

* لماذا صرت مسيحيا سلطان محمد بولس

* عصمة التوراة والانجيل

* القرآن والكتاب المقدس في نور التاريخ والعلم دكتور وليم كامبل

* كتاب للرد على نظمي لوقا في كتابه محمد الرسالة والرسول للقمص سرجيوس ط1959م بيروت

* رسالة تيموثاوس موقعة زورا باسم الاسقف العام تيموثاوس . وقام بالرد عليها فضيلة الاستاذ الدكتور عبد الجليل شلبي

* اصول الدين في القرآن والكتاب المقدس

* اربع قنوات فضائية مسيحية تنطق بالعربية تخصص كثير من برامجها للهجوم الجهول على الاسلام

بعض المؤلفات بها شيء من الانصاف للاسلام

-حياة محمد للسير وليم موير

-العظماء مائة واعظمهم محمد مايكل هارت

- محمد الرسالة والرسول نظمي لوقا

-محمد رسول الله هكذا بشرت به الاناجيل للكاتب المسيحي بشرى زخاري مخائيل برقم ايدع 5341/1972م

- التوراة والاناجيل والقرآن الكريم بمقياس العلم د.موريس بوكاي

الفهرس

الفصل الخامس

متناقضات النسخ الرئيسية 4.6

العبرانية ..اليونانية.. السامرية..اللاتينية

المبحث الاول:

تناقضات النسخ والمخطوطات 4.8

المبحث الثاني.

مواضع تحريفية لعدم وجود اصل لها 432

المبحث الثالث:

مواضع تحريفية لتناقضها مع مواضع اخرى 449

المبحث الرابع:

مواضع تحريفية لاستحالة قداستها 484

المبحث الخامس :

مواضع تحريفية عبر التلاعب بالترجمات 515

المراجع...............


الفصل الرابع: مناقشة أهم التراجم و النسخ المخطوطة :

الجزء الرابع

الجزء الرابع:

مناقشة أهم التراجم و النسخ المخطوطة :

لااستغرب على من استساغ تلك الطرق للتقديس الخاوية من اية معايير.. ان يتخبط هذا التخبط في استدلاله واسناداته.. وعلى هذا المنحى من تزييف الحقائق .. كسحرة فرعون يحركون حبالهم ليوهموا الشعب انها ثعابين ..

- حيث ان تلك المخطوطات والتراجم هي من الاهمية بمكان..لانها اهم ما يستدلون به على صحة التقديس المزعوم وذلك في غيبة توارث الحفظ الغيبي التذكري لنص محدد ومعروف منذ البدء ..فكانت تلك المخطوطات والتراجم هي محل السند الرئيسي للتقديس..

* فهل تلك المخطوطات و التراجم تصلح ان تكون محل استدلال ...؟؟؟؟

- هل هي حقيقةً متطابقة مع الكتاب المقدس الذي تم تقديسه بالنحو السالف.....؟.

- وهل تؤيد ماجاء بالكتاب المقدس ولاتخلو من ثمة اختلافات او متناقضات مُبرَرة باخطاء النساخ .....؟؟؟؟ ؟

- وهل تلك المخطوطات متطابقة فيما بينها ولا يوجد بينها أي تناقض بباعث المعتقد او ما شابه ذلك.....؟؟؟؟

- . هل تلك المخطوطات سلمت فعلا من يد العابثين وادخال الهوامش بالمتن واختلط فيها الحق بالباطل وتعليقات البشر بكلام الله المزعوم...؟؟؟؟؟

- هل معروف من خطها وكتبها..... ؟ اهو من المتقين ام من اعداء الديانة المحترفين للتحريف والتزوير الذي اشتهر انذاك..........؟؟؟؟؟؟

- هل هناك ثمة صلة سند متصل مؤكد بينها وبين من نسبت اليهم. ذلك ان كان معروف اصلا من هو الذي خطها....؟ وحتى نقدسها !!! ونود ايجاز معنى اتصال السند الامر الذي بهر كافة الدراسات الاستشراقية للاسلام واسانيد مصادره.. حتى النقدية والتي كانت مشكلتها الاساسية ومازالت الجهل المطبق باللغة العربية واصولياتها.. وبنت كافة انتقداتها على هذا الجهل اللغوي والذي تراجع عنه كثير من المنصفون وذوي الضمائر العلمية اليقظة عندما استبان لهم امر خطأهم لفهم اللغة.. وجحد وعاند بعضهم في غيه وما ضر شمس الضحى في الافق ساطعة الا يرى نورها ذو رمد.. ولو تجمع البشر جميعا ليثيروا التراب على السماء.. فما اثاروه الا على انفسهم ..وتبقى السماء هي السماء ضحاكة السن بسامة المحيا ..

انقطاع السند المتصل سواء عن الكتاب المقدس او التراجم والمخطوطات وتحريف اقوال الاباء :

يجب ان يتوافر اتصال السند لنص ما كي يكون حريا بالقبول والحجية .. فيكون رواه الشخص الذي اسمه كذا .. والمعروف بالتقوى ..والصدق .. واشتهر عنه العدالة والمروءة ولم يثبت عليه خلط او نسيان ..ولم يرد في سيرته ما يزعزع الثقة فيما يروي من اخبار ولو من باب حسن النية لتأييد مس ألة ما او مفاداة تناحر عقائدي او ماشابه ذلك.. وهذا الشخص روى ذلك الخبر عن الشخص فلان بعينه وبذات الشروط والمواصفات السابقة.. وانه نقل عنه شخصيا ومباشرة ولابد من الثبوت التاريخي لالتقاء هذا بذلك والا صار الامر في شبهة ولا يصح الخبر.. -وهذا ايجاز سريع ومبسط- المقصد ويكون الامر هكذا وحتى نصل بالنص او الخبر الى المصدر الالهامي البشري "النبوة".

* وكافة الدراسات اللاهوتية الموضوعية تعترف في صراحة بانقطاع السند ويبررون ذلك نظرا لطول مدد التدوين للكتاب المقدس والاحداث الجسام التى اعتورت تلك المدد الطويلة ثم ختمت بثلاثة قرون متتالية من الاضطهادات... واعتمادهم الاول والاخير على قولتهم المرسلة المشورة بقانون قرطاجنة 397م بالقانون 47" وهكذا تسلمناه من الاباء ويجب ان يتلى في الكنائس"..!!

* - وهذا من المفترض انه مسلم به في كافة الدراسات اللاهوتية وعند كل الطوائف انه وحتى عام 14.م لم يكن هناك ثمة وجود لاى دليل او شهادة تثبت انه كانت هناك نصوص انجيلية مدونة ومعروفة ومحددة.. وكما اقر بذلك الاباء اليسوعيون في ترجمتهم للكتاب المقدس.. واى انسان في مشارق الارض ومغاربها لديه دليل علمي يمكن قبوله او شهادة تعتمد اكديميا كمحل استدلال وتأييد بغير ما توصلت اليه كافة الدرسات اللاهوتية وسجلها في صراحة وامانة الاباء اليسوعيون فليتقدم بها ونقسم بالواحد الاحد لسوف نسجلها في هذا البحث في طبعاته اللاحقة ونعرض ما فيها بمنتهى الامانة والموضوعية والحيدة المجردة..

- وهناك اتجاهات تحاول -كالنملة التى تريد حمل الاهرام فوق رأسها – محاولات يائسة لايجاد ثمة اتصال سند للاسفار التي تقدست.. وعندما تباحثناها وجدناها مجرد اقوال تتسم بالطفولية العلمية لقيامها على الحماس الديني عبر اقوال مرسلة مع عجزها عن تقديم اى دليل يلمسه الباحث.. ومن هذه على سبيل المثال لاالحصر.. المحاولة الطيبة التي اثبتها الدكتور القس منيس عبد النور في كتاب شبهات وهمية فيقول (جمعت اسفار العهد الجديد قبل موت الرسول يوحنا فاطلع عليها وصدقها لان الله اطال حياته ليقوم بهذه المهمة وقد حافظ ائمة المسيحيين على هذه الاسفار من جيل الى اخر بغاية الاهتمام).. ثم حاول افتعال اتصال سند وهمي بطريقته وليس كما يفترض علميا وعقليا فاورد بطريق الجملة والتعميم الخداعي من الجيل الاول برناباواكليمندس وهرماس واغناطينوس وبوليكاربوس.. ومن الجيل الثاني بابياس وجستن الشهيد وميلتو وايريناوس واثيناغورس وثاوفيلس ..ومن الجيل الثالث اوريجانيوس ومن الجيل الرابع اوسابيوس المؤرخ المشهور ..!!وهذا الكلام كما سوف نثبت الان انه مجرد فبركة ادبية عند الحرج للخروج من مأزق انقطاع السند المسلم به لاهوتيا .. اعتمادا على الجهل التاريخي والتجهيل الكنسي الذي كان دأبا سائدا.. ونظن مازال !! لان مسألة انقطاع السند يعترف بها كل اللاهوتيين ويؤصلون ذلك لاسباب اهمها طول مدة التدوين والاحداث الجسام والاضطهادات ولكن هناك من يصر على التخادع لتضليل من لايعرف ..او اسلوب التجهيل الكنسي المعتاد تاريخيا.

- ان قولة ان العهد الجديد جمع قبل موت يوحنا .. انا اتحدى القس منيس عبد النور تقديم ادنى دليل على ذلك .. ونحن لا نلوم الرجل او اى انسان يحاول الدفاع عن مقدساته ونكن كل الاحترام للقس منيس كللاهوتي مميز ولكنها الامانة العلمية كما استقرت في ضمائرنا.. وردنا عليه قد يتوقعه القاريء الحبيب انه من تلك الشواهد السابقة التي تنفي ما يزعمه القس منيس كتلك التى ذكرها الاباء اليسوعيون وما ذكر ايضا في تاريخ الكنيسة لموسهيم ص3. , او ما ذكره القس ويصا الانطوني في كتابنا المقدس ص83 وكل تلك الشواهد تجزم وتؤكد ان عام 17.م كان بداية الجمع والتقديس ولم يكن أي شيء قبل ذلك اطلاقا .. بل اليك شاهد جديد لمن ؟ للقس جيمس انس في مجلد علم اللاهوت وترجمة حبيبنا القس منيس عبد النور بنفسه فيقول بالنص ص 64 ( ومع كل ما تقدم من الاتفاق العام والادلة على قانونية اسفار العهد الجديد المتفق الان على قانونيتها لايمكن تعيين الوقت الذي فيه جمعت معا .. ولا الاشخاص الذين جمعوها.. وليس عندنا دليل .. ولا اشارة .. الى ان هذه المسألة بحثت قانونيا في مجمع كنسي . واما زعم البعض ان مجمع لاوديكيا 364م قبل اسفار الابو كريفيا قانونا فغير صحيح .. والصواب هو ان ذلك المجمع ذكر فهرس الاسفار التي كانت مقبولة .. ولما كانت اسفار العهد الجديد قد كتبت وارسلت في اول الامر لافراد وكنائس متفرقة في اقطار العالم .. خلافا لاسفار العهد القديم .. احتاجت الى وقت طويل لاذاعتها و لمعرفة انها قانونية .. واذا اعتبرنا مع هذا صعوبات النسخ –بدائية الطباعة- والتوزيع بسبب المقاومة السياسية –الاضطهادات- التى استمرت عدة قرون.. لم يلتئم مجمع كنسي للحكم في هذه المسألة وما اشبهها .. فلا نتعجب من ان قانونية الاسفار المقدسة اتخذت هيئتها الحاضرة بالتدريج .. ولابد ان كثرة المؤلفات الابوكريفيا التي ظهرت حالا بعد العصر الرسولي ونسبت زورا الى اصل رسولي قد عاقت ذلك ايضا لان النظر في دعوى تلك المؤلفات الكاذبة وابطالها بالادلة القاطعة كان امرا عسرا.) .بل قل مستحيلا مؤكدا لانه لاتوجد ادنى معايير لذلك ولايمكنك تطبيق أية معايير. وليس هناك نص محدد منذ البداية ويحفظ بالصدور عن طريق التلقين المباشر ويتواتر ذلك ويتوارث عبر اوامر دينية حاسمة لحفظ الاسفار بصفحة القلب. وكما حدث!!!

- و مع انه بالرجوع للنص الانجليزي لتلك الترجمة محل الاستشهاد الاخير نلحظ تحسين عرض ادبي متسع المسافات الا اننا لن نعرض اصل النص ولن نعاود الترجمة ويكفينا ما فيها .. مما يثبت بطلان محاولته اليائسة في كتاب شبهات وهمية والتي تزعم ان الاسفار بهيئتها الحاضرة جمعت قبل موت الرسول يوحنا ورواجها وصدق عليها متجاهلا الكثير والكثيرمن الاتفاق اللاهوتي على تاريخ بدء الجمع 15.م ومرحليات ذلك واشكالياته المتعددة من حيث الاحداث التاريخية آنذاك والتزوير وانتحال الاناجيل وافتقاد المعايير الامر الذي ادى لاحتدام اشكاليات الاسفار المتنازع عليها والمشكوك فيها وهذا مالم نكن ننتظره من حضرته لاننا فعلا نحبه ونحترمه وان كنا نختلف معه وهذا حقنا ما دمنا لدينا دلائلنا..

الحذف التحريفي لما استدل به جستن الشهيد على تريفون اليهودي :-

نضيف الى ما سبق ما ذكره القس منيس عبد النور برجال القرن الثاني المناظرة التي كانت بين جستن الشهيد وتريفون اليهودي ..فهو قد اوردها كدليل صحة اتصال سند في حين ان حقيقتها العلمية ان اتبعنا الامانة الاكاديمية المفترضة ان تلك المناظرة دليل تحريف على الكتب المقدسة وذلك لسببين :-

الاول : انها لاتتوافر بها اتصال سند بالمعنى الفني الاكاديمي حتى يصلح بها الاستدلال .

ثانيا: لان كثير من المواضع التي استدل بها جستن الشهيد واحتج بها على تريفون اليهودي حذفها اليهود واسقطوها والذي يؤكد هذا الكلام هو اللاهوتي واتسن في المجلد الثالث من تفسيره وهو نقل مؤلفه عن رسالة الالهام المأخوذة من تفسير الدكتور بنسن . فيقول في ص32 ج3 (انه من المؤكد لدينا دون شك ان المواضع التي احتج بها جستن على اليهود في مناظرته إياهم قد اسقطوها في عهد جستن وأرينايوس وقد كانت موجود بالكتاب المقدس ولكنها غير موجودة الان مثل الموضع الذي كان بسفر ارميا وكتب عنه الدكتور كريب في حاشية ارينايوس :انه من المعروف ان بطرس لما كتب الاية 4-6 من رسالتة كانت تلك ابشارة في خياله .)

- ويؤيد هذا ايضا هورن في تفسيره بالمجلد الرابع ص 62 (ان مما قاله جستن في مناظرته مع تريفون اليهودي ان عزرا قال للشعب (ان عيد الفصح طعام الرب المخلص فان وعيتم كلام الرب وآمنتم به فلا تكن هذه الارض غير مسكونة ابدا وان لم تؤمنوا به ولم تسمعوا فستكونوا سبب استهزاء الامم ..وقال وائي تيكر : الغالب ان هذه العبارة كانت ما بين الاية الحادية والعشرين والثانية والعشرين من الاصحاح السادس من كتاب عزرا.)

اعتراف لجنة الطوائف الثلاث باحدى التحريفات بالكتاب المقدس :-

ونحن من عندنا نزيد لكم ما اعترفتم به اثناء عمل الترجمة العربية المشتركة باللجنة المشتركة من الكاثوليك والبرتوستانت والارثوذكس عند الموضع بسفر الملوك الاول 22-38 ( وحملوا جثته الى السامرة ودفنوها هناك وغسلوا المركبة في بركة السامرة فلحست الكلاب دمه كا قال الرب وفي الماء الملون بدمه اغتسلت البغايا .) فعلقت اللجنة على هذه النبوءة :"لم يحتفظ العهد القديم بهذه النبوءة المتعلقة باغتسال البغايا."

-ولنا ان نتساءل في مرارة هذه النبوة لماذا لم يحتفظ بها الكتاب المقدس ؟ وما هي اسباب ذلك ؟ أهو حذف تحريفي لاحد الاسفار التي كانت به تلك النبوة ؟ ام فقدان لذلك السفر كالاسفار المفقودة الاخرى ؟ ام ان النبوة مبالغة وتزيد تحريفي من الناسخ الامر الذي احرجكم واضطررتم لهذا التعليق المخادع ؟ "لم يحتفظ بها العهد القديم" ولما ولماذا لم يحتفظ بها العهد القديم في ضوء التساؤلات السالفة ؟؟؟؟؟ !!!!!!!

و المجامع لم تكن مجرد ذاكرة لاسفار كانت مقبولة كما يخادعون :-

- اما مسألة ان مجمع لاوديكيا 364م مجرد ذاكر لاسفار كانت مقبولة او اى من مجامع تجميع وتقديس الكتاب .. هذا ينتفي بدلائل عديدة نحاول ايجاز بعضها في عجالة غير مخلة :-

اولا: الثبوت الاكاديمي لطريقة انتقاء الاسفار والذي بدأ فقط في 15.م ولم يكن ثمة كتابات انجيلية قبل هذا التاريخ كما اقر بذلك الاباء اليسوعيون وغيرهم من المحققين.. ثم كان الامر تدريجي بعد ذلك على نحو ما وضحنا سالفا .

ثانيا: عقب بداية التدوين التدريجي بدأت تظهر ما تسمى بالاسفار المشكوك فيها وظلت مرفوضة ردحا من الزمن وتبادلت الكنائس حول تلك الاسفار وغيرها تهم الهرطقة والانتحال والتزوير والتحريف وافساد كتابات الاباء واقوال المسيح.. وكان كل ذلك محل صراعات كنسية شعواء لم تهدأ رحاها حتى القرن الخامس.

ثالثا: اعمال مجمع نيقية فيما يخص الاسفار المتنازع عليها والمشكوك فيها فمن العهد القديم قرر تقديس سفر يهوديت فقط ولم يفصل في بقية الاسفار سواء المسماة بأبوكريفيا العهد القديم او الاسفار المشكوك فيها بالعهد الجديد وقد كانت رسالتي يوحنا الاولى والثانية .ورسالة بطرس الثانية ورسالة العبرانيين ورسالتي يعقوب ويهوذا وسفر الرؤيا . ولم يفصل بتلك الاسفار بمجمع نيقية.

رابعا : ا عمال المجمع المذكور ذاته -لاوديكيا- ..فقد فصل فقط واستطاع تقديس وتقنيين ستة اسفار من العهد الجديد وأرجأ الفصل في سفر الرؤيا.

خامسا : اعمال مجمع هيبو 393م ثم اعمال مجمع قرطاجنة 397م .. واللذان قررا تقديس بقية الاسفار سواء ابوكريفيا العهد القديم او سفر الرؤيا الذي تقرر تقديسه تحديدا بمجمع قرطاجة 397م والذي حضره القديس الشهير اغسطينوس الابيوني ولكنهم آنذاك ضموا سفر باروخ الى سفر ارميا لذلك نلاحظ عدم ذكره باسمه فيما أدرج باعمال ذلك المجمع..ثم المجامع التي يمكن ان يقال انها كانت مجرد ذاكر لما تم الاتفاق علية بالطرق والمجامع السابقة هي تلك المجامع الآتي ذكرها :-

مجمع تولوز 1229م ’ .....ثم مجمع فلورنسا 1439م.... حتى مجمع برنت الذي استمر من1545 م وحتى 1563م...... ثم مجمع القسطنطينية والذي استكمل في ييش عام 1642م ........ ثم المجمع الاورشليمي اليوناني الارثوذكسي عام 1682م. واكمل واكد على قانونية الاسفار التي رفضتها الحركات الاصلاحية.

سادسا: ان الثابت تاريخيا انه بالقرون الاولى الميلادية وحتى القرن الخامس ان النزاع الاساسي كان حول اسفار العهد الجديد المسماة بالاسفار المشكوك فيها ودليل ذلك الذي يلجم اى جدال انه في 411م والى 435م وبعد المجامع المذكورة قام الاسقف رابولا اسقف الرها قام بعمل الترجمة السريانية الشهيرة ولم يعترف بتلك الرسائل التي كانت مشكوك فيها.. وظلت مرفوضة سنين عددا.. وجاءت ترجمته خالية من رسالة بطرس الثانية ورسالة يوحنا الثانية والثالثة ورسالة يهوذا و سفر رؤيا يوحنا .

سابعا : اما هذا التقسيم المبتكر لرواة القرون .الجيل الاول ثم الثاني ثم الثالث بوهم التشبه بصحة اتصال السند في بعض المصادر الاسلامية والتى اعجزت يد النقد الاستشراقية الحاقدة .. فهذا هو الهراء بعينه ..ولا يخاطب سوى الجهلاء بمفردات علم اتصال السند وشروط صحته حتى يقبل كدليل صحة سيما في مجال الاعتقاد وقبول الديانات.. لانه اولا لابد و ان هذا الشخص بصفاته كما سبق ايضاحه اتصل بهذا الشخص وهذا يروى عن ذلك بصيغة الجزم واليقين وقصد التبليغ بدلائلها المؤيدة لذلك وللامر تفصيلات علمية اوسع واكبر من هذا البحث بمجمله ولكننا نلقي ضوء سريع على الشيء .. ولكن ما يحاولون ذكره اقوال مرسلة بين الاسطر متناثره هنا وهناك مفتقدة هي ذاتها للصحة.. بل وبعض من ذكر كان له رسائل ويقرون ان رسائله ذاتها قد حرفت مثل اغناطيوس كما يذكز عنه اندروملر من انه كتب سبع رسائل ص 119 ثم انها تم تحريف رسائله ذاتها ص1.8 (وقد تشكك البعض في صحة مصدر الرسائل المنسوبة الى اغناطيوس بينما افترض البعض الاخر انه قد حدث الكثير من التحريف فيها لصالح اغراض خاصة ".. وبرنابا فكانت رسالته من المقدسات كسفر مقدس في الكنيسة الاولى وقد اقر بذلك اوريجانيوس فيما يذكره بمصادره الانبا يوأنس في المسيحية في عصر الرسل .. فهذا برنابا وذاك اوريجانيوس محل استدلالكم فلا انتم اخذتم برسالة الاول ولا اعتبرتم تقديس الثاني .. ولكنكم تقدسون ما تشاءون وتأبريكيفون مالاترضون اثر العناد البروتستانتي الكاثوليكي التاريخي .. و اصبح اليهود المعاندون للمسيحية بكل الوسائل والطرق والتزوير والتحريف, اصبحوا حماة الكتب المقدسة ويستدل باعمالهم في مجمع جامنيا التحريفي الذي اثبتنا فيما سبق انه مجرد احدى خداع اليهود و ظل استخدم اليهود للاسفار كما هو وبعد سبعة عشر قرنا من الزمن ظهر لكم التحريف مرة اخرى. وحذفتم تسعة اسفار.وما هو بذلك.. بل الامر ان ربك اراد لمثل هذا العناد وذاك التخبط ليفضح الكل ..و يظهر تزييف التقديس السابق.. لان اليهود يستحيل تاريخيا وعقلا ان تكون اعمالهم حجة ومحل تأييد وهم خصوم ومعانديين وثبت عليهم تاريخيا تعمد تحريفاتهم سواء فيما بينهم كفرق وشيع او مع الديانة الجديدة المسيحية .. واالتسليم الكنسي وطرق التقديس التي انتقدتموها وعلى اثرها تم حذف تسعة اسفار واعتمدوها معكم الكاثوليك والارثوذكس بالنسخة الدولية يسري على بقية الاسفار وحجم التخبط مابين التقديس والقرارات الكنسية عبر التاريخ ثم امحاء تلك القرارات والتقديس ثم قبول الحذف انها براهين التحريف انها ليست من عند الله لمن اراد الله ان يهدي قلبه..... ودعك من هذا القول المغلوط نحن على ما قدسه اليهود. فلايمكن ويستحيل قبول اعمال من كان جل مقصدهم تحريف كتب المسيحية سواء باحداث تغيرات مع النسخ المتعاصرة انذاك او عن طريق التراجم كترجمة اكويلا او ما حدث بشأن اللاتينية والفولجاتا.....او الاختلافات مابين العبرانية واليونانية........الخ

* والان نريد ان نناقش التراجم والمخطوطات على ضوء ما سبق وعبر ذات التساؤلات: هل تلك التراجم والمخطوطات تصلح ان تكون محل استدلال ؟ هل هي حقيقةً متطابقة مع الكتاب المقدس الذي تم تقديسه بالنحو السالف؟. وهل تؤيد ماجاء به ؟ وهل تلك المخطوطات متطابقة فيما بينها وبين الكتاب المقدس في المحتويات ؟ . هل تلك المخطوطات سلمت فعلا من يد العابثين؟ هل معروف من خطها وكتبها ؟ وعن من نقلها ؟ اهو من المتقين ام من اعداء الديانة المحترفين للتحريف والتزوير الذي اشتهر انذاك؟. هل هناك ثمة صلة سند متصل مؤكد بينها وبين من نسبت اليهم. حيث يقول معلق مجلد تاريخ الكنيسة لاندروملر ص137( ان اقدم النسخ للعهد الجديد الباقية الى الان لايرجع عهدها الا الى منتصف القرن الرابع الميلادي .. وسبب ذلك ابادة الكتابات المسيحية خصوصا الاسفار المقدسة في عهد ديوكليشيان في النصف الاول من ذلك القرن .. ولا يخفي انه قد بذلت مجهودات كثيرة في عهد قسطنطين لعمل نسخ مضبوطة ويعتقد تشندروف ان النسخة السينائية هي احدى تلك النسخ.) .

- ولكن كثير من مخادعي المولدين الجدد يوحون اليهم بأشياء اقل ما تسمى انه خداع للعقول وتحريف من نوع اخر .. يدعونها مخطوطة ..من الذي خطها ؟ وخطها عن ماذا؟ سيما هناك اعتراف تدارسي لاهوتي ببدء التجميع في 15.م ثم التدريجية بعد ذلك. ولم يكن هناك نص محدد ومعروف منذ البدء .ولم يتواتر التلقين المباشر والحفظ الغيبي التذكري.. فمن هو كاتب تلك المخطوطة اياكانت وما هي مصادره في ضوء ماسبق وما هي الظروف والملابسات المصاحبة لذلك ؟ هل تبينون ذلك للمولدين الجدد كبناء علمي حتى لايكونوا محل سخرية علمية عند تداعي الافكار وتبادل الاراء امام الاخرين.؟ وهل توضحون ان هناك فجوة تاريخية بين اقدم مخطوطة وبين من المفروض ان تنسب اليهم حوالي 3..عام وياليت معلوم مع هذه الفجوة من كاتبها او اى اجابة على التساؤلات السالفة ..!!!!!! هل توضحون للمولدين الجدد الاختلافات التى بين المخطوطات.. والاختلافات التى بين اليونانية والعبرانية مثلا.. والتى هي متناقضات .وكما سنرى في مبحث مواضع التحريف. ثم تتخادعون ..وتارة تدعون انها قليلة الاهمية.. وتارة انها لاتخص التعاليم الضرورية.. وتارة انها اختلافات بسيطة.. وتارة انها قراءات .. تشبها بالقراءات القرآنية .... وهذا ضلال وإضلال من ناحيتين الاولى انكم لاتعتقدون بقداسة القرآن ووحية وتجزمون بعدم صلاحيته لاستمرار دينكم فكيف تستدلون به لصحة ما عندكم وهذا حكمكم عليه ؟ الامر الثاني الذي يفضح عدم الامانة هو عدم المشابهة بين القراءات في القرآن وبين قياسكم حيث ان القراءات في القرآن فقط اختلاف اللهجة الناطقة على ذات اللفظ والمعنى تيسيرا من منزله سبحانه لعباده المختلفة السنتهم ونعطي مثلا فقولة ابراهيم هكذا على قراءة حفص اما في قراءة اخرى تأتي ابراهام.. وهكذا فقط اختلاف لهجة على ذات اللفظ و ذات المعنى.. اكثر من هذا ان تلك القراءات معروفة منذ عهد النبي محمد عليه السلام ومحددة ومعروفة حصرا لقلتها وفقط الالفاظ التي كانت تختلف فيها القبائل العربية في التلفظ ولكن بذات اللفظ ونفس المعنى وكما ضربنا لذلك مثلا من قبل هذا هو ما يسمى بالقراءات القرآنية . ولكن الحفظ الغيبي التذكري كأمر ديني بطريق التلقين المباشر ممن توارث حفظ القرآن لايكون غالبا الا على قراءة حفص اما بقية القراءات فيتعلمها القراء والحفظة من باب العلم بألسن الآخرين الذين يسر الله لهم توافقا مع لهجتهم وترخيص تفادي صعوبة ذلك.. فهل امر المخطوطات كأمر القرآن من حيث النص والمتن ووجود نص محدد ومعروف منذ بدء الديانة وهناك امر بالحفاظ والحفظ الغيبي وخطه بصفحة القلب. وهل الاختلافات التي بين المخطوطات او مابين اليونانية والعبرانية كتلك التي تحاولون التمحك والتشبه بها .. ام هي الاختلافات والمتناقضات ولاسباب إختلافية وعقائدية والدالة على وقوع التحريفات كالتي في تثنية 27-4 وغيرها سنراه كثيرا في الفصل الخامس حول مواضع التحريف ولن نخط شيء الا عبر مصادركم المعتمدة وبدلائلها لمن شاء .. فهل توضحون كل ذلك حتى يكون المولودون الجدد على بينة من امرهم وهل تصلح دليل ام لا؟ فعلا انه الخداع المعتمد على جهل الاخرين بالكثير من الامور التي ينبغي ايضاحها .!!!

أولا النسخة الاسكندرانية :

- تلك النسخة أحضرها من الإسكندرية بمصر إلى القسطنطينية البطريرك كيرلس لوكارمس الكريدى ثم قام بإرسالها الى الملك كارلوس الأول ملك الانجليز عبر السفير الانجليزى وكان ذلك فى 1628 م

- هى محفوظة الأن بالمتحف البريطانى وقد أطلعنا عليها بأنفسنا وعلى التعليق الذى حولها وقد تغير مرتين ولدينا القديم والجديد – اقصد التعليق –وهذبوا بعض الالفاظ فكلمة متناقضات الى اختلافات وكثير من الالفاظ وكان التعليق القديم عندما كانت تلك المخطوطة بالمتحف البريطاني بجريت رسل ستريت. والان غيروا التعليق وهذبوا كثير من ألفاظه ..ووضعت مؤخرا بالمكتبة البريطانية الكبرى بمنطقة كينجس كروس بيوستن ستريت.

- ذكر بعض المحققين أنها كتبت فى القرن الرابع الميلادى ولكن البعض الأخر نفى ذلك وقالوا انها كتبت فى القرن الخامس وهذا هو الثابت على التعليق الأخير على تلك النسخة بالمكتبة البريطانية ألان .

- محتوياتها اسفار العهد القديم والعهد الجديد ولكن :-

أ- تحتوى على الأسفار ابوكريفيا والمكابين الثالث والرابع دون الإشارة إلى أنها غير قانونية أو أنها مشكوك فى صحتها .. وتلك الأسفار تم حذفها من الكتاب المقدس الحالى .

ب- تحتوى أيضا على رسالة اكليمندس الأول .

ج- تحتوى أيضا على رسالة اكليمندس الثانى .

د- مزامير سليمان.. وقد فقدت

وتلك الرسالتين أيضا غير موجودتين بالكتاب المقدس الحالى رغم أن كاتبها يعادل القديس لوقا فى الرسولية اى انه احد تلاميذ الرسل بل يقول عنه الانبا يؤانس فى كتابه الكنيسة فى عصر الرسل صـ4.3 " ورسالة اكليمندس – هى أقدم مخلفات الآباء الرسوليين واثبتها صلة بعصرهم وقد كتبها اكليمندس تدفعه ذلك إلى المحبة إزاء الانقسام الذى كان حادثا فى الكنيسة " . والرسالة الاولى مجمع على صحة نسبتها الى كاتبها وانها كانت مقدسة في الكنيسة الاولى ولكن لماذا حذفت من الموديلات اقصد الطبعات الحديثة اتحدى من يعطي اجابة علمية تقبل اكاديميا وليس اجابة سد خانة كتلك التي يتخادع بها كتاب المولودين الجدد.. وان كان البعض يعتذر في صراحة عن امكانية الاجابة لطول فترة الاحتكار الكنسي للكتاب المقدس وحتى عصر الطباعة والثورة على الفكر الكنسي باجمعه..

د- ايضا التعليق القديم على تلك النسخة كان يقر بوجود متناقضات بين تلك النسخة والكتاب المقدس الحالى ثم عدل كلمة متناقضات الى اختلافات ترجمة ولدينا صورة من المتحف بالتعليقين .

و- تلك الفقرات غير موجودة فى تلك النسخة بانجيل مرقس ( 15 : 6 – 16 : 16 ) .وغير ذلك من المواضع الكثيرة ستكن محل دراسة منفصلة وتفصيلية لدراسة التراجم والمخطوطات عبر لغاتها الاصلية ومقارنتها بالكتاب الحالي وهل تص

لح كدليل له او عليه بالانتقاص التحريفي والزوائد المبهمة والهوامش التي يؤيدون بها ايمانياتهم . ولكن كان الترقيع من نسخ اخرى بالكتاب المقدس الحالى .

هـ- هذا كان الكتاب المقدس للقرن الخامس الميلادى انذاك وبمقارنته بالكتاب المقدس الحالى فماذا يكون التعليق .

- لايعرف من كاتبها ولاعمن نقلها وما هي ظروف وملابسات ذلك .. ولاماهي المصادر التي نقل عنها كل هذا مجهول بل المتخصصين في تلك المخطوطات اجزموا بان النَسْخ كان باكثر من خط اى اكثر من ناسخ ويرجح ان العهد القديم كتب بواسطة اثنين من النساخ والعهد الجديد ثلاثة او اكثر .. ولكن من هم وعمن نقلوا وما هي الظروف والملابسات.. كل ذلك مجهول. مع عدم المطابقة الكلية بين تلك المخطوطة والكتاب المقدس الحالي فهل المخطوطة بها تحريفات زائدة ؟ام الكتاب المقدس الحالى به تحريفات بالحذف ؟والا كيف تستدلون بها ؟ فالاستدلال يلزمه تطابق هذا مع ذلك وهذا ينتفي في كثير من المواضع سواء على مستوى الاسفار او تتمماتها او كثير من المتناقضات الداخلية.

ثانيا / النسخة الفاتيكانية :-

- النسخة محفوظة بمكتبة الفاتيكان .

- هناك رأى بلا دليل انهاكتبت فى مصر فى القرن الرابع الميلادى بعد عصر الاضطهاد والحرق للكتب

- طبعت سنة 1843 ميلادى على يد الكردينال انجيلوماى ولكن البابا وقتئذ وحكومة روما لم يأذنا له بالنشر حيث ظل الاحتكار الكنسي جاسم على الاسفار التى تقدست ومع اول طبعة للعهد الجديد في القرن الخامس عشر وقف احد الاساقفة كما يذكر اندروملر ص417ينفر الناس منها ومن قرائتها فقال(انهم عثروا على لغة جديدة تسمى اليونانية ونحن يجب ان نكن على حذر منها ستكون منبعا لكل الهرطقات واني ارى في الايدي كتابا يسمى العهد الجديد مطبوعا جديدا انه مُلء بالاعشاب السامة والحيات القاتلة.. ومن تعلم اللغة العبرية سيصبح يهوديا) لاادري أاضحك ام ابكي ام اتباكى ؟؟!!

-ويقول القس ويصا الانطوني في كتابنا المقدس ص123( لم يسمح بالاطلاع عليها الا في 1857م وتصويرها في 1888م بسبب جمال نسختها وحروفها )

وقبل ذلك كانت تحت سيف الاحتكار الكنسي والسياج العتيد ليفعلوا مايشاءون دون محاسبة او رصد لتحريفاتهم والتي تكشفت فيما بعد .

- تحتوى على العهد القديم والجديد مع وجود الأتى :-

- هناك كثير المتناقضات بينها وبين الكتاب المقدس الحالى والذى يسميه البعض أخطاء النساخ و أخطاء الترجمة .

- تحتوى على الأسفار الابوكريفيا ما عدا صلاة منسى والمكابين والتى تم حذفها من الكتاب المقدس الحالى دون الإشارة الى ذلك .

- لا يوجد بها رسالة تيموثاوس الاولى .

- لا يوجد بها رسالة تيموثاوس الثانية .

- لا يوجد بها سفر الرؤيا .

- كما لا يوجد بها ايضا رسالة تيطس . وهي موجودة بالكتاب الحالي بالترقيع الكنسي من نسخ اخرى

نعم ان تلك الاسفار السالفة موجودة بالكتاب المقدس الحالى فاذا اردنا ان نستدل بتلك النسخة على صحة ما لدينا من كتب واسفار تقدست فالتساؤل المرير هل زيدت ؟ام تم ترقيعها من نسخة اخرى؟ وما هى الاسس والمعايير لصحة ذلك؟ وكيف نستدل بها ؟. وبها هذا النقص الذى زيد من نسخ أخرى؟ وايضا بها زيادة الابوكريفيا والتى تم حذفها فى الكتاب المقدس الحالى-النسخة الدولية-؟ ولا ننسى المتناقضات التى بينها وبين الكتاب المقدس الحالى وعدم التطابق الواجب توافره إن أردناها محل استدلال .

- والنسخة تاريخيا كانت تعتبر الكتاب المقدس للقرن الرابع الميلادى فلماذا اختلف الكتاب المقدس للقرن الرابع الميلادى على الكتاب المقدس للقرن العشرين كل هذا الاختلاف بالزيادة والحذف والمتناقضات وعدم تطابق تعداد الاسفار ثم نضع المخطوطة بعد ذلك كدليل سند للقداسة والتقديس .

- ويقول القس الدكتور اميل اسحاق استاذ العهد القديم بالاكليريكية ص42(و المجلد محفوظ في مكتبة الفاتيكان ومذكور في اقدم فهارسها الذي يرجع الى سنة 1475م ولا يعرف احد متى.. او كيف وصلت الى الفاتيكان)

* وايضا لايعرف تحديدا تاريخ كتابتها فقط زمن الكتابة القرن الرابع او الخامس.

- وايضا لايعرف من هم كاتبوها .. ولا عمن كتبوها ..ولا كيف كتبوها .. ولامن هم .امن اليهود المعاندين ؟ امن المسيحيين الاتقياء ؟ امن فلاسفة الوثنية والاعداء انذاك؟

- مجهول + مجهول + مجهول=ثلاثة مجاهيل ولكن الثلاثة واحد حيث انهم بذات الجوهر وهو الجهل.

ثالثا / النسخة السينائية :

- وجدت بسيناء المصرية بالمكتبة التى بجبل سيناء بدير سانت كاترين .

- الذى وجدها الالمانى يتشندرف فى عام 1844 واستكمل العثور عليها فى 1863 م .

- يرجح انها ترجع الى القرن الرابع الميلادى . او الخامس دون معرفة تحديد تارخ الكتابة.

- محتوياتها :

1- العهد القديم والجديد ولكن :-

* أيضا بها الأسفار المدعاة ابوكريفيا او الغير قانونية دون الإشارة إلى أن تلك الأسفار غير قانونية .

* بها رسالة برنابا .

* بها سفر الراعى لهرماس وهذا السفر يحتوى على .

1- الرؤيا وعبارة عن أربع رؤى .

2- الوصايا الاثنى عشر .

3- الأمثال العشرة .

4- بها سفر طوبيا او طوبيت المطول وهو يختلف عن سفر طوبيا الموجود في المخطوطات الاخرى على حد تعبير القس ويصا الانطوني في كتابه كتابنا المقدس

ومن خلال هذه سواء اسفار ابوكريفيا التي اعتمدوا حذفها او رسالة برنابا وسفر الراعي فالكتاب المقدس الحالى يختلف ولا يتطابق مع تلك النسخة والتى كانت تعتبر الكتاب المقدس فى القرن الرابع الميلادى من حيث حذف الأسفار الأبوكريفيا وحتى بوجودها بالنسخة السينائية دون الإشارة بها إلى أنها غير قانونية يعد حذف تحريفي. وليس من العدل التعلل بأقوال اليهود المعاندين للمسيحية والقاصدين توهين الكتاب المقدس والنسخ والتراجم الواردة عنه او منه .

- اضف الى ذلك رسالة برنابا تم حذفها من الكتاب المقدس الحالى ولا تعتمد على الإطلاق سواء قانونية ام غير قانونية فى حين ان تلك الرسالة كانت سفرا مقدسا فى العصور الاولى ويصلى بها ويقام منها القداسات ويقول الانبا يؤانس فى "الكنيسة فى عصر الرسل "عن تلك الرسالة صـ4.4 " كان لرسالة برنابا منزلة قوية فى الكنيسة الأولى حتى انها وجدت ضمن النسخة السينائية للكتاب المقدس ………… واشار اليها اكليمندس السكندرى واوريجينوس على انها من كتابه برنابا رفيق القديس بولس الرسول فى الخدمة ويبدو ان اوريجينوس اعتبرها ضمن الأسفار المقدسة .. " .

- وايضا سفر الراعى لهرماس بتفصيله السابق لماذا حذفت فى حين انها كانت سفر مقدسا للكنيسة الاولى وكانت ضمن الكتاب المقدس بالنسخة السينائية بل كثير من المحقيقين اثبتوا ان هرماس هو ذاته صديق القديس بولس الرسول . ويؤيد ذلك الانبا يؤانس فى المرجع السابق صـ4.5 " اما عن هرماس واضع كتاب الراعى فقد راج راى فى الكنيسة الاولى انه هو عينه صديق القديس بولس الرسول الذى ارسل له تحياته الى الرساله الى رومية وهذا هو راى ايريناوس واكليمتدس السكندرى واوريجنوس وجيروم ويوسابيوس المؤرخ – وهناك رأى اخر ان هرماس كان معاصراً لاكليمندس اسقف رومية ومهما يكن الامر فالكاتب من الاباء الرسوليين " .

- فهذه النسخة السينائية الكتاب المقدس للقرن الرابع واراء المحقيقين ان انصفنا فنحن حذفنا وغيرنا واهملنا بالمقارنة بالكتاب المقدس موديل القرن العشرين اقصد النسخة الدولية . والنسخة السينائية يجب ان تشهد على الكتاب وليست تشهد له ذلك ان سلمنا جدلاً بصحتها .

- ايضا مجهول من كاتبها ؟ ولاعمن كتبها؟ وما هي مصادرة؟ وكيف كان ذلك بظروفة وملابساته حيث اننا نريد ان نقف على مقتضيات هذا التقديس وهل تصلح كدليل وما هو وجه الاستدلال اصلا وما هو وجه الشبة ووجه الاختلاف ولماذا نأخذ هذا وندع ذلك وما هي معايير القداسة والاستدلال.

- عموما امر النسخ والمخطوطات ستفرغ له مؤلفا منفصل فيما بعد بالتفصيل اللازم الذى يضع النقاط فوق حروفها سيما ان مقدويل يقول فى كتاب البرهان تعريب القس منيس عبد النور "وليس شرطا ان يكون كتاب الاسفار رسلا ولكن يكفى ان تكون هذه الاسفار قد حظيت بموافقة الرسل فسلطان الرسل لا يمكن فصله عن سلطان الرب " .منتهى التخادع البهلواني للالفاظ . لان سلطان الرسل ان اقروا شيئا يكون ويسمى هذا ما اقره الرسل فيكن في عداد المحسنات ولا يكن كلام الله المقدس لان كلام الله المقدس وفقا لنظرية الوحي في اللاهوت لابد ان يأتي الكلام من عند الله الى رسله فالكلام كلام الله ويوحي به الى الرسل هذا هو الذي يكن كلام الله اما ما يقره الرسل سواء من كلام او افعال الصالحين في عصورهم يمكن تسميته شيئا حسنا ينظر اليه بالاحترام لانه اقره الرسل ولم يعترضوا عليه ولكن لا يمكن ويستحيل تسميته كلام الله ويأخذ طريقه للتقديس..... ولكن عندما يكن التحريف وتكن البهلوانية ويكن مثل هذا التاريخ الكنسي ومثل هذا التقديس العاري من ادني المعايير يمكن ان ننظر في مثل هذا الكلام ولم يعد شيئا مستغربا فهناك بالهند من لايزال يعبد ويقدس البقر وهناك العقول التي تنكر خالقها بالكلية.. !!!!!!!!!!!!!!!!!!!

- النتيجة الموضوعية التى لا مناص عنها ان الكتاب المقدس الحالى بترجمته واسفاره ما هو الا ترقيع كنسى لا يمكن تأييده خلال نسخه مخطوطه بعينها ويستحيل ذلك دون الترقيع من هنا وهناك وهو الامر المرفوض فى مجال الاستدلال والسند للكتب المقدسة ان اردنا لها القداسه والامر لا يعدو ان الكنيسه فى مجامعها وتناحرها وصراعها رقعت من هنا وهناك وصنفت لنفسها كتابا اعطته القداسه والعصمة والتى هى ذاتها فقدتهما كما سنرى .. ناهيك عن اننا لاندرى كُتْابها واسمائهم ولاماهي صفاتهم ولا ما هي دياناتهم ؟ وليس لدينا نص متكامل ومتطابق يرجع الى عهد من نسبت اليهم بسند متصل .. والجمع كما رأينا ظروفه وملابساته فيما سبق ولايوجد نص محدد ومعروف منذ البداية ولم يكن هناك امر ديني بالحفظ الغيبي التذكري ولم يتواتر بينهم ذلك ولم يتوارثوه وكما ذكرنا من قبل.

المخطوطات الثلاث:-

كان هناك اتفاق بين المخطوطات في بند المجهولات من الكاتب؟ و ظروف وملابسات ذلك وكما سبق تفصيل بيانه ومكمن خطورة الامر انه كان هناك المزورون بباعث العداء الديني سواء من اليهود او من الوثنيين فاذا وضعنا تلك المخطوطات والتراجم في ضوء ذلك لابد وان تكن محل ريبة وشك حتى نقف على من هو كاتبها ومن الذي خطها وعمن خطها وما هي مصادره وما هي ظروف وملابسات كل ذلك سيما انها مخطوطة عن مصادر اخرى مجهولة علميا وليست اصلية بل وبعض المخطوطات كتبها اكثر من شخص وبها اكثر من خط ومجهول كتابها وما هي هويتهم تحديدا ..ولاتجوز ابدا قداسة المجهولات تلك هذا اذا وضعنا في الاعتبار الظروف والملابسات العسيرة التي كانت بالقرون الاولى من اضطهادات وتحريف وتزوير وهرطقات وبدائية الطباعة وندرة النسخ والفتن التي كانت تتلاطم عباب امواجها بالديانة..

-وايضا تلك المخطوطات لاتتطابق في كثير من المحتويات وسأترك لك فرصة عزيزي القاريء لتلحظ ذلك بنفسك خاصة فالسينائية احتوت على تعداد ابوكريفيا اقل من الفايتكانية ايضا الاولى احتوت على رسالة برنابا وسفر الراعي وهما ليس بالثانية او حتى بالسكندرية .. وبالسكندرية رسائل اكليمندس والمكابين الثالث والرابع وهم ليسوا بالاخريين.. والفايتكانية لايوجد بها المكابين وصلاة منسى وعدة اسفار من العهد الجديد مختلفة بذلك مع تلك المخطوطتين والكتاب الحالي. وليس بها ايضا رسالة تيموثاوس الاولى والثانية وسفر رؤيا يوحنا ورسالة تيطس.. هذه الاختلافات العامة السريعة اما المتناقضات الاخرى التي بين الاصحاحات والفقرات فسيكن لنا معها لقاء في دراسة مفصلة للمخطوطات و التراجم بمؤلف حول مواضع التحريف بالكتاب المقدس وسنتناول المواضع في ضوء اختلافات اشهر المخطوطات والتراجم القديمة والتي دائما يتخذونها دليل خداعي.. وسيكن ذلك من خلال لغاتها الاصلية والتي هي نادرة الاستعمال الان ومقارنة ذلك بتلاعبهم التحريفي عبر الترجمات ابتداءا من عصر الطباعة والى الان وسنركز على التراجم اللاتينية و العربية والانجليزية والفرنسية خلال الخمسة قرون الاخيرة ومقارنتها بأشهر المخطوطات والتراجم القديمة مصحوبة بآراء كثير من المحققين واللاهوتيين.

- اللاتينية " OL " ..... ثم الفولجاتا ..

ومما يثبت ما تقدم ويقطع الشك باليقين حتى نكن موضوعين لابد ان نوضح الاتي:-

كان هناك الترجمة اللاتينية القديمة والتى كان يشار اليها بـ " OL " كانت مترجمة من اليونانية ومأخوذة منها .. وعلى اثر العناد اليهودي للديانة الجديدة ونشوب الجدال الديني والتناحر المذهبي قام اليهود بأحداث تغيرات تحريفية مقصودة بالنص العبري الذي كان بأيديهم .. وحيث بدائية الطباعة انذاك وعدم وجود نسخ مشابه .. فاصبح هناك اختلاف بين النص العبري وما ترجم عنه سواء اليونانية او بالتبعية المطردة ماترجم عن اليونانية وهي اللاتينية .. فكان عندما يحدث ثمة جدال ويأتي اعتراض على موقف اليهود الإضلالي عبر النص اليوناني أو الللاتيني فيُظهر اليهودي ما لديه فيكون مختلف فيسقط اعتراض المعترض من اساسه دون نقاش و لا تكن الديانة الجديدة على شيء.. ولذا كان اليهود يسخرون منها ومن حامليها ومن متعبديها لوضوح الاختلاف الكبير بينها وبين العبرانية التى بأيديهم فأضحت الترجمة اللاتينية " OL " بعد تحريف العبرانية ليست على شئ لانها مأخوذة ومترجمة من اليونانية وما وقع لليونانية حتما وبالتبعية لابد وان ينطبق عليها . وحار لب بابا روما أنذاك البابا داماسوس .. وارشدته حيرته ان يكلف القديس جيروم بعمل ترجمة لاتينية جديدة ويخرج الديانة والتحريف الثابت من هذا المأزق المفضوح فيقول الراهب القس ويصا الانطونى فى كتابه " كتابنا المقدس " صـ128 ((" فسافر جيروم الى فلسطين .. لمعرفتة بوجود الاختلافات بين النصوص العبرية . وبين السبعينية " اليونانية " سنة 383م وقامت بينه وبين احبار اليهود هناك تحاورات ومناقشات حول رفضهم الاعتراف بالأسفار والترجمة اليونانية التى بدون اصل عبرى – وذلك لوجود الاختلاف الواضح الكبير بين العبرانية واليونانية – ربما بسبب جهلهم بالمراحل التاريخية التى عبرت بها الأسفار اليهودية التى بين ايديهم او ربما تعمداً منهم لتشكيكه فيما بين ايدى المسيحيين من أسفار يونانية .. فقد كان لدى أباء الكنيسية منذ القرن الثانى شكوك – شكوك دفعتهم لاتهام اليهود بإخفاء الحقاق والأسفار الإلهية وبدأ جيروم عمله محتفظاً بترتيب الاسفار كما هو فى الترجمة السبعينية .. لكنه استبدل نصها الذى كان صححه أوريجانوس فى العمود الخامس من الهكسابلا . وترجم بدلاً منه النص العبرى الموجود لدى أحبار اليهود فى فلسطين . اما ما لم يجده عندهم فقد ترجمة من العمود الخامس من الهكسابلا ووضع له علامات ذاكرا انه أخذها عن الترجمة السبعينية . ويذكر جيروم ايضا انه ترجم سفر طوبيا ( هكذا دعاه فى الفولجاتا ) من اصل ارامى غير موجود حالياً [ وهكذا قداسة الترقيع X ترقيع لتفادى التحريف والنقص والحذف لكثير من الاسفار دونما اصل لها]. ورغم تحفظات القديس جيروم تجاه الأسفار التى لم يعثر لها على اصل عبرى لدى أحبار اليهود هناك . إلا أن الكنيسية الكاثوليكية قبلت ترجمته . واعطتها اسم ( الفولجاتا ) جاعله الأسفار كلها على مستوى واحد من القانونية مستنداً فى ذلك الى قرارات مجمع قرطاجنة المحلى سنة 397م ومن قبله مجمع هيبو الذى حضره القديس اغسطاينوس سنة 393دون تمييز ضد هذه الأسفار جميعها . لذلك قرر مجمع ترنت الكاثوليكى سنة 1546 ان كل من لا يعترف بجميع الكتب الموجودة فى الفولجانا يعتبر محروما ")) انتهى.

- من لايعترف بالكتب والاسفار الموجودة بالفولجاتا يكن محروما اى كافرا خارجا عن الدين المسيحى وبذلك احتوت الفولجاتا الكتب الابوكريفيا التى هم أنفسهم حذفوها فيما بعد بالنسخة الدولية ..أين القداسة .. اين القرارات الكنيسية .. أين الحرمانات .. أين الوحى .. اين العصمة .. أين المسوقون بالروح القدس .. بل اين الروح القدس ليصحح .. وليرشد .. وليأخذ بالأيدي ..

- تلك الترجمة اللاتينية هي المقدسة والمعمول بها عند ملايين الكاثوليك .. ولكنها عند البروتستانت وبعض طوائف الارثوذكس والانجليكان غير معتبرة بها ومحرفة ويقول اللاهوتى التراثى هورن فى تفسيره للكتاب المقدس نسخة 1822م المجلد الرابع صـ 463" وقعت التحريفات والا ضافات الكثيرة فى هذه الترجمة اللاتينية الشعبية من القرن الخامس الى القرن الخامس عشر " .

- ويقول هورن أيضا صـ467 " ولا بد الا يغيب عن ذهنك ابد اً ان ترجمة من التراجم لم تحرف مثل اللاتينية الشعبية …نسخوها دون اى مبالاه فأدخلوا فقرات بعض كتاب من العهد الجديد فى كتاب اخر وكذا ادخلوا فقرات بعض كتاب من العهد الجديد فى كتاب اخر وكذلك ادخلوا تعليقات الهوامش والحواشي فى المتن "

واشد ما يوجه لتك الترجمة انها اعتمدت على كثير من التغييرات التحريفية العمدية التي افتعلها اليهود لمخالفة السبعينية وعناد المسيحية وكان من اهم مراجع القديس جيروم ترجمة اكويلا وسيماخوس وسنتحدث عنهم بايجاز لاحقا.

ترجمة اكويلا :-

اكويلا او اكيلا يهودي دونمي أي تظاهر بالمسيحية ثم لم يستطع اخفاء عداوته فظاهر بها وانضم جهرة الى اليهود ..وهناك رأي للقس ويصا الانطوني بمؤلفه كتابنا المقدس ان المسيحيين هم الذين رفضوه لانه تمسك بعلم التنجيم ويقول ص115( ولكي ينتقم منهم انضم الى اليهود واختتن فاوكلوا اليه عمل ترجمة يونانية تحل محل الترجمة السبعينية التي تمد المسيحيين بالبراهين ضد اليهود ) ...

وعلى اثر ذلك قام اكويلا بعمل الترجمة تلك وقام بحذف اشياء كثيرة التي كانت محل استدلال وادانة وبرهان لدى المسيحيين على اليهود ..وهذا الذي اشار اليه القس ويصا الانطوني ثابت عبر الدراسات اللاهوتية التي قام بها المحققون ومن هنا نود ان نسجل امرين غاية في الاهمية :

الاول : ثبوت عداء اليهود بتعمد تحريف الكتب المقدس قدر المستطاع عندهم وللعناد.

الثاني :ان هذا فيه رد على اللاهوتيين الحدثاء الذين يأثمون بتجهيل الامور ويخدعون ويتخادعون عندما يزعمون ان اليهود كانو اصحاب ديانة ويستحيل عليهم التحريف ..وان تهم التحريف لهي اقل جرما وفسقا واثما مما كاله لهم المسيح من انهم مراؤون وعباداتهم باطلة ويعلمون تعاليم الناس على انها وصايا الله واصحاب غدر وخيانة وحولوا بيت الله الى سوق والاسفار الى متاجرة وتحريف ويرفضون اى صوت للحق وتجرؤوا على ما هو اشد من الكتب المقدسة تجرؤوا على الانبياء والرسل بالسب والشتم والسخرية والتعذيب بل والجلد والضرب بل والصلب والقتل .

ترجمة سيماش (سيماخوس)

هذه الترجمة قام بها سيماش السامري ضمن سلسلة عدءات اليهود للدين الجديد وقد قام بها في 218م وقد اعتمد في ترجمته على ترجمة اكويلا ..ولكن القس ويصا الانطوني يزيد على ذلك انه اعتمد ايضا (على ما قام به يهود فلسطين من تعديل وتنقيح للترجمة السبعينية )

وان كان كثير من المحققين يصفون تلك الترجمة بانها تتمة لترجمة اكويلا والتي بدأها اكويلا في 13.م

النسخ العبرانية :

اولا النص الماسوري:

واقصد العهد القديم ويقول الاستاذ اميل اسحاق "يتراوح عدد المخطوطات الكتابية العبرانية والمتبقية الى الان ما بين 2... الى 25.. نسخة غالبيتها من النص الماسوري الموحد ومعظمها يرجع تاريخ نساخته الى ما بعد سنة 1...م ". ويقول الاباء اليسوعيون ان اقدم نص ماسوري يرجع الى 85.م ولا يحتوي الا على التوراة فقط اى الاسفار الخمسة الاولى.. واقدم مخطوط كامل هي مخطوط حلب وترجع للقرن العاشر الميلادى.اما نسخ الكتاب المقدس الحالي فهي منقولة عن النشرة التي صدرت بالبندقية في 1524م عن يد يعقوب بن حاييم

ثانيا التوراة السامرية:

واشهر مخطوطاتها كما يخبرنا د.اميل اسحاق هي تلك التي بنابلس والمعروفة باسم درج ابشا والدراسات مختلفة في تاريخ تدوينها تحديدا وان كان الظاهر والغالب انها ترجع للقرن الثالث عشر تقريبا.

واليهود والسامريون توارثوا تبادل التهم بالتحريف والتزوير بين النص العبراني والنص السامري.. واثبتت الدراسات ان الاختلافات بين النص العبراني والسامري يقدر بنحو ستة الاف موضع .. اكثرها يرجع لاختلاف كثير من العقائد والمقدسات والليتورجيات بين السامريين واليهود. وسنرى بعض المواضع واراء المفسرين فيها في فصل مواضع التحريف لمن يشاء .

- ويقول صاحب كتاب الكنسي مرشد الطالبين الى الكتاب المقدس الثمين ص18 (اما إدعاؤعهم بقدمية النسخة السامرية ففارغ لانه صح وثبت عند فحول العلماء بهذه الامور ان التوراة السامرية انما هي مأخوذة عن الترجمة السكندرية المعرزفة بالسبعينية مع بعض التغييرات الموافقة للمعتقد السامري كما في تثبية 27-4 حيث بدلوا لفظة عيبال بالفظة جزريم )

- ايها المسوقون بالروح القدس.. ياأيها العالم.. ياايها العقلاء.. في كل انحاء المسكونة ماذا تعني لفظة التغييرات الموافقة للمعتقد أليست هي التحريفات ؟ فلماذا اللف والدوران والتخادع والتجهيل الآثم ؟ والله ان حسابكم فقط عند الله إن كنتم تخشون لله وقارا.

.الترجمة السريانية البسيطة:

يقول ا.د.وهيب جورجي الاستاذ بالاكليريكية القاهرة في مقدمات العهد القديم ( نقل العهد القديم من العبرية الى السريانية حوالى القرن الثاني او الثالث الميلادي وروجعت هذه الترجمة مع النسخة اليونانية فيما بعد . اما العهد الجديد فقد اهتم بنقله الى السريانية "رابولا"اسقف الرها 435م ومن الملاحظ ان العهد الجديد ينقصه رسائل بطرس الثانية ويوحنا الثانية والثلثة ورسالة يهوذا ورؤيا يوحنا )

- ويقول مستر هورن ج2 ص 2.6 ط 1822م (ولانجد في الترجمة السريانية رسالة بطرس الثانية ورسالة يوحنا الثانية والثالة ورسالة يهوذا ومن انجيل يوحنا بالاصحاح الثامن الفقرات من الثانية الى الفقرة الحادية عشر .ومن رسالة يوحنا الاولى الفقرة السابعة "آيات الثالوث".) . ولذلك الترجمات الصادرة عن السريانية تسقط منها هذه المواضع لإحجام المترجم الاصلي عن ايجادها او ترجمتها وهناك من يدافع بدعوى انها موجودة بتراجم اخرى فالتساؤل.. الاسقف رابولا لم يجدها ولم يترجمها ولم يقدسها وترجمها غيره .ووجدها غيره .وقدسها غيره. فاين الحق ومعاييره بينكم.. سيما الموضع الاخير رسالة يوحنا 5-7 ايات الثالوث حيث انه بالبحث في اكثر من 15. مخطوطة يونانية وغيرها لم يجدوها.. ونلاحظ تاريخ قيام الاسقف رابولا بالترجمة بعد مجمع 397م الامر الذي يجزم باستمرار نزاعات الاسفار المشكوكة.. وكفانا تجهيلا.. وبناء اوهام لبناتها التحريف والخداع. اما موضع انجيل يوحنا 8-2 : 11 في قصة المرأة الزانية وقد اثبتت الدراسات انها من مصدر مجهول واقر بذلك الاباء اليسوعيون في ترجمتهم ولم تذكر اطلاقا في مقالات السابقين والذي يريد ويحاول يائسا الدفاع فليرشدنا على مسمى نسخ بعينها وليس اقوال مطلقة هكذا كدليل يهدم كافة الدراسات اللاهوتية وما اقر به الاباء اليسوعيون .

عدم جواز التعويل على المخطوطات او التراجم كدليل صحة:-

وهذه هي النتيجة الحتمية بعد كل ما تقدم من امور التراجم والمخطوطات سواء من حيث جهل كتابها.. او ما هي مصادرهم .. او من هم تحديدا اهم من المؤمنين ام من اعداء الديانة انذاك.. ........... الخ وكما ورد بالدراسة بعاليه.ونعيد ما ذكرناه من قبل بتساؤلاتنا :-

* فهل تلك المخطوطات و التراجم تصلح ان تكون محل استدلال ...؟؟؟؟

- هل هي حقيقةً متطابقة مع الكتاب المقدس الذي تم تقديسه بالنحو السالف.....؟.

- وهل تؤيد ماجاء بالكتاب المقدس وتخلو من ثمة اختلافات او متناقضات مبررة باخطاء النساخ .....؟؟؟؟ ؟

- وهل تلك المخطوطات متطابقة فيما بينها ولا يوجد بينها أي تناقض باعث المعتقد او ما شابه ذلك.....؟؟؟؟

- . هل تلك المخطوطات سلمت فعلا من يد العابثين وادخال الهوامش بالمتن واختلط فيها الحق بالباطل وتعليقات البشر بكلام الله المزعوم...؟؟؟؟؟

- هل معروف من خطها وكتبها..... ؟ اهو من المتقين ام من اعداء الديانة المحترفين للتحريف والتزوير الذي اشتهر انذاك..........؟؟؟؟؟؟

- . هل هناك ثمة صلة سند متصل مؤكد بينها وبين من نسبت اليهم. ذلك ان كان معروف اصلا من هو الذي خطها....؟

* ونحن هنا نقدم تحدي لمن يقبله ويريد الاستمرار في الدفاع عن التراجم القديمة والنسخ المخطوطة كدليل صحة.. فليخترمنها ما يشاء ترجمة بعينها اونسخة مخطوطة بتسميتها ويقدم لنا نسخة من الكتاب المقدس تحتوي على نص تلك المخطوطة او الترجمة المختارة مرفقة بترجمة كلية لها الى اى لغة كانت.. انجليزية ,عربية , اسبانية ..بمعنى ان تأتي بالطبعة تكن صفحة من المخطوطة وبالمقابل الترجمة خاصتها او تنصف الصفحة بين هذا وذلك وكما فعلتم بالنسخة الدولية بين العربية والانجليزية وكان الاولى ان تختاروا المخطوطة التي تريدون الاستناد اليها وتطبعونها هي.. وهذا اقل درجات النزاهة المقدسة حتى يتسنى لنا معرفة ما كان وما تم حذفه ولماذا انتم تحذفونه. والسابقين كانوا يقدسونه .. وما بين الاقواس ..وما لا اصل له وهكذا..ونملك الحكم على مقدرات الكتب وايقاف التلاعب التحريفي عبر الترجمة وكما سنراه في فصل مواضع التحريف.. ونحن نعلنها بكل صراحة انها صيحة تحدي لمن اراد الاثبات

* -.او انكم لابد من الاقرار والاعتراف بان هذا الكتاب المقدس ما هو الا ترقيع كنسي من المخطوطات المتناقضة والتي بها تغيرات موافقة للمعتقد الطائفي على حد تعبير صاحب مرشد الطالبين وهذا الترقيع الكنسي كان على اثر عدم توافر الحفظ الغيبي التذكري النصي للاسفار وتوارثه وكفانا تخادع بالالفاظ المخدرة لتقبل الباطل في ثوب الحق.

المراجع

اولا: تراجم الكتاب المقدس بالانجليزية:

-ترجمة الملك جيمس ط K.J.V 1819م ,183.م , 1836م 195.م , 1989م

-ترجمة الدوي الكاثوليكية D.Vط1914م

-ترجمة الاخبار السارةG.N.B 1966م , 1971م , 1976م , 1992م

-ترجمة R.S.V 1946م , 1952م , 1971م

-ترجمة L.B.V 1962م , 1965م , 1971م

- الترجمة الانجليزية المعتمدة E.S.V

- الترجمة الامريكية المعتمدة 19.1م والجديدة منها 1967م , 1972م , 1995م

- الترجمة الدولية الحديثة N.I.V

- العهد الجديد من 26 ترجمة مجموعة من اللاهوتيين اصدار MARSHALL MORGAN & SCOTT

– الكتاب المقدس من اربع تراجم واصدار COLLINS

K.J.V N.E.B R.S.V PHILLIPS MODERN ENGLISH

ثانيا التراجم العربية :

-ترجمة الكتاب المقدس طبعة وليم واطس لندن 1844م وهي تكرار لترجمة 1671م روما

-التوراة السامرية دار الانصار القاهرة 1978م

-الترجمة العربية ط1865م

- الترجمة العربية الارثوذكسية للاناجيل الاربعة ط1935م

-ترجمة الكتاب المقدس 1911م مطبعة عين شمس وكانت بأمر البابا كيرلس

-ترجمة جورج فاخوري ط1953م

-الترجمة اليسوعية الاولى والثانية

-ترجمة جمعية الكتاب المقدس ط1979م (فان دايك)

-ترجمات الحياة والحياة التفسيرية

ثالثا التفاسير :

-تفسير وليم باركلي ترجمة لجنة من اللاهوتيين اصدار دار الثقافة القاهرة

- تفسير ادم كلارك ط1851م لندن

- تفسير متى هنري ترجمة القمص مرقس داود القاهرة

-تفسير لاردنر ط1827 م لندن

- تفسير القمص تادرس اليعقوبي ملطي القاهرة

-تفسير هنري واسكات لندن

-التفسير الحديث للكتاب المقدس دار الثقافة القاهرة

- تفسير هورن ط1822م لندن

-تفسير واتسن لندن

- تفسير هارسلي

- تفسير طومس نيونتن ط18.3م لندن

- تفسير دوالي و روجردمينت ط1848م لندن

-تفسير انجيل متى بنيامين بنكرتن

- دراسات في العهد القديم سلسلة لتفسير الاسفار المحذوفة مراجعة الانبا ايسوذورس

شرح رسالة غلاطية القس غبريال رزق الله

رابعا في التاريخ والفكر الكنسي :

-تاريخ الفكر المسيحي القس حنا الخضري

-تاريخ موسيهم ط1832م لندن

-تاريخ يوسيفوس

-تاريخ الكنيسة يوسابيوس القيصري ترجمة مرقس داود

-تاريخ الكنيسة اندرو ملر

-تاريخ الكنيسة جون لوريمر

- تاريخ بل للمؤرخ بل

- موجز تاريخ الكنيسة الانبا ديوسقورس

-تاريخ الكنيسة الانجيلية في مصر اديب نجيب سلامة

-تاريخ الكنيسة القبطية الفس منسي يوحنا

- الخريدة النفيسة في تاريخ الكنيسة الاسقف ايسوذورس

-تاريخ الكنيسة المصرية لويزا بوتشر

- عصر المجامع القمص كيرلس الانطوني

-تاريخ الانشقاق للمطران جراجسيموس مسرة

-المجامع والحورات المسكونية الانبا بيشوى

- مجموعة الكتب الثلاثة الكتاب المقدس, التثليث ,الوهية المسيح اصدار كنيسة مار مرقس مراجعة الانبا موسى الاسقف العام

- الجوهرة في علوم الكنيسة يوحنا بن زكريا

-الحياة الرهبانية .رهبنة مار جاورجيوس دير الحرف

-دفاع عن قانون نيقية القديس اثناسيوس الرسوليى اعداد القس اثناسيوس فهمي جورج

-الطوائف المكسيحية في التاريخ والعقيدة واللاهوت المقارن القمص بولس بسليوس

- الكنائس الشرقية واوطانها اربع اجزاء

- المسيحية والتاريخ د. اسكندر القمص لوقا اسكندر

- الكنيسة في عصر الرسل الانبا يوأنس

- تاريخ سوريا لمطران الدبس الماروني

- سلسلة تاريخ البطاركة تنقيح الانبا متاؤس

- جون كلفن دراسة تاريخية القس حنا الخضري

- كنيسة المشرق النسطورية الانبا بيشوى

- تاريخ تأسيس كرسي الاسكندرية وعصر الاضطهاد موريس كامل ديمتري

- مدرسة الاسكندرية "اوريجانوس د. زكي شنودة

- نشأة الطوائف القبطية الانبا ابرام اسقف الفيوم

- مدخل الى العهد المسيحي الاول اسحق فارس تقديم الانبا غريغوريوس

- سوسنة سليمان في اصول العقائد والايمان نوفل جرجس الطرابلسي

- دائرة المعارف الامريكية ط 1959م

خامسا التقليد الكنسي :

* الدسقولية د.وليم قلادة

* التقليد الرسولي هيبوليتس اصدار راهب قبطي مكتبة المنار

* التقليد للقس انجليوس جرجس

* مقالة حول التقليد الكنسي لاب جون وايتفورد مراجعة الانبا رافائيل

* بحث في التقليد المقدس القس شنودة ماهر اسحاق

* مصباح الظلمة تلخيص د.ميخائيل اسكندر

* ملخص قانون الكنيسة الارثوذكسية جرجس صموئيل

* التقليد المقدس ملاك لوقا

سادسا مؤلفات علوم الكتاب المقدس و علوم تفسيره وتاريخه

- مخطوطات قمران – البحر الميت . تحقيق مجموعة من اللاهوتيين باشراف اندريه دوبون-سومر ,مارك فيلوننكو

- كتابنا المقدس القس ويصا الانطوني

* اصالة الكتاب المقدس د. يونج ترجمة القس الياس مقار

* مرشد الطالبين الى الكتاب المقدس الثمين

* مدخل الى الكتاب المقدس جمع لاهوتي ترجمة نجيب الياس

* كيف تدرس الكتاب المقدس القمص مرقص داود

* اسئلة الناس حول الكتاب المقدس االبطريرك نظير روفائيل "البابا شنودة"

* المجموع الصفوي ابن العسال

* مقدمات العهد القديم أ.د. وهيب جورجي كامل

* نظرات في الانجيل القس جاد المنفلوطي

* المرشد الى الكتاب المقدس

* علم التفسير القس فهيم عزيز

* الانجيل وكيف وصل الينا القس عبد المسح ابو الخير

* مخافة الله البابا شنودة

* مرقس الرسول البابا شنودة

* اسئلة الناس عن الكتاب المقدس البابا شنودةا

* اللاهوت المقارن البابا شنودة

* ادانة الاخرين البابا شنودة

* الغضب البابا شنودة

* طبيعة المسيح البابا شنودة

* لماذا نرفض المطهر البابا شنودة

* موسوعة اللاهوت المقارن الانبا غريغوريوس

* الموسوعة اللاهوتية الشهيرة بالحاوي ابن المكين تقديم الانبا ساويرس

* سمات التفسير الارثوذكسي الانبا بيشوى

* الكتاب المقدس في التاريخ العربي رسالة دكتوراة القس ثروت قادس

* الاسفار القانونية المحذوفة تقديم د.مراد كامل والمرحوم يسي عبد المسيح

* موسوعة علم اللاهوت القمص ميخائيل مينا

* علم اللاهوت النظامي القس جيمس انس

سابعا مؤلفات لاهوتية دفاعية ومتنوعة :

* مشاكل العهدين

* شبهات وهمية د.القس منيس عبد النور

* علم اللاهوت الكتابي جرهاردوش فوس ترجمة عزت زكي

* كتاب للرد على د. نظمي لوقا لكتاب محمد الرسالة والرسول للقمص سرجيوس

* برهان يتطلب قرار جوش مكدويل

* الحاوي لجميع غوامض الكتاب المقدس العلامة جرجس ابن العميد

* وحي الكتاب المقدس يوسف رياض

* حل مشاكل العهدين القس منسي يوحنا

* لماذا نرفض المطهر البابا شنودة

* اللاهوت المقارن الانبا غريغوريوس

* قاموس الكتاب المقدس

* دائرة المعارف الكتابية

* المعمودية بين المفهوم والممارسة القس مكرم نجيب

* افتراضات زائفة هنري كلود و جون تاونسيند

* هل هذا معقول مايكل غرين

* كيف يكون المسيح ربا والها اعداد مجدي منير وثروت صموئيل

* اهمية الغفران جون ارنوت

* المسيحية والوظائف الكنسية القس صموئيل زكي

* فهرس الكتاب المقدس

* تفسير ومعجم الالفاظ العسرة للكتاب المقدس

* الموسوعة الميسرة

* مؤلفات د.فريز صموئيل مثل الكتاب الفريد ,موت المسيح ,موت ام اغماء, السنوات المجهولة

* مؤلفات ناشد حنا مثل الايمان المسيحيهل هو معقول , حمس حقائق عن الايمان المسيحي

* مؤلفات يوسف رياض ثلاث حقائق , الكفارة , وحي الكتاب المقدس

* قصة الانسان الاب متى المسكين

* خدمة الملائكة للشماس وفيق اسعد

* ماذا بعد الموت م.باسليا شلينك

* الملائكة والشياطين م . باسيليا شلينك

* حياة ملشيصادق الانبا متاؤوس

* مقالات عن الروح القدس الاب متى المسكين

* رسائل اثناسيوس الرسولي عن الروح القدس ترجمة مرقس داود

* الملائكة د.موريس تاوضرس

* المعمودية سامية انس عبد الملك

* الروح القدس د. فهيم عزيز

* اقنوم الحق الفريد رأفت عماري تقديم القس سامي لبيب

ثامنا مؤلفات مسيحية تهاجم الاسلام والقرآن :

* ميزان الحق د.القس فندر الطبع العربية الثالثة وهي تختلف جوهريا عن الطبعات الثانية والاولى

* مقالة في الاسلام اللاهوتي المحامي جرجس سال

* اولاد اسماعيل اصدار الكنيسة العربية لندن

* فضائل الاسلام ونقائصه د.جرانت

* شخصية المسيح في الانجيل والقرآن عبد الفادي

-المسيح ل م عبد الله

* منار الحق

* الطريقة في تأملات الصوفية

* تنوير الافهام في مصادر الاسلام د. سنكلير تسدل

* مباحث المجتهدين نقولا يعقوب غبريال

* هل القرآن معصوم عبد الفادي

* لماذا صرت مسيحيا سلطان محمد بولس

* عصمة التوراة والانجيل

* القرآن والكتاب المقدس في نور التاريخ والعلم دكتور وليم كامبل

* كتاب للرد على نظمي لوقا في كتابه محمد الرسالة والرسول للقمص سرجيوس ط1959م بيروت

* رسالة تيموثاوس موقعة زورا باسم الاسقف العام تيموثاوس . وقام بالرد عليها فضيلة الاستاذ الدكتور عبد الجليل شلبي

* اصول الدين في القرآن والكتاب المقدس

* اربع قنوات فضائية مسيحية تنطق بالعربية تخصص كثير من برامجها للهجوم الجهول على الاسلام

بعض المؤلفات بها شيء من الانصاف للاسلام

-حياة محمد للسير وليم موير

-العظماء مائة واعظمهم محمد مايكل هارت

- محمد الرسالة والرسول نظمي لوقا

-محمد رسول الله هكذا بشرت به الاناجيل للكاتب المسيحي بشرى زخاري مخائيل برقم ايدع 5341/1972م

- التوراة والاناجيل والقرآن الكريم بمقياس العلم د.موريس بوكاي

الفهرس

الفصل الرابع 33.

مناقشة اهم التراجم والمخطوطات 33.

انقطاع السند وتحريف اقوال الاباء 333

الحذف التحريفي لمواضع جستن الشهيد 34.

اعترافهم باحدى التحريفات 342

المجامع لم تكن مجرد ذاكرة للاسفار 343

النسخة السكندرية 354

النسخة الفاتيكانية 359

النسخة السينائية 363

المخطوطات الثلاث 37.

اللاتينية القديمة والفولجاتا 373

ترجمة اكويلا 378

ترجمة سيماش 38.

النسخ العبرانية 381

اولا الماسوري 381

ثانيا السامرية 382

السريانية 384

عدم جواز التعويل على المخطوطات او التراجم 386

المراجع 39.


الفصل السادس

الجزء السادس

كيف يكون الكتاب محرفاً ويستشهد به المسيح والقرآن؟

اولا القرآن:

هذا السؤال ايضا من البله الدينى .. اما عن القرآن فالقرآن مجمله والمفهوم الاسلامى العام ان الكتاب المقدس محرف اى فيه الحق وفيه الباطل الذى تم تحريفه اثر الاحداث السابق ذكرها وعناد اليهود والوثنيات التى اثرت بقوه والاضطهادات وحرق الكتب ولن نطيل فى هذا حيث سبق تناوله ..

-وهذا التحريف الباطل قد يكون تحريفا ماديا يأخذ صور الاضافات البشرية لكلمة الله او الحذف او التبديل او مواضع الفقدان وقد يكون تحريفا معنوى وهو ايجاد التقليدات البشرية وتوارثها التي من خلالها يبطلون ما تبقى من حقٍٍ بكلمة الله تحت ستار عدم النفع او الترقي او مفاداة اعتراض وما شابه تلك الدعاوى عبر الصولجان الكهنوتي .. فهذا من المسلمات عند المفهوم الاسلامى ولكنها المحاولات اليائسة لرجال الكنيسة هنا وهناك عبر استشهادات قرآنية مبتورة عن سوابقها ولواحقها بقصد تغيير المعنى بلغة "ولا تقربوا الصلاة ".

- والعجيب انهم متيقنون من ان هذا هو المعتقد الاسلامي الذي يتفهمه المسلمون من القرآن ويتوارثونه منذ اكثر من ألف وربعمائة عام هو ان الكتاب المقدس تم تحريفه وهذا من بديهيات الايمان الاسلامي عند كل مسلم حيث ان القرآن يحفظه المسلمون ظهرا عن قلب ..ولكن هذه الاستشهادات ومنذ ان استنها القس فندر ليس المقصود بها العثور على شيء جديد لايعرفه المسلمون .. او أنه محاولة بريئة لتنصير المسلمين .. كلا ياسادة بل هى سياج اليأس الاخير لخراف الشعب الكنسى خاصة الذين يعيشون بمناطق المسلمين .. وهؤلاء المسيحيون لاحظ المستشرقون عليهم ان كثير منهم بدأ ينشق .. ويهرب من حظائر توارثت الوثنية الرومانية الى نور الحق والعقل سواء فى الغرب او فى الشرق و الاحصائيات و الأسماء لا حصر لها ..وسنفصل ذلك واسبابه وبواعثه ومظاهره اكاديميا وبمصادره عندما نتناول الرد على شبهاتهم حول الاسلاميات ومصادرهم بدءا من القس فندر ومؤلفاته ومرورا بالمحامي اللاهوتي سال جرجس والقس زويمر وقرارات المجامع المسكونية الاخيرة وانتهاءا بكتاب ومؤلفين المولودين الجدد الحاليين.وسيكن ذلك ضمن مؤلف مواضع التحريف كدراسة مقارنة .وغيره من بحوث تحت الطبع في هذا الشأن.

اما عن دعوى الاستشهادات فالقرآن ياسادة كتاب موحى به بلسان عربي مبين وتحدى جبابرة اللغة من اهل العرب عامة.. وقريش افصح العرب خاصة .. وظل محمدا عليه الصلاة والسلام ثلاث عشرة سنة بمكة يدعو بهذا القرآن الذي يتنزل عليه وكان المسلمون مستضعفون والتحدي القرآني لقريش قائم أن يأتوا ولو بسورة من مثلة بدلا من تعذيب المسلمين وحصارهم الاقتصادي لاكثر من ثلاث اعوام وتهجيرهم الى الحبشة وإيذاء كل من يدخل الدين الجديد .. ووسط هذه الاجواء كان التحدي الذي اعجزهم وكان من الاسباب الرئيسية لاقامة الحجة عليهم الامر الذي كان يحرك شيطان استعدائهم اكثر واكثر وللشيطان اتباع ..وللجحود رجال عبر تاريخ كل النبوات عليهم اجمعين الصلاة والسلام..

فالقرآن كان من اهم اغراضه البيانية الاعجازية هو سرده لتاريخ النبوات بلسان عربي معجز وتُحدْيّ به .. ومحمد كان لايجيد الكتابة ولايعرف القراءة اى انه أمي ولم يذهب الى مدارس ابتدائية واعددية وثانوي وكليات دينية ..الخ فمن ذا الذي اعلمه تاريخ النبوات بهذا البيان المعجز..وحيث ان للمنكرين دروب ومذاهب لم يستطيعوا نكران الاعجاز وصحة تاريخ النبوات وكان القرآن دائما عقب كل حادثة يعلمها للنبي من انباء الغيب الذي كان بالماضي السحيق يقل " ذلك من انباء الغيب نوحيه اليك .وما كنت لديهم اذ يلقون اقلامهم ايهم يكفل مريم وما كنت لديهم اذ يختصمون "..ومع ذلك فللعناد الكفري نفس طويل ارهق الانبياء على مدار التاريخ النبوي كله فادعوا انه يتعلم ذلك من كتب ورهبان اهل الكتاب من اليهود والنصارى .. وهذه الدعوى الجحودية يهدمها عاملين :-

الاول : ان محمد وعلى مدار ثلاث وعشرين عاما والقرآن واحد في اسلوبه الاعجازي.. و طيلة هذه المدة أكان يتلقى معلوماته من كتب ورهبان اهل الكتاب ولم يفتضح امره ..ويؤمن به اتباعه الذين كانوا في ازدياد وكثرة مطرد دائما..!! ان هذا هراء النّكرين الجاحدين..وجل ما ذهب اليه المستشرقون وتراقص عليه اتباعهم من اقباط المهجر والمولدين الجدد هو ورقة ابن نوفل الذي مات في السنة الاولى من بعثة النبي والدعوة مازالت سرية ولم يؤمر بان يصدع بها وكان ابن نوفل شيخ ضرير وبشر النبي ان الذي آتاه هو جبريل ناموس الانبياء ثم توفي في اقل من عام من تاريخ بدء الدعوة الاسلامية بمكة ..اما بحيرة الراهب ففي الرحلة الى الشام رأى سحابة تظلل على النبي وتتبعه فلفت نظره الامر وتنبأ له بشأن كبير وحذر عم النبي من اليهود عليه وكان عمر النبي تسع سنين ولم يلتق به النبي على الاطلاق بعد ذلك وتوفي بحيرة هذا بعد ذلك بخمس اعوام تقريبا وكان عمر النبي لم يتعدى الخامسة عشر من عمره وناموس الانبياء الروح القدس الامين جبريل بدأ يرف كالحمامة على مكة المكرمة هابطا بالوحي على النبي وكان عمر النبي اربعين عاما ولم يحدث ان سافر النبي قبل هذا التاريخ او بعده والتقى ببحيرة هذا بالاضافة الى ان بحيرة كان لسانه اعجمي والقرآن بلسان عربي مبين وكان وسط الجهابذة من اساطين العرب واللغة العربية والغريب ان النبي لم يذكر عنه انه كتب شيئا قبل هذا التاريخ او سرد عنه شيئا يدل على ان لديه فصاحة مميزة كالشعراء والادباء العرب الذين كانوا ومازالوا مشهوريين وتقرأ اشعارهم ونثرهم للان والقرآن ليس بنثر وليس بشعر ولهذا اعجز العرب اهل اللغة ذاتها وانصاعت اليه النفوس التي من حوله لان القرآن احدث بها ثورة وانقلابا وولادة جديدة حقيقة ولايزال القرآن للان يعطي ويغير ويحدث الولادة الجديدة الحقيقية داخل الانسان وكم راينا من الفنانات الائي كن في قمة مجدهن وجمالهن واموال بلا حساب وتركوا كل ذلك وولدوا من جديد وليس في الشرق ومصر فقط بل سل "ستيفن كات" اشهر المطربين ببريطانيا ومازالت شرائطه واسطواناته للان تحتل المراكز الاولى في التوزيع ولم يولد مسلما وعندما مس القرآن شغاف قلبه تذوق الولادة الجديدة الحقة وخر لله ساجدا واطلق على نفسه عبدالله يوسف اسلام وقام بتأسيس اكبر مركز دعوي بلندن به مسجد ومدرسة اسلامية وقاعة محاضرات بكوينس بارك في الشمال الغربي من العاصمة البريطانية.

الامر الثاني :وهو الاهم وينسف مثل تلك الدعوى الساذجة ان محمدا امي وهذه الكتب لم تترجم الى العربية حتى وفاته عليه السلام وهذا هو الثابت عبر كافة الدراسات اللاهوتية لتاريخ ترجمات الكتاب المقدس ويمكن مراجعة رسالة الدكتوراة خاصة القس الدكتور ثروت قادس بعنوان الكتاب المقدس في التاريخ العربي وغيره من المراجع المذكورة بهذا البحث حول علوم الكتاب المقدس وكلها تؤكد ما هو ثابت ومستقر عليه في كافة الدراسات اللاهوتية انه وحتى اكتمال هذا القرآن لم تترجم أي من اسفار الكتاب المقدس الى العربية ثم جاء القرآن يفضح ما يخبئونه بانفسهم حول تلك الدعوى وبلسان عربي اعجز فصحاء العرب بتحديه الذي مازال قائم للان فيقول الله تعالى " ولقد نعلم انهم يقولون انما يعلمه بشر .لسان الذي يلحدون اليه اعجمي وهذا لسان عربي مبين." بالاضافة الى أن المفاهيم الاعتقادية القرآنية تخالف تمام الاختلاف للوثنيات الرومانية من الناسوت واللاهوت والجوهر والاقانيم والصلب والغفران والتجسد والانبثاق والثالوث..وهي كلها مستقاة من الفكر الوثني الروماني وليس من الفكر التوحيدي اليهودي الذي كان قبل المسيح او اثناء وجوده او حتى فيما بعده وللان .

* ومن هنا القرآن جاء مؤيدا النبوات السابقة التوحيدية وأمرنا باحترام شجرة النبوة كما ينبغي الاحترام الديني الواجب. والكتب المنزلة عليهم آنذاك.. وفاضحا تحريفاتهم بالكتب بنوعيها :-..

1- المادية منها سواء بالحذف او الاضافة او التبديل او الإضاعة..

2- والمعنوية ايضا وهي عبر ابطال ما تبقى من الحق وتحريفه المتمثل في ايقاف العمل به تحت صولجان التقليدات البشرية الكهنوتية وكما فعل السيد المسيح مع اليهود الذين بمثل تلك التقليدات ابطلوا احدى اهم الوصايا وهي اكرام الوالدين واستبدلوها بترهات اخرى عبر التقليدات البشرية والتعاليم التي اعطوها صيغة كلمة الله وهي وصايا الناس . وكذلك فضحهم محمد عليه السلام كما فضح تحريفاتهم المادية ايضا عندما كشف عن تحريفاتهم المعنوية حينما اراد اليهود اخفاء حكم الرجم والذي اعلمه الله تعالى لرسوله بالوحي انه مازال بكتبهم وفضحهم على رؤس الاشهاد آنذاك .وهذه احدى الاستشهادات التي بها يتخادع احبابنا.

الهيمنة القرآنية :-

وايضا من هذا وذاك فالقرآن كما جاء مؤيدا وفاضحا تحريفاتهم ومصححا الاحترام الواجب للنبوة ومزيلا غبار تحريف تاريخ النبوات بالوصمات المخزية.. فالقرآن من هنا 3جاء مهيمنا على الكتب السابقة اى جامعا لكل اوامر التوحيد المفترضة وكافة مناحي الامور الاخلاقية وما يحتاجه البشر ومصححا طريق التوحيد خلال التصور اللاهوتي للذات الالهية الاحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا احد ثم تاريخ النبوات الذي لطخة اليهود إثر تناحرهم كأسباط وفرق ومذاهب .

فالهيمنة القرآنية على ما سبق من الكتب اى تشهد بانه كان هناك تلك الكتب بمسمياتها التوراة والانجيل.. وتصدق على الحق المتبقي بها كما حدث مع حكم الرجم ..وتفضح ما فيها من تحريفات بكل انواعه المادية والمعنوية..وتحكم ببطلان هذا التحريف وابطاله وكما حدث في المجال الايماني من ابطال التثليث وكفر الذين قالوا ان الله ثالث ثلاثة او ان الله اتخذ ولدا كما هو في المفهوم اللاهوتي المسيحي ..وكما حدث ايضا مع كثير من قصص تاريخ الانبياء وما به من وصمات مخزية يتعفف عنها الانسان العادي وتنير الطريق لمن اراد وهذا معنى قوله تعالى"وانزلنا إليك الكتاب بالحق . مصدقا لما بين يديه من الكتب . ومهيمنا عليه .فاحكم بينهم بما انزل الله ولا تتبع اهوائهم عما جاءك من الحق لكلٍ شرعة ومنهاجا. ولو شاء الله لجعلكم امة واحدة ولكن ليبلوكم في ما آتاكم فاستبقوا الخيرات .الى الله مرجعكم فينبئكم بما كنتم فيه تختلفون" ودائما عندما يحاولون التخادع التجهيلي بتلك الآية يهربون من اللفظة الدالة على الهيمنة القرآنية. لماذا الهروب ؟ ولماذا الاستشهاد بها وانت اصلا لا تؤمن بوحييها ؟

اسباب ارتكاريا " الهيمنة" النسخ لديهم:-

والهيمنة القرآنية هذه يسميها اللاهوتيون الحدثاء نسخ القرآن للكتاب المقدس ويرفضونها كدفاع طبيعي لما هم عليه.. وسواء سميتها هيمنة او نسخ او ترقي فالمعنى في النهاية والنتيجة واحدة هي إبطال القديم و ما سبق للعمل بالجديد..ومع أن السيد المسيح قرر وأكد صراحة انه ما جاء لينقض الشريعة التوراتية التي جاء بها ناموس الانبياء جبريل عليه السلام ولكنه جاء ليكملها ..وحيث ان صاحب السفر الختوم هو الذي لابد له وان يبطل العمل بالقديم .. فكان الاضطراب الشديد في الفكر اللاهوتي الكنسي والذي سببه احيانا الجهل بمستوجبات الاستيعاب لمعاني العهد القديم واحيانا التناحر واحيانا اشياء اخرى لانود التوسع في الامر حيث لامجال له هنا ونوجز قدر المستطاع انه كان الامر على ثلاثة دروب

الاول : ومعظمهم من اليهود ممن نادوا بوجوب الغاء العهد القديم وابطاله تأثرا بالفكر اليهودي ان صاحب السفر الختوم لابد وان ينسخ العهد القديم ويأتي بشريعة جديدة من الرب ويعيد تطبيقها عبر ملك يقيمه كملك داود الوارد بالاسفار ..

الثاني :وكان معظمهم من الرومانيين ومتأثري الفلسفات الرواقية آنذاك ومعهم بعض اليهود وادعوا بوجوب العمل بالعهد القديم مع الجديد حرفيا دون ابطال أي شيء..

والثالث : قسم اخذ من القديم ما يحلو له مع ضم الجديد اليه مع مسايرة الفكر الروماني السائد بفلسفاته وعاداته واجتماعياته وكان الثلاثة يتبادلون تهم الهرطقة والتجديف وكانت هناك مطاحن الاضطهادات التي لم تستثني منهم احدا وظلت الاضطهادات اكثر من ثلاثة قرون تطحن فيهم طحنا حتى وصلت الامور لخليط جديد بالقرن الرابع والذي كان نتاج متخبطات متعددة لذلك كانت المجامع وكانوا كلهم اساقفة وكهنوتية وكلٌ برأيه وايضا تبادلوا تهم الهرطقة والتحريف وظل الامر هكذا وبمرور الزمن كانت الفجوات والانقسامات للبذور الثلاثة السابقة تتسع وتتسع وحتى تفرعت الفرق والطوائف والكنائس والمذاهب الى ما هو عليه الوضع الان – القصد – فكان التخبط احيانا في صورة فرق ومذاهب واحيانا حول بعض الفقرات بالاسفار.. فظهرت فرقة الغنوسية منذ القرن الاول والتي نادت بإبطال العهد القديم ككل مع انه هناك نصوص تؤكد ان القديم لم ينقض بعد وكما قرر المسيح نفسه وكان التخبط اللاهوتي الشرس .. وتبادلوا تهم التكفير والهرطقة وكان من نتاج ذلك إبان الجمع التدريجي الذي بدأ في 15. ميلادي هو ظهور المتناقضات بين هذا وذاك وكان من ذلك من اهم سباب رفض نسب الرسالة الى العبرانيين لبولس عدم وجود دليل انه كاتبها ولاختلاف الاسلوب و المفاهيم اللاهوتية خاصة حول الاية7-18 منها ولذلك تجدهم يخبطون عند ترجمتها على النحو التالي :

الترجمة العربية 1825م (لان نسخ ما تقدم من الحكم قد عرض لما فيه من الضعف وعدم الفائدة).

الترجمة اليسوعية ط 6, 2...م تحت عنوان” نسخ الشريعة القديمة” (وهكذا نسُِختْ الوصية السابقة لضعفها وقلة فائدتها. ) والوصية السابقة أي العهد القديم.

ترجمة المصالحة الدولية اللجنة المشتركة وقد أزالوا العنوان ..وكلمة نسخ ..وتحت مرونة الترجمة استبدلوها تحريفا ( وهكذا بطلت الوصية السابقة لضعفها وقلة فائدتها.) والفقرة تتحدث عن نسخ وبطلان الحكم بالعهد القديم لضعفه وانعدام فائدته وعدم كماله إذا أكملنا النص.وهذا يتعارض تمام التعارض مع ما قرره المسيح بصراحة حاسمة وبعيد عن تحليلاتهم البهلوانية تلاعبهم التحريفي بالترجمات لان المسيح حسب الترجمة الواجبة قال ببشارة متى ( لا تظنو اني جئت لابطل الشريعة وتعاليم الانبياء ما جئت لابطل بل جئت لاكمل )ولكن كي يتهربوا من ذلك ويتملصوا من الحرج نجدهم يحاولون الذهاب بالترجمة لما لاتتحمله وان لم يستطيعوا.. يعطونك تبريرات الحاوي القرموطي فتارة يقولون ان المقصود هو الناموس الاخلاقي وهذا يجافي ظاهر النص بحسمه وتحديه ..وتارة انه يقصد الموعظة التي على الجبل وهذا من السفه الفهمي بمكان.. وتارة انه يقصد الذبائح وبعض الرمزيات وهذا ايضا بعيدا عن النص والنص عام ولا نملك تخصيصه الا بنص مثلي عن ذات السبب وبنفس الواقعة بالاضافة ان المسيح اوضح ان الغرض من الذبيحة هو احساس التراحم والرحمة فاذا قمت بذبيحة وقلبك كالحجارة او اشد قسوة فما فائدة ذلك لذلك قالها المسيح صراحة ان عمل الخير ومحبة الاخر كالنفس افضل من اى ذبيحة او محرقات ..-اما الرد على رمزية الذبيحة للترويج للوثنيات الرومانية خلال عملية التزاوج المتوارثة فلنا معها لقاء في بحث حول اللاهوت- القصد وهكذا يحاولون التهرب من لفظة النسخ مع إعطاء معناها الذى لابد وان يتوفر لصاحب السفر الختوم ..ولكن ماذ نفعل وقد عادت الفأس لاصل الشجرة ليتم الله عدله وحكمته البالغة لاولاد خليل الرحمن ابراهيم عليه الصلاة واسلام

والذي يريد الزعم ان المسيحية مازالت محافظة على الشريعة وتعاليم الانبياء وانهم يعملون بها اقول لكم انكم تحافظون على التقليد الكنسي وصار الامر كما انتقده المسيح على اليهود مرة اخرى وللاسف حتى اخر لحظة كان السيد المسيح على صلاة اليهود وطقوسهم وبمعابدهم ومن بعده تلاميذه كانوا يصلون بمعابد اليهود لاخر رمق بل واستشهد احدهم والقوه من فوق المعبد اليهودي فسقط شهيدا ولكنكم غيرتم حتى يوم العبادة الذي كان عليه المسيح نفسه وتلامذته تحت قولة محرفة انا رب السبت فان كان كذلك فلماذا كان المسيح يصلي صلاة اليهود ومع اليهود وبذات الطقوس والمواعيد وكان على ذلك تلامذته من بعده..!!ولكنه تاريخيا كان يوم العبادة للوثنية الرومانية وعلى اثر الاضطهادات ومن باب الخوف والتقية والممالاة استبدلواه.. ولاتستطيعون تطبيق العهد القديم بشرائعه مثل احكام المرأة والزواج والطلاق وميراث الابن البكر وبيت مخلوع النعل ونوضح معنى بيت مخلوع النعل لانها لايعلمها سوى الدارسين للعهد القديم وهو انه اذا توفي زوج عن زوجته فيجب على الزوجة ان تزوج نفسها من اخي المتوفي الزاما والاولاد يكتبوا باسم من توفي وليس باسم الاب ابوهم الحقيقي وهو اخو الزوج وهذا الاخ الذي تزوج من ارملة اخيه هكذا يظل ينجب ومحروم من نسبة اولاده اليه ويكتبوا باسم اخيه المتوفي واذا رفض هذا الاخ تنفيذ امر الله هذا المستمد من العهد القديم عندهم من حق الزوجة احضار هذا العاصي امام الشيوخ والاحبار ووسط الجموع تخلع نعلها وتضربه وتعايره ببيت مخلوع النعل على رؤس الخلائق.. وعدم جواز توريث المرأة.. واحكام اخرى هي الخزي والعار والبلاهة المضحكة لاقل دارس للشرائع والقوانين... وكان الصراع عنيفا بدعوة الرسل لانهم اصطدموا بمدى الالتزام بالعمل بالشريعة وتعاليم الانبياء وذلك من حيث ابطال الختان حيث ذلك ناقض للشريعة والانبياء وايضا دعوة الامم الوثنية من عدمه حيث ان المسيح عند ارساله الرسل ليدعوا الناس الى الدين الجديد امرهم المسيح قائلا (لاتذهبوا الى ارضا وثنية..ولا تدخلوا مدينة سامرية..بل اذهبوا بالحري الى خراف بني اسرائيل الضالة..) وهذا يتعارض تمام التعارض مع المفهوم الذي جاء باخربشارة متى (اذهبوا وتلمذوا جميعا الامم ) ويردون على هذا التناقض بقولة ساذجة لان المسيح لم يكن قد تمجد بعد..وهذا تبرير الحاوي القرموطي لانه لو صحت تلك الاية وسمعها التلاميذ من المسيح فلماذا كان الصراع وتناحر الاراء حول دعوة الامم والختان وكان ذلك سبب انعقاد اول مجمع وهو مجمع اورشليم وللعلم عند تناولهم المواضيع بهذا المجمع لم يذكروا شيء او يستدلوا بتلك الاية اذهبوا وتلمذوا جميع الامم. ولماذا نافق بطرس بالرياء عندما هجم عليه بولس برسالة غلاطية تحت مزاعم العمل بالشريعة والانبياء من عدمه ولماذا بولس نفسه نافق بالرياء واخذ الاربعة الذين كان عليهم نذر وحلق لهم ودفع لهم واجرى الطقوس اليهودية ليجاري الشريعة والانبياء ولماذا بولس اخذ تيموثاوس وختنه لينافق يهود تلك المنطقة و ليجاري الشريعة والانبياء امامهم.

ثانيا استشهاد السيد المسيح عليه السلام :-

يقول المحقق اللاهوتي بيلي بكتاب الاساند ط 185.م الجزء الثالث ( إن شهادة الشفيع يسوع لكتب الشريعة والانبياء هي لاتعدو ان تكون شهادة على وجود تلك الكتب في هذا الزمان ولا يمكن ان تكون شهادة صحة لكل جملة وكل لفظة بها. ....... –واخذ بيلي يسرد من الادلة الكثير على ما ذهب اليه نسرد منها بتصرف واختصار الاتي: يقول يعقوب برسالته "قد سمعتم صبر أيوب وعلمتم مقصود الرب" مع ان كافة لاهوتي المسيحية على اتفاق من عدم اليقين من هو كاتب سفر ايوب تحديد فضلا عما اذا كان ايوب شخصية حقيقية ام وهمية ...... وبولس برسالته " كما ان ياناس ويمبراس خالفا موسى فهكذا هؤلاء ايضا.."تيمو2 . وهذان الاسمان لايوجدا اطلاقا بالعهد القديم.... )

- بهذا قصدت ان أبدء..لان نوعية التساؤل مغلوطة..ونحن نزيد على ما ذكره المحقق بيلي حديث المرأة السامرية مع السيد المسيح ببشارة يوحنا 4-4 وضمن السياق التفسيري قالت المرأة للسيد المسيح ياسيد أرى إنك نبي واباؤنا سجدوا في هذا الجبل (جبل جزريم) وهو المكان الذي يجب ان يقدس ويعبد فيه الله.. وانتم اليهود تقولون ان موضع السجود هو على حبل عيبال باورشليم وهو المكان الذي يجب ان يقدس وان يعبد الله فيه..فقال لها المسيح صدقيني ايتها المرأة سياتي زمان سوف يعبدوا فيه الله بمكان ليس هو هذا الجبل او ذلك.. (ولاندري عن ان ذلك نبوءة عن تغيير القبلة ام شيء آخر سنتناوله بموضعه حتى لانخرج عن موضوعنا) تثنية 27-4

- القصد معروف ان بهذا الامر إما تحريف بالسامرية او تحريف بالعبرانية لانه يستحيل صحة العبارتين

واللاهوتي الشهير كني كات وكثير من طوائف المسيحية كاثوليك وغيرهم يقررون على ان الصحيح هو السامرية والتحريف والتغيير بالعبرانية ..اما البروتستانت ومحققيهم ومن تبعهم من فرق وطوائف على ان المحرف هي السامرية والعبرانية صحيحة.... وهذه قصة تحريف على عهد المسيح غير منكرة لدوام استمرارها للان وكل طائفة تضع بترجمتها ما يحلو لها حسب معتقداتها فيما يجب ان يقدس.وأين ينبغي ان يعبد الله

- اذا كان السيد المسيح اثبت على اليهود ما هو اشنع من تحريف الكتب وهو جلد الانبياء وقتلهم وصلبهم وانهم مراؤون ويغيرون وصايا الرب واستبدالها بتقليدات البشر.. لاندري أنريد من المسيح عليه السلام ان يقوم بعمل دراسة تحريفية مقارنة ويترك الرسالة الربانية التي من أجلها ارسله الرب تعالى

واستشهاد السيد المسيح يتشابه تمام التشابة مع أمر الرجم عندما فضح النبي محمد اليهود..فمن العاقل الذي يمكن ان يقول ان هذا شهادة على صحة التوراة من قبل محمد عليه السلام فالتحريف معناه التغير المادي والمعنوي لكلمة الله أى هناك بقايا الحق ومن خلال تلك البقايا وفرزها والتعرف عليها والاستشهاد بها هوغيب سحيق و الاخبار به هو من الاعجاز الالهي لانبيائه لتحقيق غرضين الاول بيان فضيحة التحريف على المحرفين..الثاني تأييد الانبياء وإعطائهم الحجة الدامغة التي تتيقنها قلوب الجاحدين واتباعهم ولكن للعناد الكفري دروب ودروب أرهقت الانبياء وامتحنهم الله بها .

البله المقدس وخداعات قال الاباء القدماء ودعوى اين الاصل الذي لم يحرف ؟!! :-

اذا ضع مفردات ذلك البحث امامك وقصة السامرية مع السيد المسيح نصب عينك والغرضين المذكورين بذهنك واحكم ياعاقل هل يمكن لهذا التساؤل ان يقوم.. وهوكيف انه محرف ويستشهد به القرآن والسيد المسيح..هذا من البله المقدس والامر لايمكن ان يعدو كما قرر المحقق بيلي انه مجرد شهادة لوجود تلك الكتب وليس شهادة صحة والذين استباحوا دم الانبياء لاتستبعد منهم شيء بعد ذلك.. فالسيد المسيح اثبت عليهم بطلانهم واثبت عليهم انهم الحيات.. انهم الافاعى .. انهم السفله .. انهم القتله .. عبادتهم باطله .. حولوا بيت العبادة الى سوق . والاسفار الى متاجره وقال لهم " يامراؤون .. حسناً تنبأ عنكم اشعياء قالاًً .. يقترب الى هذا الشعب بفمه ..ويكرمنى بشفته .. واما قلبه .. فمبتعد عنى بعيدا .. وباطلاً .. باطلاً يعبدونى .. وهم يعلمون تعاليم . هى وصايا الناس " متى 15 – 1 ويعلق عليها هنرى متى فى تفسيره " وكان اليهود يؤدون الوصايا الشفوية التى اضافوها لكلمة الله نفس الاحترام الواجب لكلمة الله .. "

- ويستحيل نكران وعلى ضوء الدراسات السابقة بهذا البحث ان الكتاب لم يحرف واصوله ضائعة مفقودة ولم يوجد نص معروف ومحدد منذ البداية ولكن كان الجمع التدريجي وسط اجواء كلها تؤدي الى حتمية وقوع التحريف سواء عداءات اليهود او الوثنيين او اضطهاد الرومان والملاحقة الامنية وحرق الكتب مع ندرة ادوات الطباعة والرقوق وبدائية صناعة الطبع آنذاك ثم كان التقليد والمجامع الدموية المخزية و على اثر كل ذلك كان اسهل شيء عند التناحر لتأييد مسألة ما هو نسب أي قول للاباء القدماء تحريفيا وكذبا وحب الانتصار فحسب وعن ذلك يقول المفسر التبشيري الامريكي بنيامين بنكوتن في تفسر متى ص265(فانهم بحسب افكارهم البشرية يتصورون ان القدماء في تقوى غير اعتيادية ويحسبون ان من علامات التقوى ان يحافظوا على تقليداتهم ولا يوجد راي خاطيء إلا ويستند لإقوال بعض القدماء وقد صارت المسيحيين بالاسم على وجه العموم تماثل حالة اليهود في زمان المسيح...) فاسهل شيء عند التناحر المذهبي هو إضفاء ثمة شرعية ولو كاذبة وتأييد الرأي بالكذب على احد القدماء الذين يؤخذ عنهم.. وحتى نكن موضوعيين نقدم فضيحة للقس فندر صاحب كتاب ميزان الحق والنسخة التي بايدينا هي الطبعة العربية الثالثة اصدرها مركز الشبيبة التبشيري بسويسرا ط1983م وقد حاول الدكتور القس فندر اثناء دفاعه عن عدم تحريف الكتاب المقدس نسب قولة للقديس اوعسطينوس الابيوني 354م-43.م

وهذا محض افتراء وكذب علمي بالنقل فقال فندر على لسان اغسطينوس ( تحريف الاسفار المقدسة لم يكن ممكنا ابد في أي زمان لانه بالفرض لو اراده احد وفعله لعلم على الفور وذلك بالنظر للنسخ الاخرى التي كانت موجودة بكثرة كثيرة من القديم وايضا ترجمت الى العديد من اللغات.) وهي نفس المقولة التي يقتبسها ويردها كثير من اللاهوتيين الحدثاء وكتاب المولودين الجدد وهي كما رأينا بهذ البحث مقولة سوفسطائية مغلوطة غرضها إلباس الباطل ثوب الحق متخادعين بالاثم العلمي اعتمادهم على الجهل والتجهيل ومتغافلين عن كل الاحداث التي ذكرناها وهي من الثوابت العلمية والمسلمات التاريخية سواء من حيث بدائية الطباعة حتى القرون الوسطى الميلادية أو طريقة الجمع التدريجي وما صاحبها من عوامل اسفار متنازع عليها واخرى مشكوك بها وثالثة تسمى ابوكريفيا يعتقدها البعض ويزدريها اخرون ونسخ مخطوطة لاتتطابق مع اى كتاب مقدس عند اى فرقة ناهيك عن المتناقضات الذاتية التي بينها وضربنا لذلك امثة فيما سبق واضطهادات وعداءات. ثم مجامع دموية تتأرجح بين الخزي والعار التاريخي..

- وهم لايستطيعون تدريس التاريخ الكنسي للشعوب ..ولكن يتناقلوا ما كذب به فندر ويخالف به كل المسلمات التاريخية ومقتضيات العقل والمنطق والاكثر من هذا وذاك هو ما اورده جامعوا تفسير هنرى واسكات بالمجلد الاول الأول ما نصه" أن القديس اغسطينوس كان يقول: إن اليهود قد حرفوا النسخة العبرانية في إبان الازمنة القديمة الذين قبل زمن الطوفان وبعده إلى زمن موسى عليه السلام وفعلوا هذا بعد المسيح لتصبح الترجمة اليونانية غير معتبرة. ولعناد الدين المسيحي ومعلوما أن الآباء القدماء المسيحيين كانوا يقولون مثله وكانوا يقولون إن اليهود حرفوا التوراة في سنة مائة وثلاثين ميلادياً" . هذا ما ذكره هؤلاء المفسرون.

- ولهذا يتندر يوحنا موسهيم بالمجلد الاول من تاريخ الكنيسة ط1832م ص65 ( كان بين اتباع اراء افلاطون وفيثاغورس قولة شهيرة يعتقدونها وهي ان الكذب والخداع كوسيلة لتحسين الامور الدينية لا يقتصر الامر على جوازه فحسب بل يمكنك التحسين بما تراه مناسب لذلك.وقد انتهج يهود مصر هذا المنهج منهم قبل المسيح وكما هو يستبان من كثيرالاختلافات بكتبهم المقدسة كاسباط وفرق دينية .. ثم نلحظ توارث هذا النهج السيء عند كثير من المسيحيين وكما هو يتضح جليا من الكتب الكثيرة التي نسبوها للاباء القدماء وانتحلوا بها كثير الكذب عليهم.)

- ويقول ادم كلارك بمقدمة تفسيره بالمجلد الاول ( ان كتبا عظيمة صنفها اوريجانوس وقد فقدت ..وبعض تفاسيره لايزال موجود لكنه به شرح تمثيلي وخيالات واساليب تختلف عن اسلوب اوريجانوس الامر الذي يؤكد وقوع تحريفات عليها بعد موته )

-وعلى هذا اكثر اللاهوتيون الذين يحترمون عقول الاخرين ومازال متبقي لديهم ذرات من الامانة العلمية والموضوعية..وهناك الاخرون الذين يعترفون ولكنهم كالحاوي القرموطي لاتعرف له رأس من ذيل ويذهب بك في متاهات إنشائية ينسيك اصلا ما هو الموضوع الذي من المفترض انه يعالجه.

* القمص بولس بسليوس وحوارات الرد على الاب مكسيموس

- * وفي تراشق بالاتهامات ما بين الاب مكسيموس بطريرك الكاثوليك والبابا شنودة بطريرك الارثوذكس حول التناحر المذهبي والاختلاف اللاهوتي حول انبثاق الروح القدس وعما اذا كان انبثاقه من الاب او من الاب والابن.. ويتناول المحاورات القمص بولس عطية بسليوس وحيث انه يعتنق المذهب الارثوذكسي فهو ببحثه يورد مقالات وحجج الاب مكسيموس بطريرك الكاثوليك ويرد عليها وحيث كما ذكرنا آنفا اسهل شيء عند التناحر اللاهوتي هو قل :قال الاباء الاولون.. فبالطبع كان الاب مكسيموس يستشهد بمقالة للقديس اثناسيوس وكيرلس فرد عليه القمص بولس بسليوس ببحثه عن انبثاق الروح القدس ص 18 (( وعموما انا لا اجادل في الرد على الاب مكسيموس كابس وخصوصا انه دخل حصننا ليرمينا بطوب مجهول المصدر ونسب اقوال لاباءنا ونحن ادرى باباء كنيستنا الشرقية وللعلم قد اوردنا اقوال لنفس الاباء اثناسيوس وكيرلس تحت عنوان "الانبثاق في نظر الاباء " وهذه الاقوال عكس تماما ما ذكره في مقاله.وهنا أتساءل ..هل الاباء قالوا الكلام وضده في نفس الوقت ؟ام انهم لم يقولوا ونسب لهم ؟ام ان الاباء ومعظمهم كان معاصرا للمجامع لم يكونوا على دراية بقرارات المجامع ؟ ام انهم معاندين لها ؟)) انتهى كلام القمص بولس وفي ص 4. يقول ايضا حول ذات المعنى (( وحتى النص الابائي الذي يعتمدون عليه للقديس اثناسيوس الذي يقولون به وهو "ان الروح القدس من الاب والابن لا مصنوعا ولا مخلوقا ولا مخلوقا ولا مولودا بل منبثقا " هذا القول مدسوس ولا اصل له لان التكلم عن انبثاق الروح القدس من الاب والابن ابتدأ في القرن السابع أي بعد نياحة القديس اثناسيوس بثلاثمائة سنة تقريبا .فكيف يقول اثناسيوس هذا القول وهو ميت ؟)) انتهى.

* وان كان بالطبع الكاثوليك يردون على هذا الكلام بحجج ايضا بذات القوة السفسطئية لدرجة انك احيانا تنسى اصل الموضوع من شدة التناوش بين الفريقين وكل ما تتذكره ان هناك اختلاف ما والشك والريبة تشملهما حيث ان لاسند متصل لتلك الاقوال كي توثق اكاديميا ويتضح من الكاذب من الصادق في ايراده واستشاهداته هو بمثل تلك المواضع يتأكد لكل باحث انهم كما اجترؤوا على اقوال الرب ايضا لم يتورعوا عن تحريف الاقوال للاباء لتأييد مذهبهم ومفاداة الاعتراضات واعتقد ما سبق وبحث انثاق الروح القدس مازالت افراده بيننا وهذا يؤكد ما ذهبنا اليه ان الدأب السائد هو عدم التورع عن التحريفات واختلاقها ثم نسبها اما الى الكتاب المقدس او الى احد الاباء وذلك بغرض اضفاء الشرعية عليها للانتصار عبر التحاورات الجدلية والتناحرات المذهبية وكلٌ يريد ان يؤيد وينتصر برأيه.!!!!!!!

اين الاصل الذي لم يحرف ؟

.. وها هو النبى ارميا يجزم الان.. ويحكم عليهم بالتحريف ويثبت عليهم فيقول " اما وحى الرب .. فلا تذكروه بعد .. لان كلمة كل انسان تكون وحيه . اذ قد حرفتم كلام الله الحى رب الجنود " 23 – 36 .

وفى موضع اخر يصف النبى ارميا كيف ان قلم الكتبه كان مداده الكذب فيقول النبى ارميا " كيف تقولون نحن حكماء وشريعة الرب معنا – حقا انه الى الكذب حولها قلم الكتبه الكاذب .. " 8 – 8 .

وايضا النبى ارميا يرمى الشعب عندما اراد ان يصف كذبهم شبههم ان السنتهم كاذبه كقسيسيهم " ياليت رأسى ماء . وعينى ينبوع دموع . فابكى نهارا وليلا .. قتلى بنت شعبى .. ياليت لى فى البرية مبيت مسافرين .. فاترك شعبى وانطلق من عندهم .. لانهم جميعا زناة .. جماعة خائنين .. يمدون السنتهم كقسيهم بالكذب .

ويثيرون تساؤل مغلوط ..حسنا ان سلمنا ان هذا الكتاب المقدس محرف ..فأين الاصل الذي لم يحرف .؟ والامر يذكرني بأحد المشاهد الكوميدية "اجمع الثعابين علشان الضابط جاي..فسأل :اين هو الضابط ؟ فرد عليه وهي فين الثعابين؟!!!." ما هذا.. أهو تساؤل اليائس المسلم بهذ الترقيع وذاك التحريف ؟ ام المعاند الذي يرفض ان يرى نور الشمس الساطع كدركولا الشبح الذي اعتاد ظلام قبور الجهل والتجهيل ..؟ام سؤال الباحث عن الحقيقة حقا ؟ هذا الكتاب المقدس أين اصوله ألم تفقد ؟!! فكان الكتاب المقدس الحالي والذي يستحيل ان تجعل له مرجعية محددة وثابته لانه كما ذكرنا لايوجد نص محدد ومعروف وتم ألامر بالحفاظ عليه عبر التلقين المباشر والحفظ الغيبي التذكري وتوارثته الاجيال فيصبح متواتر ومتوارث.. اما عن النسخ المخطوطة اعتقد اننا رغم الايجاز بشأنها في هذا البحث فما ذكرناه يؤكد انها لاتصلح بتاتا دليل صحة وذلك لاسباب عديدة ذكرناها بالفصل الرابع من هذا المؤلف واهما انها حقيقة لاتتطابق مع الكتاب الحالي باي وجه من الوجوه سواء من حيث عدد الاسفار أو الاختلافات والمتناقضات التي بين النسخ المخطوطة ذاتها وقد افرد لها المحقق هورن بالمجلد الثاني من تفسيره اجزاء خاصة بها وقد افاض ..فهي ليست بالنسخ الاصلية ولايعلم من كاتبها ولا ما هي مصادره ومتناقضة فيما بينها سواء بالموضوعات او تعداد الاسفار ونوعيتها وهي بهذا يبطل الاستدلال بها لانها باطلة وما بني على باطل فهو باطل .

ويقول اكهارن عند نورتن بكتاب الاسناد في مقدمة المجلد الاول ( الراجح عقلا انه في بداية المسيحية كان هناك رسالة مختصرة بها احوال المسيح ومدون بها اقوال الرب يسوع هذه هي التي يجوز ان يقال عليها الانجيل الاصلي الذي كان بايدي تلاميذ السيد المسيح ولكنها فقدت بسبب الاضطهاد الروماني للكتب ومصادرتها وحرقها فظهرت الاناجيل الاخرى حتى لاتضيع الديانة وتذوب ولكن كثرت الاناجيل والرسائل بكثرة اغراض الكتابة ونسبوها زورا تارة الى الشفيع يسوع وتارة الى الرسل..)

- ونحن عندما تتبعنا كلمة انجيل في النسخ المخطوطة بمواضعها في العهد الجديد خاصة عند بشارة مرقس وجدناها اسم ذات وليست صفة نعم معناها البشرى ولكن لم تأتي كصفة ومن الخطأ التحريفي ترجمتها بالبشارة وذلك لان الاسماء في اللغة اليونانية على ثلاث تقسيمات اسماء مذكرة ..واسماء مؤنثة.. واسماء محايدة وكلمة الانجيل هي تخضع للقسم الثالث اى انها اسم محايد لانها تنتهي ب ( on)

ولذلك في كثير من المواضع تجد المعني اقوى من إنكارهم ان الانجيل الذي ذكره السيد المسيح عندما سكبت المرأة العطر عليه وقال ستذكر هذه مادام يبشر بهذا الانجيل وهكذا يشير الى انجيل مكتوب كان موجود ويبشر به وكذلك الرسل كلمة الانجيل عندما تأتي في سياق كلامهم تجزم بوجود ثمة مكتوب اسمه الانجيل آنذاك واكبر دليل انه عندما فقد هذا الانجيل الاصلي تبارى المؤمنون لانقاذ الديانة بفعل ما هو مستطاع وسط الاجواء الرهيبة التي كانت آنذاك وأخذوا يكتبون وكل كتاب يطلقون عليه اسم الانجيل لانه كان هناك ثمة مكتوب يبشر به اسمه الانجيل

وهم يرفضون الاعتراف بذلك لما سوف يثيره من إشكالات عديدة في حين ان هناك اعتراف لاهوتي بفقدان كافة الاصول سواء الخاصة بالعهد القديم او العهد الجديد وهناك الاسفار المفقودة ولايعرف عنها سوى اسمائها التي جاءت كلفظة عابرة باحدى الاسفار ..ضاعت واخرى احرقت بيد الاعداء كما

يقول يوسابيوس القيصرى فى تاريخ الكنيسه صـ353 " كل هذا تم فينا عندما رأينا بأعيننا بيوت الصلاة تهدم الى الاساس والاسفار المقدسة الالهية تلقى فى النار وسط الاسواق ورعاة الكنائس يختبئون بخزى هنا وهناك . ويلقى القبض عليهم بحاله مزرية ويهزأ بهم من اعدائهم) فلماذا نعاند بالرفض الجحودي نعم ضاعت اصول الكتاب المقدس وبعضها احرق وهناك الأسفار المقدسة المفقودة ويذكرها المؤلف الكنسى التراثى المسمى المجموع الصفوى الجزء الأول إصدار مؤسسة مينا المسيحية للطباعة والنشر فى صـ13 " …… ذلك بخلاف الكتب المفقودة .. كسفر الحروب وياشر والأبرار و أمثال سليمان الثلاثة آلاف وأناشيد سليمان الآلف والخمسة .. وتاريخ سليمان الطبيعى وغير ذلك مما ذكر فى الكتاب المقدس ولم توجد بين ايدى العالم " .

ومما فقد ايضا مراثي ارميا والتي جاء ذكرها في اخبار الايام الثاني 35-25 وقال عنها ادم كلارك عند شرح هذه الاية بتفسيره ( هذا السفر مفقود ولايعرف متى ولا اين فقد ولكنه مذكور هنا ) وفي تفسير اللاهوتيين دوالي و لاوجردمينت قالا عند تفسير هذا الموضع (سفر مراثي ارميا المذكور هنا بهذا الموضع حتما هوالمفقود ولا يمكن ان يكن ذلك مراثي ارميا المشهورة ودليل ذلك ان المشهورة كان يرثي حادثة اورشليم وموت صدقياه..اما هذا السفر المفقود فانه من المفترض انه يرثي موت يوشياه)

وايضا سفر تواريخ الايام او اخبار الايام المذكورفي نحميا 12-23 وقال ادم كلارك واكد على فقدانه بالمجلد الثاني ص 1676 (ان هذا السفر المذكور بتلك الاية لا نجده بالاسفار المعروفة لدينا وهو غير سفر اخبار الايام المعروف لانه لايوجد به الفهرست الكذائي..)

وايضا السفر المذكور في سفر اخبار الايام الثاني 2.-34فقال عنه ادم كلارك بتفسيره بالمجلد الثاني ص

1561 (هذا السفر المعني في هذه الاية فقد ولكن التحقيق يثبت انه كان موجود وكاتب سفر اخبار الايام الثاني يدون سفره) وهناك اعترافات من كافة اللاهوتيون بفقدان كثير من الاسفار مثل هورن بتفسيره والاباء اليسوعيون بترجمتهم العربية وغيرهم كثيرون.

. وليست المشكلة في ضياع الاصول او فقدانها فحسب بل في طريقة تجميع الكتاب ومتى بدأوا ذلك عام 15.م ولم تكن اى كتابات مقدسة من قبل هذا التاريخ كما يؤكده الاباء اليسوعيون ثم الجمع التدريجي لرسائل بولس ثم الاناجيل الثلاثة ثم بقية الاسفار كما فصلنا ذلك من قبل ونراعي هذا مع اجواء طاحنة تقتل وتعتقل كل من تسول له نفسه اقتناء الاسفار فقد كانت جناية امن دولة آنذاك لان المسيحية كانت تضاد الديانة الوثنية الوطنية بذلك الوقت وبدأت ظهور كثرة الاراء والاختلافات والتزوير والتحريف والبدع والهرطقة وبدأت ايضا ظهور الاسفار المتنازع عليها والمشكوك فيها ثم مظاهر المجامع الدموية المخزية التي لايأخذ عنها الا مغيب العقل وفاقد المنطق السليم ويريد ان يستمريء الاراء المتناحرة والرياء وحب الانتصار الكهنوتي الذاتي البعيد عن ادنى معيار للحق والقداسة والموضوعية ...وياليت كان هناك نص محدد ومعروف منذ البدء وتم عليه حفظ الامر بالحفظ الغيبي التذكري وتواتر امره بين المؤمنين ثم توارثته الاجيال بذات الطريقة..لكن لا هذا موجود ..ولا ذلك متوافر ..وفقدت الاصول وكتاباتهم ومن امليت عليهم واقل فجوة تاريخية يمكن ان تحتسب على الظن وليس اليقين بين الكتابات التي تقدست وبين ما عثر عليه وعليه الديانة والتراجم تصل لاكثر من ثلاث مائة عام وحتى الذى تواجد قبل ذلك منتقص و متناقض فيما بينه وغير متطابق مع ذاتيته وغير متطابق مع أي كتاب مقدس حالي سواء في تعداد الاسفار او المتناقضات التي تبتعها تراجم الطوائف فيما بين السامرية واليونانية والعبرانية والللاتينية وكما ضربنا امثلة فيما سبق وسنفصل ذلك بمؤلف منفصل اكثر وبتوثيق تباحثي اكاديمي لاهم النسخ المخطوطة والتراجم القديمة عبر لغاتها المدونة بها

أود ان اذكر مرة أخرى بموضع هو عند كافة الدراسات اللاهوتية لايدرون من اين اتي ومصدره مجهول واعترف به الاباء اليسوعيون بترجمتهم ونعيد التذكير به هنا لنسرد بعض الاراء اللاهوتية المؤكدة لما قرره الاباء اليسوعيون :

فيقول هورن بالمجلد 4 بتفسيره ص 31. عند مناقشة قصة المرأة الزانية الواردة ببشارة يوحنا 8-1 :11 (لقد قرر كل من أرازمس وكالويين وبيزا وكروتييس ولكلرك و وتستين وسملير وشلز وموريس وهين لين وبالس وشمت وآخرون من اللاهوتيين المحققين ذكرهم وعددهم كل من ونفنيس وكوجر انهم يجهلون مصدر هذه الايات ولا يعترفون بمصداقيتها كجزء من الكتاب المقدس....... ثم قال هورن :ونجد ان كل من كرايزستم وتهيوفليكت ونونس صنفوا تفاسير على بشارة يوحنا ولكنهم احجموا عن تقديم أي تفسير لهذا الموضع من البشارة وامتنعوا حتى عن مجرد ذكرها بتفاسيرهم )

وقال وارد الكاثوليكي ( ان كثير من المحققين القدماء يعترضون بشدة على اول الاصحاح الثامن من بشارة يوحنا.)

الهروب والمراوغة عبر تحريفات الترجمة

ومازلنا نكرر ونؤكد انه كان هناك بيد الرسل ثمة مكتوب يدعى الانجيل وعندما فقد لسبب ما فالعوامل المساعدة على ذلك آنذاك لاحصر لها ونقدم إطلالة سريعة سيتم تناولها بالتفصيل وفي ضوء النسخ المخطوطة والتراجم القديمة عبر لغاتها الاصلية بمؤلف مواضع التحريف ولكن كما نوهنا سنقدم عن هذا الموضع إطلالة سريعة وهذا الموضع هو من رسالة غلاطية 1-6 وبه يحذر بولس اهل وكنائس غلاطية ان هناك من يريد صرف الشعب الى انجيل غير انجيل المسيح وان هناك نفر من المزعجين يريدون تحريف انجيل المسيح عليه السلام وفقط نقدم للقراء هذا الموضع منذ ان بدأوا يترجموه وكيف كان وكيف وصل :-

1- الترجمة العربية طبعة روما 1671م , والترجمة العربية طبعة رجارد واطس 1825م لندن, والترجمة العربية 1826م بمطبعة المدرسة الاسقفية بكلكتة جاءت الترجمة هكذا:

( ثم إني أعجب من أنكم أسرعتم بالانتقال عن من استداعكم بنعمة المسيح الى انجيل آخر.. وهو ليس بإنجيل بل إن معكم نفر من الذين يزعجونكم ويريدون أن يحرفوا إنجيل المسيح.)

2- الترجمة العربية 1844م (اني اعجب من سرعة الانتقال عن من دعاكم بنعمة المسيح الى بشرى أخرى ............ ويريدون ان يبدلوا بشرى المسيح )

3- الترجمة العربية فان دايك ( اني اتعجب انكم تنتقلون هكذا سريعا عن الذي دعاكم بنعمة المسيح الى انجبل آخر .. ليس هو آخر غير انه يوجد قوم يزعجونكم ويريدون ان يحولوا انجيل المسيح )

4-الترجمة العربية كتاب الحياة ترجمة تفسيرية ( عجبا كيف تتحولون بمثل هذه السرعة عن الذي دعاكم بنعمة المسيح وتنصرفون الى انجيل غريب ..لا اعني ان هنالك انجيلا اخر بل انما هنالك بعض المعلمين الذين يثيرون البلبلة بينكم راغبين في تحوير انجيل المسيح )

5- الترجمة اليسوعية ( عجبت لسرعة ارتدادكم هذا عن الذي دعاكم بنعمة المسيح الى بشارة اخرى وما هي بشارة اخرى بل هناك قوم يلقون البلبلة بينكم وبغيتهم ان يبدلوا بشارة المسيح )

6- الترجمة العربية المشتركة ( عجيب امركم أبمثل هذه السرعة تتركون الذي دعاكم بنعمة المسيح وتتبعون بشارة اخرى وما هناك بشارة اخرى بل جماعة تثير البلبلة بينكم وتحاول تغيير بشارة المسيح )

الملاحظ هو انه لديهم ارتكاريا مزمنة من أي شيء يقترب من الحقيقة الموجعة كالمريض الذي يرفض متأبيا ان يواجه بحقيقة مرضه .. فكلمة انجيل بالتراجم الامينة تترجمها كما يتفق واصول الترجمة نعم ان كلمة انجيل كلمة يونانية الاصل ومعناها البشارة السارة ولكنها تاتي بالنسخ المخطوطة والتراجم القديمة كأسم احادي محايد والاسماء تترجم كما هي وليس بمعناها أي انا اسمى حسن فان اردت ترجمة اسمي الى الانجليزية ان سألني احد عن اسمي وكان ردي يجب ان يكون بالانجليزية هل اجيب اسمي Good ام Hasan بالطبع وكما هو معروف الاسماء تترجم كما هي وكذلك كلمة انجيل هي اسم احادي ولكنهم ركزوا بتحريفاتهم عبر الترجمات ان يترجموا الاسم الاحادي بمعناه ثم عبارة (..يحرفوا انجيل المسيح..) ولتتم عملية الابعاد عن ما يجب ان يقتربوا منه وفقا لمستقيم معنى النص فلتكن اى شيء غير يحرفوا وذلك لسببين الاول هناك ثمة اتهام من المسلمين بهذا ..ثانيا ان التحريف غالب فهمه لا يكن الا على الكتب والمكتوب.والفظة اللاحقة هي انجيل المسيح

وهذا موضع آخر ارجئناه ككثير من المواضع الهامة التي ستكن في مؤلف منفصل كما نوهنا وهذا الموضع فاضح ومعترف به ويستحيل نكرانه لانه مازالت آثاره بالترجمات الحالية وهو اختلاف بين النص اللاتيني الذي كان مقدس عند الكنيسة واغلب الفرق والطوائف حتى القرن الخامس عشر وبعد ثورة الحركات الاصلاحية على الفكر الكنسي والكنيسة كان من ضمن الضربات التي ارادتها البروتستانتية ان تهجم على مرجيعية تقديس الكتاب المقدس عند الكنيسة آنذاك فيما يتعلق بالعهد الجديد وكان النص اللاتيني هو مرجعية التقديس للكتاب المقدس وهو مترجم عن المتن العبري وأراد البروتستانت المخالفة فقالوا ان المتن اللاتيني محرف ويجب تقديس النص اليوناني وفعلا هناك اختلافات وتناقضات ما بين اللاتيني واليوناني ومن مواضع ذلك على سبيل المثال لا الحصر ببشارة لوقا 1.-1 كم عدد الذين عينهم المسيح وارسلهم الى المدائن ففي المتن اليوناني سبعين رسولا وفي المتن اللاتيني اثنين وسبعين وعلى اثر هذا تخبطت التراجم بين هذا وذلك ..وهم يتخذون سواء المتن اللاتيني او اليوناني دليل صحة تواجد الكتاب المقدس وعدم تحريفه وهذه من المواضع التي عجزوا ان يبرروها بتبريراتهم الساذجة أخطء نساخ لانه بذات الاصحاح 1.-17 من بشارة لوقا تسرد عدد الرسل مرة ثانية عندما رجعوا وايضا كان ذات التناقض هنا سبعين وبالاخرى اثنين وسبعين عدد الذين رجعوا لذلك يستحيل التبرير انه خطأ نساخ ولكنه تناقض واختلاف يدعونا ويدعو أي باحث موضوعي ان نقرر ان الاختلاف بينهما يوجد الريبة في القصة برمتها والشهادة بتكاملها والمتون المتناقضة بمحتوياتها وتسقط التراجم المأخوذة عنهما فاذا تناقضت او اختلفت الشهادة تسقط برمتها ويستحيل تجزئتها

معنى التحريف وبعض دلائله :-

ويجب ان نعلم ان معني التحريف انه هناك مازال بقايا الحق بتلك الكتب ولكن الذي يملك فرز هذا من ذلك عالم الغيب سبحانه وتعالى فكان من حكمته سبحانه ان يكون السفر الختوم محفوظ بطريقتين غاية في الاعجاز والحكمة :

الاولى: ان يكون نص واضح ويتحدى به لانه كلام الله وما يتكلمه الله لايستطيعه البشر ومازال التحدي قائم وسيزال الى يوم الدينونة الكبرى .

الثانية: ان ينحصر تداوله بطريق التلقين المباشر من الفم الى القلب دون اقلام او احبار او اخطاء نساخ او رسم او تنقيط لانه بطريق التلقين المباشر يكتب على صفحة القلب التي تعجز يد العبث من الوصول اليها لانها صفحة القلب ملك لله .. ويمكنك ان تجرب هذا فالقرآن موجود بكل مكان بل وبالشرائط الكاسيت واسطوانات الكومبيوتر وحاول ان تتعلم فقط مجرد قراته دون طريق التلقين المباشر واتحداك الا تخطأ وتتلعثم وينفضح امرك انك لست من اهل القرآن المجازيين وسبب ذلك ليس عجز ونقص بل اعجاز وكمال وحتى تعود للطريق الذي اراده صاحب السفر الختوم كلمة الحق الباقية والخاتمة على الارض "القرآن "

- ونعود الى موضوعنا مرة اخرى...و حتى مع اختلاط هذا بذلك قرأنا الكتاب المقدس وتدارسناه لم نجد إطلاقا مصطلحات الناسوت ..اللاهوت..الاقانيم.. الجوهر.. الايقونات..عبادة الصور والتماثيل من باب التبرك..الصلب..الفداء..التجسد..فهذه المصطلحات لاتجدها الا بالوثنيات الرومانية واليونانية القديمة..ولذلك دأبو على شيئين إما ليّ اعناق المعاني لتطويعها لمآربهم..او تحريفها عبر الترجمات..ومثل ذلك من رسالة تيموتاوس 3-16 وكثيرا ما يشتشهدوا بها ايضا بطريقية تحريفية عندما يريدون التدليل على التجسد بكلام مباشر فيقول لك (الله ظهر في الجسد ) وترجموها بنسخة الحياة و فان دايك وغيرها هكذا (وباعتراف الجميع ان سر التقوى عظيم الله ظهر في الجسد ) وعندما راجعت هذا الموضع مع اثنين من المتخصصين في لغة المخطوطات بلندن وجدنا المعنى لايحتمل الترجمة بتلك المعاني على الاطلاق وعدنا الى التراجم فوجدت ترجمة 1825م والترجمة اليسوعة هكذا ( ولا خلاف ان سر التقوى عظيم :قد أُظهِر في الجسد ) وفي الترجمة العربية المشتركة ( ولا خلاف ان سر التقوى عظيم الذي ظهر في الجسد )وبالترجمة العربية 1844م (عظيم هو سر التقوى من ظهر في الجسد )

والمعنى بحقيقته ليس الله ظهر في الجسد ..كلا وحاشا لله تعالى وتنزه سبحانه .. ولكن في السياق الصحيح انه بداية نشيد يترنم به يحكي عن المسيح الذي ظهر في الجسد والى هنا لاشيء فانا ظهرت في الجسد وانت ظهرت في الجسد لاننا في الاصل روح والذي نفخ فينا تلك الروح هو الله وهوالذي اظهرنا في هذا الجسد المعجز.. ولذلك عند إكمال النشيد يتضح ويتأكد المعني (الذي ظهر في الجسد وتبرر في الروح شاهدته الملائكة كان بشارة الامم آمن به العالم ورفعه الله في المجد ) هكذا النص حسب الترجمة المشتركة .. ولكن بكلمة تحريفية صغيرة وحذف كلمة الله رفعه في المجد وجعلها مبني للمجهول حتي تتم المذبحة التحريفية كي يحاولون تأييد فكرة وثنية عن هذا الاله العظيم الغير محدود ويريدون تجسيده وتحديده بجسد المسيح والمسيح منهم ومن وثنيتهم بريء كل البراءة واتحدى من يأتيني بكلام مباشر عن السيد المسيح يتناول او يعلم او حتى يأمر بتلك الوثنيات الرومانية واليونانية.. لم يفعلها اطلاقا وحتى عندما ارسل الرسل يكرزون بين الناس بالدين الجديد لم يذكر للرسل أي شيء من تلك الوثنيات ..وعندما سأله الشاب الغني عن شروط دخول الجنة والحياة الابدية لم يذكر له أي شيء من تلك الترهات

..وعندما حكى المسيح للعظة والعبرة والتعليم مثل الغني ولعازر ببشارة لوقا 16-19 ويبين طريق دخول الحياة الابدية والجنة ورضاء الله تعالى على لسان ابي الانبياء ابراهيم عليه السلام لم يذكر أي شيء من تلك الوثنيات والشواهد والادلة لاحصر لها ولم تستحدث تلك الوثنيات الا على إثر تزواج المسيحية بعد ترملها بموت المسيح من الوثنيات الرومانية فأولدت لنا تلك المفاهيم اللاهوتية التي كانت بين الامم آنذاك

والمشكلة في لبها هي انهم بالاضافة لتوارثهم الخليط اللاهوتي الوثني آنذاك ..ايضا توارثوا كتاب كانت التحريفات به لدرجة لا تتقبل على اثار العداء اليهودي السامري ثم عداءات اليهود كاسباط وعائلات وانظر الى تلك الامثلة في مجال النبوات واللاهوت التعبدي :-

إغتنم الفرصة .. أتشتري نبوة بأكلة عدس :-

فقد جاء في سفر التكوين المقدس من كلام الله تعالى ( وطبخ يعقوب طبيخا . فلما عاد عيسوا من الحقل وهو لاهث من الجوع .قال ليعقوب :"اطعمني من هذا الادام لاني خائر من الجوع.. فقال له يعقوب :" اتبيعني بكوريتك ؟ فأجاب عيسو "انا لن امكث بالدنيا وصائر للموت فبماذا افعل بالبكورية .فقال يعقوب :" إحلف لي اليوم بذلك " فحلف له وباع بكوريته ليعقوب ..فأعطى يعقوب عيسو خبزا وطبيخا من العدس ..فأكل وشرب وقام ومضى .واستخف عيسو بالبكورية ) حاشا لله نسب مثل هذا الهراء-والبكورية المباعة في المفهوم اللاهوتي للعهد القديم تعني توارث بركة النبوة الوراثية

ثم يأتي بالاصحاحات التي تليها كيف ان يعقوب استغل شيخوخة ابيه اسحاق وقد ذهب نظره وصار اعمى فتقدم يعقوب لابيه اسحاق الاعمى منتحلا اسم وصفة عيسو بالخداع من زوجة النبي اسحاق وتحريض منها على ذلك ليسرق النبوة من اخاه عيسو بعد خروجه للصيد حتى ان اسحاق رغم عماه شك بالامر وكرر عليه السؤال هل انت حقا عيسو فقال انا هو ثم باركه على انه عيسو ثم اكتشف الامر بعد ذلك .!!! واين عاطي النبوة من كل ذلك الله جل جلاله وما تلك الترهات وهاتيك الخزعبلات ؟!! وهل النبوة هي اصطفاء واختيار من الله ام ان الله اعجزتموه عن ذلك حتى تضعوه امام الامر الواقع بالخداع والسرقة حتى للنبوة ؟؟!!! كيف تفهمون النبوة وعلاما تتخادعون امام الله عن مثل تلك المواضع المخجلة وهل يمكن ان يخدع الله بهذا وهل يمكن ان تحصل على النبوة بالكذب على النبي الاعمى اسحاق والخديعة ما هذا أصكوك غفران ام صكوك نبوة ؟؟!!!!

زوجة النبي يعقوب تسرق الاصنام لتعبدها :-

وقد جاء بسفر التكوين 31 (( فقام يعقوب وحمل بنيه وزوجاته على الجمال وساق كل ماشيته وكل ما امتلكه واقتناه في سهل ارام .وقصد الى اسحاق ابيه في ارض كنعان .وكان لابان غائبا يجز غنمه .فسرقت راحيل اصنام ابيها .وخدع يعوب لابان الارامي ولم يخبره بفراره وهرب بجميع ما كان له وتوجه الى جبل جلعاد.وتلقَّى لابان بعد ثلاثة ايام خبر فرار يعقوب فاخذ رجاله معه وسعى وراءه مسيرة سبعة ايام حتى لحق به في جبل جلعاد. فجاء الله الى لابان الارامي في الحلم ليلا وقال له "اياك ان تكلم يعقوب بخير او شر "وكان يعقوب نصب خيمته في التلال حين لحق به لابان فخيم لابان مع رجاله هناك في جبل جلعاد. وقال لابان ليعقوب "ماذا فعلت اقلقت بالي وسقت بنتيّا كما تساق سبايا الحرب ولماذا هربت خفية والقتني ولم تخبرني فاشيعك بفرح وغناء ودف وكنارة .ولم تدعني اقبل احفادي وبناتي .فانت بغباوة فعلت والان انا قادر ان اعاملكم بسوء لولا ان اله ابيكم كلمني البارحة فقال لي :اياك ان تكلم يعقوب بخير او شر وانت انما انصرفت من عندي لانك اشتقت الى بيت ابيك ولكن لماذا سرقت آلهتي ؟ . فاجابه يعقوب خفت ان تغتصب بنتك مني .واما آلهتك فاذا وجدتها مع احد منا فلا يستحق الحياة اثبت ما هو لك معي امام رجالنا وخذه .وكان يعقوب لا يعرف ان راحيل سرقت آلهة لابان .فدخل لابان خيمة يعقوب وخيمة ليئة وخيمة الجاريتين فما وجد شيئا وخرج من خيمة ليئة ودخل خيمة راحيل ..وكانت راحيل اخذت الاصنام ووضعتها في رحل الجمل وجلست فوقها. لتخبئها وتخفيها. ففتش لابان الخيمة كلها فما وجد شيئا وقالت راحيل لابيها لايغيظك ياسيدي اني لا اقدر ان اقوم امامك لان على عادة النساء "فلم يجد لابان اصنامه التي فتش عنها .) ) ...

زوجة النبي تسرق !!!. وتسرق ماذا ؟ اصناما..!!! والاصنام لاتكون الا للعبادة..ودليل ذلك ان زوجة النبي كانت حريصة عليها وحتى لحظات التفتيش الحرجة ... واثناء ذلك تحاول اخفاء المسروقات عن ابيها بالكذب والخداع والاحتيال ..!!!قبح الله يد اليهود المحرفة لم يكتفوا بكراهيتهم ليوسف النبي الكريم وقد عقدوا حوله المؤامرات الكثيرة بل احفاد الجناة عند تناحرهم امتدت يدهم عبر تزوير الكتب لتنال من راحيل زوجة يعقوب النبي وام يوسف لينالوا منها عبر هذه الترهات المخجلة.

الرب يعاقبهن فيعري عورات النساء

اشعياء 3-16 (قال الرب :يا لتشامخ بنات صهيون يمشين ممدودات الاعناق غامزات بالعيون يبخطرن المشية ويحجلن بخلاخل اقدامهن لهذا سيضرب السيد الرب بالصلع رؤسهن ويعري عورتهن..)

لا نقدر على سوى تعليق بسيط انها برمتها كألفاظ ودلالات لاتحمل أي قداسة

الرب يندم على قراراته بالكتاب المقدس

صموئيل الاول 15-1. (فقال الرب لصموئيل "ندمت على اقامتي شاول ملكا لانه مال عني ولم يسمع لكلامي "

الرب يحزن والرب يندم ومهما نقدم من اعذار وتحليلات وتفسيرات تلك الفاظ هي العجز البياني الذي يستحيل صدوره عن هذا الخالق العظيم الذي من بالغ حكمته انه علم ماكان ..وعلم ما يكون.. وعلم مالا يكون لو كان كيف كان سيكون .. عالم الغيب والشهادة.. يعلم خائنة الاعين وما تخفي الصدور سبحانه له العلم المطلق والحكمة البالغة نشكرك يارب ان انقذتنا من تلك الشركيات الوثنية وارسلت لنا محمدا خاتم المرسلين ليعرفنا بك حق المعرفة ويعطينا الطريق الذي نمجد به توحيدك ومطلق عظمتك وبالغ حكمتك وحاشاك ان ننسب اليك ترهات اليهود الآثمة التي خطتها يد التحريف الغادرة تلك اليد التي تلوثت بدم الانبياء. وانا نعلن براءة الله من مثل تلك التحريفات هذا حسبي وتلك نيتي .والله يحكم بيننا يوم القيامة وهو خير الحاكمين . ونشهد انك ارسلت الرسل جميعا طريقا وحقا وحياةً ..فهم الطريق وهم الحق وهم الحياة ..هم الطريق الى الذي ارسلهم سبحانه باتباعهم وصحيح الفهم عنهم والتأسي بحسن خصالهم لانهم صفوة البشر من خلقه ..وهم الحق الآتي من عنده سبحانه وجاءوا بالحق ودعوا الى الحق..وهم الحياة الربانية كما يجب ان تكون وهم باعثي الحياة لموتى القلوب بالآثام العظام وهم نافخي الحياة في الامم لتعرف ربها وتوحد خالقها وتترنم باسمه العظيم ..

النبي يهوذا يفشل ان يزوج ارملة ابنه البكر لاحد اخوته فتحتال عليه ويزني بها مقابل خاتمه وعصاه وعمامته

وتلك القصة المثيرة باحداثها المقدسة تجدها من كلام الكتاب الذي تقدس وينسبونه لله تعالى بسفر التكوين اصحاح 38

وكان اسم الارملة ثامارا وبعد وفاة زوجها وهو الابن البكر للنبي يهوذا حاول يهوذا تزويجها من احد اخوته كما هو مشرع بالعهد العتيق وللعجب انه في هذه الاحوال تكتب الابناء باسم الميت وهو في قبره ..القصد فشل يهوذا في تزويجها لاحد اخوة المتوفي ليقيم لاخيه نسلا فخلعت ثامارا لباس ترملها وتغطت بالبرقع وجلست في طريق النبي يهوذا فحسبها زانية لانها كانت تغطي وجهها فراودها وقال لها تعالي ادخل عليك فسألته عن الاجرة فقال لها سوف ارسل لك جديا من الماشية فطلبت منه رهنا حتى يدفع ..واخذت منه خاتمه الذي بيديه وعمامته التي على رأسه وعصاه التي معه..وحيث ان هذا الزنا اوجد حبلا فصارت ثامارا حبلى وعند اتهامها بالزنا من قبل النبي يهوذا اخرجت له الخاتم والعصا والعمامة "فتحققها يهوذا وقال هي اصدق مني .!!!!

الرب يأمر النبي بأكل الكعك على الغائط الذي يخرج من الانسان

(قال الرب... وكل قرصا من الشعير واطبخه ببراز الانسان امام اعينهم ..وقال الرب هكذا يأكل بنو اسرائيل خبزهم نجسا بين الامم التي ادفعهم اليها " حزقيال4-12

ما هذا وما تلك التعبيرات واي قداسة هنا لقد ظننا ان الامر تزيد من المترجم على النص العبري ولكن اللفظة موجودة وحاشا لله ان ننسب له تلك الوسيلة التعبيرية البذيئة..المشكلة ليست في ايحاء التنفير من شيء ما ووصف تلك الافعال بمثل هذا ولكن كلمات بمثل هذا تدل على ان المعبر ليس هو الله وليس كلام الله فما اعظم تشبيهات الرب وما اقوى بلاغة كلامه المقدس التي تتزلزل منه الجبال الرواسي ولكن هذا الهراء تدل على شخص يعمل في مرحاض قذر وساعة الذروة والنفور حرف ما حرف !!!

مباراة المصارعة المقدسة بين يعقوب والله

تكوين 32-23 وتلك الايات تصور وضعا غير مقدس وحاشا لله من مثل هذا يعقوب يصارع الله تعالى طوال الليل وحتى طلوع الفجر وشعر يعقوب انه لايقدر على تلك المصارعة وعلى طريقة افلام دراكولا قال الله ليعقوب عند بزوغ الفجر اتركني اطلقني لانه قد طلع الفجر فقال يعقوب لا أتركك حتى تباركني فسأله الله –علام الغيوب – سأله الله ما اسمك قال يعقوب فقال له الله لأنك صارعت الله والناس وانتصرت يدعى اسمك اسرائيل ومكان المصارعة سماه يعقوب فنوئيل قائلا لأني رأيت الله وجها لوجه

اليهود حرفوا العبرانية

رومية 3-1. وعبر احدى الاستشهادات والاقتباسات التي من المفترض انها بسفر المزامير (فالكتاب يقول:ما من احد بار لا احد ما من احد يفهم ما من احد يطلب الله ضلوا كلهم وفسدوا معا ما من احد يعمل الخير لا احد حناجرهم قبور مفتوحة وعلى السنتهم يسيل المكر سم الافاعي على شفاههم وملء ....)فهذه الاقتباسات هي من المفترض تواجدها بسفر المزامير 14-3 ولكن اليهود حذفوها تحريفيا وعند تفسير هذه الاية مزامير 14-3 قال ادم كلارك ( كان هناك بعد هذه الاية ست ايات مثبته برسالة رومية بالاصحاح الثالث ولكنها سقطت من العبرانية ولكنها موجودة باليونانية واللاتينية )

المفسر هورن يعترف بسقوط آية من لوقا ويطلب اضافتها

يقول هورن في تفسيره بالمجلد الرابع ص478 ( لقد سقطت آية تامة من بشارة لوقا 21مابين الآية 33 , 34 وهي "واما ذلك اليوم وتلك الساعة فلا يعلم بهما احد ولا ملائكة السماء ولا الابن.. الا الآب " ولذلك يجب اضافتها من بشارة متي24-35 , 36 او من بشارة مرقس 13-31 , 32 وذلك ليكن هذا الموضع موافقا للبشارتين ) وبصرف النظر عما ذكره هورن فان معاني تلك الاية تحدث شروخ مزلزلة للوثنيات اليونانية والرومانية المتوارثة لانه في ضوء اتحاد اللاهوت بالناسوت فهناك تمايز لاهوتي من حيث العلم باليوم الاخر فالابن يجهل ما يتفرد بمعرفته الاب وينحصر على الله وحده فاين اتحاد الجوهر والاقانيم واللاهوت والناسوت والابن الذي ظللتم تطرونه وتغالون فيه حتى عبدتموه من دون الله يجهل موعد اليوم الاخر والمنحصر علمه عند الله وحده لانه مجرد عبد رسول قد خلت من قبله الرسل وبالمعنى اللاهوتي الفني حيث انكم تزعمون اتحاد الطبيعة والجوهر ولكن هناك تمايز بين الاقانيم من حيث الوظيفية والمصدرية وهنا غير هذا او ذلك بل هو تمايز لاهوتي علمي فما تفرد بعلمه الاب لايعلمه الابن بل هناك مواضع اخرى سنراها بمؤلف حول اللاهوت هناك انفصال لاهوتي في المشيئة والارادة وهذا ايضا يصطدم بنظرية اتحاد اللاهوت بالناسوت او الطبيعة الواحدة ويتفاقم الاصطدام اكثر مع قولة المسيح ببشارة يوحنا "الاب اعظم مني" فالمسيح يعترف لله بالحق انه اعظم من الكل بما فيهم المسيح نفسه بل ويوم الدينونة العظيم يوم القيامة كما جاء 1كو 15 "فحينئذ الابن نفسه ايضا سيخضع للذي اخضع له الكل ..كي يكون الله الكل في الكل " ويعلق علي تلك الاية الاباء اليسوعيون "سيمثل يسوع امام ابيه –الله- لاخباره بان رسالته قد تمت".. ( واذ قال الله ياعيسى ابن مريم ءأنت قلت للناس اتخذوني وامي ألهين من دون الله .قال سبحانك ما يكون لي ان اقول ما ليس لي بحق . إنْ كنت قلته فقد علمته .تعلم ما في نفسي ولا اعلم ما في نفسك .انك انت علام الغيوب .ما قلت لهم الا ما امرتني به ان اعبدوا الله ربي وربكم . وكنت عليهم شهيدا ما دمت فيهم .فلما توفيتني كنت انت الرقيب عليهم وانت على كل شيء شهيد)... نعم ما قلت لهم الا ان اعبدوا الله ربي وربكم ابي وابيكم .... واذا اردنا ان نفضح مدى الشرك الكفري الذي في التثليث ويتوارون وراءه بسفسطائية زائفة نورد مقالة القمص بولس بسليوس في بحثه حول انبثاق الروح القدس ص32 (( اللاهوت الابائي هو لاهوت ثالوثي من الدرجة الاولى.. الله واحد , وثالوث.. والوحدة هي وحدة الجوهر والطبيعة المشتركة مثل الازلية والقداسة والارادة والحكمة وهذه تلازم الاقانيم الثلاثة بدون تمييز عن الاخر ..والاقانيم تتميز من حيث المصدر نتحدث عن الاقانيم من حيث المصدر ..فالاب هو المصدر نقول عن الاب انه المصدر او الاصل او الينبوع وبذلك..

يكون الاب العديم الولادة..ليس الابن ولا الروح ..

والابن المولود ليس الاب ولا الروح ..

والروح المنبثق ليس الاب ولا الابن )) انتهى .

فنتساءل تماشيا مع هذه النتيجة المسلمة لديهم كيف يكون الثلاثة واحد من حيث مصدرية الاقانيم فهذا مستحيل وفقا للتصور الذي يقدمه حضرة القمص واذا كان يستحيل ان يكون الثلاثة واحد من حيث المصدرية فالاولى استحالته من حيث الطبيعة والجوهر ؟ ونتمنى على من يجيب ان يترجم لناكلمة اقنوم وجمعها كلمة اقانيم وهي كلمة يونانية وهل هي اسم ام صفة ؟ وحتى لاندع فرصة للمخادعين والناسبين لله ما هو منزه عنه سبحانه وتعالى كلمة اقنوم تعني شحص وهي من الاسماء في اليونانية وليس صفة ومعنى ذلك اننا امام ثلاثة اشخاص ويستحيل لغويا ان نقل شخصا واحد فالشخص الواحد تتعدد صفاته ولكن عندما تتعدد اسمائه ولكل اسم علامة مصدرية تختلف عن الاخر وتتباين به عن غيره من الاقانيم فاننا امام ثلاثة اشخاص وكما عبر عنها صراحة القمص بولس بالموضع السابق انه من حيث المصدرية:-

فالله الاب ليس هوالروح القدس وليس هو المسيح الابن ,

وايضا المسيح الابن ليس هو الله الاب وليس هو الروح القدس ,

والروح القدس ليس هو الله الاب وليس هو المسيح الابن .. وذلك من حيث وجوب تمايز مصدرية الاقانيم ؟!!!

فالتساؤل لماذا لم يكن انبثاق الروح القدس انبثاقا ذاتيا بحكم لاهوتيته ومطلق قدرته المفترضة هنا واحتاج الى الاب الله ولاتستطيعون التخلي عن ان هناك انبثاق.!! بل وكي يفضحكم الله سبحانه جعلكم تختلفون هل هذا الانبثاق من الاب وحده ام من الاب والابن .!!

بل والابن لماذا لم يكن مولده وايلاده ذاتيا بحكم لاهوتيته ومطلق قدرته المفترضه مع لاهوتيته ويحتاج الى الاب في ذلك وايضا يستحيل ابطال ان الابن ابن وانه مولود من الاب وان الله هو والقائم بالايلاد لاهوتيا وهذا يتناقض مع لاهوت الابن المفترض اصلا..!! وايضا كي يفضح الله تلك الوثنيات جعلكم الله تختلفون حول طبيعة هذا الابن ولاهوته المزعوم هل هو طبيعة واحدة ام طبيعتين ؟ اهو اله متأنس ام هو اله وانسان ؟ لان التزاوج بين الافكار الوثنية اليونانية والرومانية والمصرية القديمة آنذاك وفكرة الاله الوسيط والاله المتجسد واللوجوس كانت تلك هي الديانات الوثنية باشكال متعددة ولذلك هم دائما يتعمدون استعمال الفاظ ومترادفات تشغلك عن الحقيقة الوثنية قدر الامكان واذا شعر ان مترادفاته لاتسعفه يحاول الاستعانة بذات الامثلة الوثنية الاربع الشهيرة التي كانت في فلسفات الوثنيات المصرية واليونانية القديمة :-

-تكوين الانسان ذات+عقل+روح واحيانا نفس+جسد+روح

- النار نار+حرارة+نور

-الشمس شمس +نور+حرارة

وهي امثلة تضليلية وتخادعية كان الوثنيين من الفلاسفة يتسفسطئون بها على خصومهم ومتواجدة بكل كتب الوثنيات المصرية الثالوثية القديمة واليونانية والرومانية والهندية وتفنيد وبطلان مثل تلك الامثلة وانفضاح بطلانها لابد وان ننظر لتلك الامثلة الابع والعناصر المستشهد بها اهي مركبة ام بسيطة فيستحيل القول انها بسيطة لاننا نكون امام ثلاثة آلهة منفصلين وقابلين للانفصال..وليس امامنا الا الاجابة الاخرى وهي انها مركبة وان كان كذلك فمن الذي ركبها ؟ من الذي ركب الثالوث واذا صار مركب صار حادثا وله اولية مما يتنافى مع مقتضيات اللاهوت فكيف يكون الروح القدس حادث وله اوليه بانبثاقه وكيف الابن حادثا بالميلاد وذلك من حيث المصدرية الاقنومية واللاهوت يجب ان يكون الاول فلا شيء قبله والاخر ليس شيء بعده والظاهر ليس شيء فوقه والباطن ليس شيء دونه....وكيف يحتاج الروح القدس لانبثاقه من الاب وكيف يحتاج الابن للإيلاد من الاب ثم لماذا الاب الله لم يحتاج لا لهذا ولا لذاك ولا لأي شيء اطلاقا ذلك لان الاب هو الله سبحانه الواحد الاحد الفرد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا احد .. - فالروح القدس يحتاج الى انبثاقه من الاب الله سبحانه لان الروح القدس هو ناموس الانبياء الامين جبريل عليه السلام.. والمسيح احتاج لميلاده الى الله لان المسيح ما هو الا رسوال مثله مثل اى رسول وقد خلت من قبله الرسل اما مولده الاعجازي انه من ام بلا اب فماذا عن ادم الذي بلا ام ولا اب انما مثل المسيح عند الله سبحانه وتعالى كمثل ادم خلقه من تراب وقال له كن فكان وكان يأكل الطعام ويدخل المرحاض ويتبرز مثل البشر بقية فضلات هذا الطعام وله جسد ملموس يتألم ويتوجع ويمرض ويجوع فياكل فيشبع وينام ويغفل واعترف ان الله اعظم منه واعترف باختلاف مشيئته عن مشيئة الله واختلاف ارادته عن ارادة الله واعترف بتفرد علم الله باليوم الاخر وانه يجهله وكذلك الملائكة ويستحيل ان يكون بهذا الشكل اله متأنس كما تحاولون الزعم ولكنه كان نبيا رسولا يتعبد لربه ويصلي اليه ويبكي من خشيته ويحب ربه ويطيعه وبلغ ما انزل اليه من ربه وما ارسل لاجله وآتاه الله المعجزات المؤيدة لرسالته ولنبوته وهو كان دائما عند عمل المعجزة يسأل المدد والعون من صاحب المعجزة وواهبها اياه مثله مثل بقية مسحاء بني اسرائيل وفعله لايختلف عن بقية رسل ورجالات الله وكان يحكم بغفران الخطايا للاشخاص المستحقين بذلك لانه نبي ورسول يوحى اليه يأتيه الوحي من الغيبيات مالا يعلمه البشر العادي ويؤيده الله بمعجزات يعجز عنها البشر العادي وهذا طبيعي ومفترض فالنبوة درجة اعلى من البشرية العادية بحكم الوحي والاصطفاء فحسب اما في بقية الامر فهو بشر ولكن الشره والاطراء والغلو والمغالاة وضلال التعبيرات اليونانية التي عجزت بفلسفاتها الوثنية استيعاب معاني النبوة لانها لم يعرفها اليونانيون ولم تعرفها لغتهم ولم تدرك معنى الرسولية والنبوة والفروق بينها وبين البشر العادي فكان التأليه القائم على النفاقية للوثنيات الدينية آنذاك لظروف وعوامل افضنا واسهبنا في تفصيلها بهذا المؤلف

ولنفضح بطلان مثل تلك الامثلة هو عندما سنتناول ذلك اكاديميا في بحث حول اللاهوت فأكثر الاشياء التي تفضح وثنية الاقانيم ومدى الاشراك بالله من خلال التخادع بها هو الصلب والاقانيم الثلاثة هل الثلاثة كانوا مصلوبين ام الاقنوم الثاني ؟ ومن الذي مات على الصليب هل هي الاقانيم جميعا ام الاقنوم الثاني ؟ وهل مات اللاهوت مع الناسوت على الصليب ام فارق اللاهوت الناسوت وما هو التعريف الدقيق لموت الاله على الصليب ؟كيف مات الاله متحد اللاهوت والناسوت ؟ وعندما مات الاقنوم الثاني فالذي اعطاه الحياة واقامه من الاموات هو الاقنوم الاول الاب الله كما تزعمون فاين كان الاقنوم الثالث وكيف احتاج الاقنوم الثاني الى الاقنوم الاول لاعطائه الحياة واقامته من بين الاموات واين مطلق قدرته اللاهوتية واتحاده الغير متمايز ؟ ثم اذا صدقنا رواية انه مات وان الناسوت لايفارق اللاهوت ونظرية الاتحاد الاقنومى من الذي مات تحديدا وفي ضوء ما سبق هل الله مات ام الابن ام الروح القدس ام ان الثلاثة واحد ويسمون الله وهذا الله الثلاثي هو الذي مات ..من الذي مات تحديدا ؟ ثم من هو الفادي لماذا لايكون هو الاقنوم الثالث الروح القدس او الثاني ماداموا الثلاثة واحد ؟ ولماذا لايكون هو الاقنوم الاول الاب الله ؟ ولماذا الفادي هو الاقنوم الثاني المسيح ابن الله فقط ؟ واذا كان الثلاثة واحد ومتساوون فلماذا تعدون انه يجب تقديم الاب الله ثم الابن ثم الروح القدس ويحرم خلاف ذلك أي انه لايجوز ان اقول باسم الابن والاب والروح القدس فهذا هرطقة وكفر ؟ واذا كان الثلاثة واحد ومتساون واذا ذكرت اقنوم منهم كأنك ذكرت الثلاثة فمريم ام من تكون ؟ اتصلح ان تكون ام الاب ؟اتصلح ان تكون ام الروح القدس ؟ فالثلاثة واحد حسب زعمكم؟ واذا كان الناسوت لايفارق اللاهوت وان المسيح اله متأنس فكيف سمح متى البشير في 12-32 (ومن قال كلمة ضد ابن الانسان يغفر له ..واما من قال كلمة ضد الروح القدس فلن يغفر له ) وايضا لوقا 12-9 ( واما من جدف بحق ابن الانسان يغفر له واما من جدف على الروح القدس فلن يغفر له )

.!! ثم من الذي تجسد هل هي الاقانيم الثلاثة ام الاقنوم الثاني ؟ وكيف ان الذات والجوهر والطبيعة واحدة دون انفصال بين الاقانيم والذي يستفاد من معمودية المسيح بنهر الاردن بالبشارات

ان الاقنوم الثاني الابن كان صاعدا من النهر وقد عمده يوحنا بالماء

ثم كان الاقنوم الثاني الروح القدس " الملاك" يرفرف كالحمامة بين السماء والارض

ثم كان الاقنوم الاول الاب من فوق السماء ينادي هذا هو ابني الحبيب به قد سررت ؟

فهذا الاقنوم الاول الاب "الله " من فوق سماواته ينادي ...........

وهذا هو الاقنوم الثاني يعمده بالماء يوحنا بنهر الاردن ................

وهذا هو الاقنوم الثالث يرفرف كالحمامة بين السماء والارض ..............

ياأيها العقلاء في كل انحاء المسكونة .. ياأيها الحكماء في كل انحاء المعمورة كيف ؟ ثم كيف هذا الاب مصدر الكل ومعطي الابن الحياة والميلاد وهاهو فوق سماواته نمزج به هذا الابن الذي بين يدي يوحنا المعمدان يعمده بالماء بنهر الاردن ونضيف اليهما الروح القدس الذي هو كالحمامة يرفرف بين السماء والارض ؟ من هذا العاقل الذي يمكنه الغاء ضميره الديني ويزعم ان لله اقانيم وان الثلاثة واحد وتلك الخزعبلات والوثنيات القديمة التي كانت بين الامم بذات التفصيلات من هبط الاله و تجسد بيننا وفداء واقانيم وصلب وناسوت ولاهوت وجوهر الى آخر تلك المصطلحات المقتبسة من الوثنيات القديمة.

... (وقالوا اتخذ الرحمن ولدا .. لقد جئتم شيئا إدّا..تكاد السموات يتفطرن منه وتنشق الارض وتخر الجبال هدّا ..ان دعو للرحمن ولدا ..وما ينبغي للرحمن ان يتخذ ولدا ..ان كل من في السموات والارض الا آتي الرحمن عبدا.. لقد احصاهم وعدهم عدا ..وكلهم آتيه يوم القيامة فردا )

* كلمة ابن الله في المفهوم اللاهوتي للعهد القديم كما كانت ولا تزال عند اليهود هي مرادفة لرجل الله او رسول الله او مسيح من مسحاء الله وكان هناك في اللغات الدينية الوثنية الهندية والمصرية القديمة والرومانية واليونانية الفاظ قريبة من ذلك لكن استخداماتها الدينية ومفهومها اللاهوتي كان مشرب بكثير من الوثنيات الشيطانية والاشراك بالله لان مصادرها لم يكن نبوات الله ولكن مناطق الفلسفات القديمة من الرواقية والغنوسية والفناء والحلول والتجسد واوهام الخرافات العقلية عندما تكن بعيدة من سبل الوحي الرشيد ولذلك اردنا في نهاية البحث عمل شيء من المقارنة بين بعض المفاهيم اللاهوتية ليست التي بين اليهودية وما خالفتها فيه المسيحية بل بين المسيحية وبين بعض الديانات الوثنية القديمة ومدى تطابق الاقتباسات والايحاءات الدينية والاوصاف والتشابيه التقديسية وقد سبقنا الى ذلك الامام محمد ابو زهرة وغيره الكثيرين ولكن القوم رفضوا تلك المقارنات لانه استعانت ببعض الاناجيل والرسائل المرفوضة عندهم مثل انجيل الطفولية وغيرة ولذلك نعاود تقدمتها بتصرفنا لهم ولكن وفقط من خلال ما ارتضوا تقديسه :-

هذا ما قيل في كرشنة عام 15..ق م في الوثنيات القديمة : | وهذا ما قيل في المسيح تأثرا بالوثنيات القديمة كأفسادا شيطانيا للتوحيد :
1-جاء في كتاب تاريخ الهند المجلد الثاني ص 329 (كرشنة هو المخلص والفادي والمعزى والراعي الصالح وابن الله الاقنوم الثاني من الثالوث المقدس وهو الاب والابن وروح القدس .....وقد مجدت الملائكة السيدة ديفاكي والدة المخلص كرشنة ابن الله وقالو :يحق للكون ان يفاخر بابن هذه الطاهرة) | 1-وجاء بالقانون النيقاوي والتعليم الرسولي الدسقولية وببشارة لوقا 1-28, 29 ( يسوع المسيح هو المخلص والفادي والمعزى والراعي الصالح والوسيط وابن الله والاقنوم الثاني من الثالوث الاقدس وهو الاب والابن والروح القدس ...ودخل الملاك على مريم العذراء والدة يسوع المسيح قال لها سلام لك ايها المنعم عليها الرب معك )
2- كتاب دوان ص 297 (وعرف رعاة البقرة ان كرشنة اله وسجدوا له ) | 2- بشارة متى 2-11 (وعرف المجوس يسوع وسجدوا له )
3-من كتاب الديانات الشرقية ص 5.. وكتاب الديانات القديمة المجلد الثاني ص 353 (وامن الناس بكرشنة واعترفوا بلاهوته وقدموا له هدايا من صندل وطيب ) | 3- بشارة متى 2-11 , لوقا 2-17 (وامن الناس بيسوع وشهدوا بلاهوته ببشرى الملاك وتسبيح الجند السماوي وقدموا الهدايا وفتحوا كنوزهم من الذهب والبخور والمر )
4-المجلد الثاني من تاريخ الهند ص317, 367 (عرف الناس ولادة كرشنة من نجمه الذي ظهر في السماء ) | 4- بشارة متى 2-3 (لما ولد يسوع علا نجمه في المشرق وبواسطة ظهور نجمه عرف المجوس محل ولادته )
5-ومن كتاب دوان ص 297 (كان كرشنة من سلالة ملوكية ولكنه ولد في غار بحال من الذل والفقر) | 5- لوقا 2-7 ومتى 2-6 ( كان يسوع من سلالة الملوك وكان يدعى ملك اليهوداو الحاكم الذي سيرعى اليهود ولكنه ولد بمذود ولف بقماط في حالة الذل والفقر اذ لم يكن لهما متسع في المنزل )
6- من كتاب تاريخ الهند ص 317 (وعند مولد كرشنة سمع الكهنة بمولده وعرفوا ذلك بتفحص النجوم وان يجب ان يسجد له ) | 6- بشارة متى 2-3 (علم المجوس بمولد يسوع عندما رأوا نجمه طالع في الشرق وقالوا جئنا لنسجد له )
7- جاء بكتاب فشنوبورانا ص1.5 (لما ولد كرشنة سبحت الارض وانارها القمر بنوره وترنمت الارواح وهامت ملائكة السماء فرحا وطربا ورتل السحاب بانغام مطربة )4 | 7- بشارة لوقا 2-13 ( ولما ولد يسوع فجأة ظهر مع الملاك جمهور من الملائكة يسبحون :" المجد لله في الاعالي وعلى الارض السلام وفي الناس البهجة )
8- من تاريخ الهند ص 311 (وبعد ولادة كرشنةصارت امه تبكي وتندب سوء العاقبة) | 8- بشارة لوقا 1-26 , 36 (وبعد ولادة يسوع خافت امه واضطربت وقالت كيف حدث هذا ولست اعرف رجلا وهربت به من سوء العاقبة الى مصر)
9- من كتاب تاريخالهند المجلد الثاني ص319 ( كانت ولادة القديس راما قبل ظهور كرشنة في الناسوت بزمن قليل وقد سعى فانسا ملك البلاد في اهلاك القديس راما ) | 9- وبشارة متى 4-12 , 14-1 : 9 (وكانت ولادة يوحنا المعمدان قبل ولادة يسوع المسيح بزمن قليل .وقد سعى الملك هيرودس في اهلاك يوحنا وذبحه )
1. –كتاب فنشنوبورانا الكتاب الثاني الفصل الخامس: ( ولما ولد كرشنة كان "ناندا" خطيب امه ديفاكي غائبا من البيت حيث اتى الى المدينة كي يدفع ما عليهن الخراج للملك) | 1.- لوقا 2-4 , 5 .......(ولما ولد يسوع كان يوسف النجار خطيب امه غائبا عن البيت واتى المدينة كي يدفع الخراج للملك ويتسجل مع مريم المخطوبة له )
11- دوان ص 28. (وسمع حاكم البلاد بولادة كرشنة الطفل الالهي وطلب قتل الولد وكي يتوصل الى امنيته امر بقتل كافة الاولاد الذكور الذين ولدوا في الليلة التي ولد فيها كرشنة ) | 11-متى 2-16 ( وعندما سمع هيردوس حاكم البلاد بولادة يسوع احتال لقتله وكي يتوصل الى امنيته قتل جميع الصبيان ببيت لحم وجوارها )
12- كتاب فشنوبورانا الفصل الثالث (وسمع "ناندا " خطيب امه ديفاكي والدة كرشنة نداء من السماء يقول له :قم وخذ الصبي وامه واهرب بهما الى كاكول واقطع نهر جمنة لان الملك يطلب قتله ) | 12-بشارة متى 2-13 , 14 ( وظهر ليوسف ملاك من الرب وامره : قم وخذ الصبي واهرب به الى مصر )
13- تاريخ الهند ص 319 ( واول الايات والعجائب التي عملها كرشنة شفاء الابرص ) | 13- بشارة متى 8-2 ( واول الايات والعجائب التي عملها يسوع بعد نزوله من الجبل هي شفاء الابرص )
14- تاريخ الهند المجلد الثاني (وجاءت امرأة الى كرشنة ومعها اناء فيه طيب وصندل وزعفران فدهنت به جبين كرشنة وسكبت الباقي على رأسه) | 14- متى 26-7 (وجاءت الى يسوع امرأة تحمل قارورة عطر غالي الثمن وسكبته على رأسه وهو متكيء)
15- كتاب العقائد لموريس وليمز ( كرشنة هو الاقنوم الثاني من الثالوث المقدس ) | 15- انظر القانون النيقاوي وما تبعه من قوانين عبر المجامع الكنسية وكافة الليتورجيات الكنسية (يسوع هو الاقنوم الثاني من الثالوث المقدس)
16- من كتاب بيها كافات كيتا (وكان كرشنة ابن الله يحب تلميذه ارجوانا اكثر من بقية تلاميذه ) | 16- يوحنا 13-23 (وكان يسوع ابن الله يحب تلميذه يوحنا اكثر من بقية التلاميذ)
17-من كتاب ترقي التصورات الدينية المجلد الاول ص17 (كرشنة صلب ومات على الصليب وحدثت لموته مصائب وعلامات واحاط بالقمر هالة سوداء واظلمت الشمس وامطرت السماء نارا ورمادا وتأججت اشعة نار حامية وصار الشياطين يفسدون في الارض وشاهد الناس الوفا من الارواح في جو السماء صباحا ومساء وكان ظهورها في كل مكان ) | 17- ومتى 27-51: 53 ,لوقا 23- 44: 45 (ويسوع صلب ومات وحدث لموته علامات : اظلمت الشمس وانشطر ستار الهيكل وتزلزلت الارض وتشققت الصخور وتفتحت القبور ....الخ)
18- دوان ص 283 (وثقب جنب كرشنة بحربة) | 18- يوحنا 19-34 ( اما يسوع فطعنه احد الجنود بحربة في جنبه )
19-دوان ص282 ( ومات كرشنة وقام من بين الاموات ) | 19-متى 28 , مرقس 16 لوقا 24 ( ومات يسوع وقام من بين الاموات )
2.- دوان ص 282 ( وصعد كرشنة بجسده الى السماء وكثيرون شاهدوا صعوده ) | 20- مرقس 16 ,لوقا 24 ,اعمال الرسل1 (وصعد يسوع بجسده الى السماء وكثيون شاهدوه صاعدا )
21- دوان 282 ( ولسوف يأتي كرشنة في اليوم الاخير ويكون ظهوره كفارس مدجج على جواد اشهب وعند مجيئه علامات تظلم الشمس والقمر وتتزلزل الارض وتتساقط النجوم ) | 21- لوقا 21-25: 28 ( وحينئذ لسوف يبصرون يسوع يأتي في اليوم الاخير فس سحابة مدجج بالملك والمجد السماوي وتكون علامات عند مجيئه في الشمس والقمر والنجوم والارض تتزلزل والبحار تضج امواجها والناس يغشى عليها )
22- دوان 282 (كرشنة هو الالف والياء وهو الاول والوسط واخر كل شيء ) | 28- سفر الرؤيا 1-8 ( يسوع هو الالف والياء وهو الاول والاخر )
23- دوان 283 (كرشنة يدين الاموات في اليوم الاخير ) | 22- من المسلمات الاهوتيية بقانون الايمان ومفاهيم العهد الجديد : (يسوع يجلس عن يمين الله ويدين الاموات في اليوم الاخير )

*واليك هذا الجدول المقارن ايضا مابين اعتقادات الوثنيين في بوذا قبل المسيح بخمسمائة وستين سنة وما يتطابق مع ما جاء عن المسيح :-

هذا ما قيل في بوذا حسب اعتقادات الوثنيين فيه قبل المسيح 56. ق م : | وهذا ما يتطابق منه فيما جاء عن المسيح تأثرا ومخالفا للتوحيد اليهودي
1- دوان ص 291 ,291 ( وكان تجسد بوذا بواسطة حلول الروح القدس على العذراء مايا .. وقد دل على ولادة بوذا نجم ظهر في السماء ويدعى نجم بوذا وبولادته فرح الجند السماوي ورتلت الملائكة اناشيد المجد قائلين : ولد اليوم بوذا على الارض كي يعطي الناس المسرات ويرسل النور الى الاماكن المظلمة ويهب البصر والنور للعمي.. وعرف الحكماء بوذا عند ولادته وادركوا اسرار لاهوته ودعوه الها وقدموا لمولده هديا من مجوهرات واشياء ثمينة ) | 1- متى 2-1: 12 لوقا 2-8: 2. ( وكان تجسد يسوع بحلول الروح القدس على العذراء مريم وقد عرفوا بميلاد يسوع بنجم ظهر في المشرق وفرحت الملائكة والجند السماوي بمولده وانشدوا :المجد لله في الاعالي وعلى الارض السلام .وادرك الرعاة والمجوس لاهوته وسجدوا له وقدموا كنوزهم هدايا ذهبا ولبانا ومرا )
2- كتاب تاريخ البوذية ص 1.3 ,1.4 ( بعد مولد بوذا سعى الملك بميسارا لقتله لخوفه انه سينزع منه الملك ) | 2- متى 2-16 (وعندما ولد يسوع سعى الملك هيرودس لقتله لتخوفه من انه سينزع منه الملك ويملك على اليهود )
3- دوان 291 (ويصلون نسب بوذا من سلالة ملوكية ) | 3- بشارة متى ولوقا نسب المسيح (يصلون نسب يسوع بسلالة ملوكية )
4- دوان ص 292 (وبعد تنسك بوذا وتعبده ظهر له الشيطان مارا ليجربه ) | 4- متى 4-2 لوقا 4-1 (ويسوع بعد تنسكه بصيام الاربعين ظهر له الشيطان ليجربه )
5- من كتاب الملاك المسيح لبنصن ص 37 (وعندما كان بوذا صبيا اثنى عشر سنة دخل الهياكل وكان يسأل اهل العلم والكهنة في مسائل عويصة ثم يشرحا لهم حتى فاق كافة مناظريه ) | 5- لوقا 2-41: 47 ( وعندما كان يسوع له اثنتا عشرة سنة مكث ثلاثة ايام بالهيكل وسط المعلمين يسمعهم ويسألهم وكل الذين سمعوه بهتوا من فهمه واحوبته)
6- دوان ص 293.................(لما مات بوذا ودفن انحلت الاكفان بقوة الهية ثم قام من بين الاموات وصعد الى السماء ولسوف يأتي مرة اخرى يعيد السلام وسيدين بوذا الاموات في اليوم الاخير ) | 6- البشارات الاربع واساسيات الايمان المسيحي ( لما مات يسوع ودفن انحلت اكفانه واقامه الله من بين الاموات ثم بعد ذلك صعد الى السماء وسيعود مرة اخرى وفي اليوم الاخير يجلس عن يمين القدرة ويدين الاموات )

الخاتمة

أمقت التعصب المتاعمى.. وأكره الجهل الغضوب.. والتجهيل المتعمد يمزقني ..!!

وقد تعلمت الغضب للحق في اطار الشرعية من انبل خلق الله الا وهم الانبياء عليهم الصلاة والسلام ..و لقد شرعنا باصدار تلك السلسلة والتي نبتدأها بهذا البحث ليس لغرض التناحر المذهبي ..كلا وقد نوهنا على ذلك بمقدمتنا لهذا البحث ..وليس لانه هناك قصور في معالجة الاستشراقيات وهجموها الجهول احيانا وعديم الذمة والامانة احيانا اخرى.. بل هناك اساتذة في هذا الميدان قرأنا لهم وتعلمنا منهم الكثير ..ومازلنا امام هذا العلم اطفالا تحبوا ..ولكن وبحقٍ اقول : قد تلاحظ لي ان هناك عدم ادراك كامل لكثير من المناحي اللاهوتية المسيحية واليهودية ..فلابد من معايشة افكارهم وكيف يمنطقونها.. والتعمق بمفردات لغتهم الدينية.. ورصد ايدولوجيات تناحرهم واختلافاتهم.. والتعامل من خلالها.. وفن المحاورة معهم يتوقف نجاحة على ادراك كثير مما عندهم من معتقدات ومقدسات واختلافات من وجهة نظرهم هم.. ومن خلال اراء من يعتقدون هم.. وإيلاما يخططون..ومن اين يتلقون مصادر معلوماتهم المضللة والخاطئة والتي تربي اجيالا .. بناء عقولها لبنة من التجهيل المخادع ولبنة من التعصب الحقود..فلابد من معايشة عواطفهم العقائدية ومشاعرهم الدينية حتى نتعرف كيف يفكرون ويكون هناك قاعدة موضوعية مجردة للتلاقي التحاوري الهاديء النزيه.. وهذا انجح الاساليب وقد نبهنا اليه القرآن منذ مئات القرون عندما كان يستعرض عقائدهم ويفندها ويرد عليها في ادب جم ولغة حاسمة بذات الوقت.. ولابد من التعرف المستمر على طرق احتيالهم وتطورها .. مثل احد البرامج باحدى الفضائيات العربية المسيحية العديدة تحضر شخص ليس بمسلم الميلاد وتقدمه على انه مسلم وتنصر نتاج جهودهم وهذا سيكن احدى الفضائح الموثقة بالبحوث القادمة لانه اسلوب ساذج كثيرا ما ينتهجوه وقد حدث ذلك معي انا شخصيا بلندن واثناء سيري بشارع إجور رود بصيف 2..1 استوقفني احد الاحباء ليبشر بالمسيحية واخذ يحاوروني واثناء ذلك ظهر شخص واراد المداخلة بأثارة كلام حول السنة والشيعة وحاول اعطاء انطباع انه مسلم تنصر وكان هناك جمع غفير من المسلمين وغيرهم من حولنا فغافصته بسؤال اخي هل كنت تصلي عندما كنت مسلم ؟اجاب نعم بالطبع ..فسألته اثناء السجود في صلاة الظهر فاهل السنة يقرأون البقرة واهل الشيعة يقرأون الكهف فماذا كنت تقرأ ومن أي الفرق انت ؟ فقال انا من السنة وكنت اقرأ البقرة ..!! فانفجر المسلمون الضحك والاستهزاء بهذا الكاذب وشعر هو بالاضطراب فهدأت من روعه وافهمته مأزقه وانكشاف كذبه وانه لم يكن مسلم في ذات يوم بالاضافة ان الخلاف الذي بين السنة والشيعة هو خلاف حول تفسير التاريخ فقط فيما بعد الخلفاء الراشدين وهل يجوز تخطئة سيدنا معاوية من عدمه ولكن فالمعتقد عند السنة والشيعة الله واحد وانه لااله الا الله وان محمدا رسول الله ومفردات الايمان بينهم واحدة سواء الايمان بالله او ملائكته او رسله او كتبه او اليوم الاخر او القضاء خيره وشره ..والقرآن بينهم واحد و متوارث عبر الحفظ الغيبي والتلقين المباشر ويمكنك التاكد من بعض القنوات التي تبث قراءة القرآن، سواء من الشيعة كقناة المنار او من السنة كقناة اقرأ والمجد وايضا بينهم صلوات خمس لاغير وصوم رمضان والزكاة وحج البيت لمن استطاع اليه سبيلا.. هذه هي اصول الدين الايمانية والتعبدية ..اما الفرعيات التي تختلف طبيعيا باختلاف الزمان والمكان والظروف والطاقة البشرية فهذا عقلا ومنطقا ورحمة مما يجوز الاختلاف فيه حتى بين اهل السنة ومذاهبها مثل الاحناف والحنابلة فهي مذاهب فرعيات فقهية فحسب وليست فرق مختلفة بمعتقداتها وتعبداتها كما هو الحال بين الفرق المسيحية .. واقسم بالله العظيم قرأت في عيني الرجل صراعات سريعا ما انتهت بمغادرته المكان سريعا .

ويشهد الله تعالى انه كلما تعمقت في دراسة اللاهوتيات اليهودية والمسيحية.. ادرك نعمة التوحيد الخالص وكم اشعر فعلا بتلك النعمة التي انعم الله بها على محمدا عليه السلام وذكرها الله بقرآنه المتواتر حفظا وتلقينا عبر الاجيال عندما ختم القرآن بقوله تعالى (اليوم اكملت لكم دينكم واتمتت عليكم نعمتي ورضيت لكم الاسلام دينا) فهنيئا بعهد النعمة التوحيدية الخالصة ونسأل الله ان يمدنا بعونه وتوفيقه

المراجع

اولا: تراجم الكتاب المقدس بالانجليزية:

-ترجمة الملك جيمس ط K.J.V 1819م ,183.م , 1836م 195.م , 1989م

-ترجمة الدوي الكاثوليكية D.Vط1914م

-ترجمة الاخبار السارةG.N.B 1966م , 1971م , 1976م , 1992م

-ترجمة R.S.V 1946م , 1952م , 1971م

-ترجمة L.B.V 1962م , 1965م , 1971م

- الترجمة الانجليزية المعتمدة E.S.V

- الترجمة الامريكية المعتمدة 19.1م والجديدة منها 1967م , 1972م , 1995م

- الترجمة الدولية الحديثة N.I.V

- العهد الجديد من 26 ترجمة مجموعة من اللاهوتيين اصدار MARSHALL MORGAN & SCOTT

– الكتاب المقدس من اربع تراجم واصدار COLLINS

K.J.V N.E.B R.S.V PHILLIPS MODERN ENGLISH

ثانيا التراجم العربية :

-ترجمة الكتاب المقدس طبعة وليم واطس لندن 1844م وهي تكرار لترجمة 1671م روما

-التوراة السامرية دار الانصار القاهرة 1978م

-الترجمة العربية ط1865م

- الترجمة العربية الارثوذكسية للاناجيل الاربعة ط1935م

-ترجمة الكتاب المقدس 1911م مطبعة عين شمس وكانت بأمر البابا كيرلس

-ترجمة جورج فاخوري ط1953م

-الترجمة اليسوعية الاولى والثانية

-ترجمة جمعية الكتاب المقدس ط1979م (فان دايك)

-ترجمات الحياة والحياة التفسيرية

ثالثا التفاسير :

-تفسير وليم باركلي ترجمة لجنة من اللاهوتيين اصدار دار الثقافة القاهرة

- تفسير ادم كلارك ط1851م لندن

- تفسير متى هنري ترجمة القمص مرقس داود القاهرة

-تفسير لاردنر ط1827 م لندن

- تفسير القمص تادرس اليعقوبي ملطي القاهرة

-تفسير هنري واسكات لندن

-التفسير الحديث للكتاب المقدس دار الثقافة القاهرة

- تفسير هورن ط1822م لندن

-تفسير واتسن لندن

- تفسير هارسلي

- تفسير طومس نيونتن ط18.3م لندن

- تفسير دوالي و روجردمينت ط1848م لندن

-تفسير انجيل متى بنيامين بنكرتن

- دراسات في العهد القديم سلسلة لتفسير الاسفار المحذوفة مراجعة الانبا ايسوذورس

شرح رسالة غلاطية القس غبريال رزق الله

رابعا في التاريخ والفكر الكنسي :

-تاريخ الفكر المسيحي القس حنا الخضري

-تاريخ موسيهم ط1832م لندن

-تاريخ يوسيفوس

-تاريخ الكنيسة يوسابيوس القيصري ترجمة مرقس داود

-تاريخ الكنيسة اندرو ملر

-تاريخ الكنيسة جون لوريمر

- تاريخ بل للمؤرخ بل

- موجز تاريخ الكنيسة الانبا ديوسقورس

-تاريخ الكنيسة الانجيلية في مصر اديب نجيب سلامة

-تاريخ الكنيسة القبطية الفس منسي يوحنا

- الخريدة النفيسة في تاريخ الكنيسة الاسقف ايسوذورس

-تاريخ الكنيسة المصرية لويزا بوتشر

- عصر المجامع القمص كيرلس الانطوني

-تاريخ الانشقاق للمطران جراجسيموس مسرة

-المجامع والحورات المسكونية الانبا بيشوى

- مجموعة الكتب الثلاثة الكتاب المقدس, التثليث ,الوهية المسيح اصدار كنيسة مار مرقس مراجعة الانبا موسى الاسقف العام

- الجوهرة في علوم الكنيسة يوحنا بن زكريا

-الحياة الرهبانية .رهبنة مار جاورجيوس دير الحرف

-دفاع عن قانون نيقية القديس اثناسيوس الرسوليى اعداد القس اثناسيوس فهمي جورج

-الطوائف المكسيحية في التاريخ والعقيدة واللاهوت المقارن القمص بولس بسليوس

- الكنائس الشرقية واوطانها اربع اجزاء

- المسيحية والتاريخ د. اسكندر القمص لوقا اسكندر

- الكنيسة في عصر الرسل الانبا يوأنس

- تاريخ سوريا لمطران الدبس الماروني

- سلسلة تاريخ البطاركة تنقيح الانبا متاؤس

- جون كلفن دراسة تاريخية القس حنا الخضري

- كنيسة المشرق النسطورية الانبا بيشوى

- تاريخ تأسيس كرسي الاسكندرية وعصر الاضطهاد موريس كامل ديمتري

- مدرسة الاسكندرية "اوريجانوس د. زكي شنودة

- نشأة الطوائف القبطية الانبا ابرام اسقف الفيوم

- مدخل الى العهد المسيحي الاول اسحق فارس تقديم الانبا غريغوريوس

- سوسنة سليمان في اصول العقائد والايمان نوفل جرجس الطرابلسي

- دائرة المعارف الامريكية ط 1959م

خامسا التقليد الكنسي :

* الدسقولية د.وليم قلادة

* التقليد الرسولي هيبوليتس اصدار راهب قبطي مكتبة المنار

* التقليد للقس انجليوس جرجس

* مقالة حول التقليد الكنسي لاب جون وايتفورد مراجعة الانبا رافائيل

* بحث في التقليد المقدس القس شنودة ماهر اسحاق

* مصباح الظلمة تلخيص د.ميخائيل اسكندر

* ملخص قانون الكنيسة الارثوذكسية جرجس صموئيل

* التقليد المقدس ملاك لوقا

سادسا مؤلفات علوم الكتاب المقدس و علوم تفسيره وتاريخه

- مخطوطات قمران – البحر الميت . تحقيق مجموعة من اللاهوتيين باشراف اندريه دوبون-سومر ,مارك فيلوننكو

- كتابنا المقدس القس ويصا الانطوني

* اصالة الكتاب المقدس د. يونج ترجمة القس الياس مقار

* مرشد الطالبين الى الكتاب المقدس الثمين

* مدخل الى الكتاب المقدس جمع لاهوتي ترجمة نجيب الياس

* كيف تدرس الكتاب المقدس القمص مرقص داود

* اسئلة الناس حول الكتاب المقدس االبطريرك نظير روفائيل "البابا شنودة"

* المجموع الصفوي ابن العسال

* مقدمات العهد القديم أ.د. وهيب جورجي كامل

* نظرات في الانجيل القس جاد المنفلوطي

* المرشد الى الكتاب المقدس

* علم التفسير القس فهيم عزيز

* الانجيل وكيف وصل الينا القس عبد المسح ابو الخير

* مخافة الله البابا شنودة

* مرقس الرسول البابا شنودة

* اسئلة الناس عن الكتاب المقدس البابا شنودةا

* اللاهوت المقارن البابا شنودة

* ادانة الاخرين البابا شنودة

* الغضب البابا شنودة

* طبيعة المسيح البابا شنودة

* لماذا نرفض المطهر البابا شنودة

* موسوعة اللاهوت المقارن الانبا غريغوريوس

* الموسوعة اللاهوتية الشهيرة بالحاوي ابن المكين تقديم الانبا ساويرس

* سمات التفسير الارثوذكسي الانبا بيشوى

* الكتاب المقدس في التاريخ العربي رسالة دكتوراة القس ثروت قادس

* الاسفار القانونية المحذوفة تقديم د.مراد كامل والمرحوم يسي عبد المسيح

* موسوعة علم اللاهوت القمص ميخائيل مينا

* علم اللاهوت النظامي القس جيمس انس

سابعا مؤلفات لاهوتية دفاعية ومتنوعة :

* مشاكل العهدين

* شبهات وهمية د.القس منيس عبد النور

* علم اللاهوت الكتابي جرهاردوش فوس ترجمة عزت زكي

* كتاب للرد على د. نظمي لوقا لكتاب محمد الرسالة والرسول للقمص سرجيوس

* برهان يتطلب قرار جوش مكدويل

* الحاوي لجميع غوامض الكتاب المقدس العلامة جرجس ابن العميد

* وحي الكتاب المقدس يوسف رياض

* حل مشاكل العهدين القس منسي يوحنا

* لماذا نرفض المطهر البابا شنودة

* اللاهوت المقارن الانبا غريغوريوس

* قاموس الكتاب المقدس

* دائرة المعارف الكتابية

* المعمودية بين المفهوم والممارسة القس مكرم نجيب

* افتراضات زائفة هنري كلود و جون تاونسيند

* هل هذا معقول مايكل غرين

* كيف يكون المسيح ربا والها اعداد مجدي منير وثروت صموئيل

* اهمية الغفران جون ارنوت

* المسيحية والوظائف الكنسية القس صموئيل زكي

* فهرس الكتاب المقدس

* تفسير ومعجم الالفاظ العسرة للكتاب المقدس

* الموسوعة الميسرة

* مؤلفات د.فريز صموئيل مثل الكتاب الفريد ,موت المسيح ,موت ام اغماء, السنوات المجهولة

* مؤلفات ناشد حنا مثل الايمان المسيحيهل هو معقول , حمس حقائق عن الايمان المسيحي

* مؤلفات يوسف رياض ثلاث حقائق , الكفارة , وحي الكتاب المقدس

* قصة الانسان الاب متى المسكين

* خدمة الملائكة للشماس وفيق اسعد

* ماذا بعد الموت م.باسليا شلينك

* الملائكة والشياطين م . باسيليا شلينك

* حياة ملشيصادق الانبا متاؤوس

* مقالات عن الروح القدس الاب متى المسكين

* رسائل اثناسيوس الرسولي عن الروح القدس ترجمة مرقس داود

* الملائكة د.موريس تاوضرس

* المعمودية سامية انس عبد الملك

* الروح القدس د. فهيم عزيز

* اقنوم الحق الفريد رأفت عماري تقديم القس سامي لبيب

ثامنا مؤلفات مسيحية تهاجم الاسلام والقرآن :

* ميزان الحق د.القس فندر الطبع العربية الثالثة وهي تختلف جوهريا عن الطبعات الثانية والاولى

* مقالة في الاسلام اللاهوتي المحامي جرجس سال

* اولاد اسماعيل اصدار الكنيسة العربية لندن

* فضائل الاسلام ونقائصه د.جرانت

* شخصية المسيح في الانجيل والقرآن عبد الفادي

-المسيح ل م عبد الله

* منار الحق

* الطريقة في تأملات الصوفية

* تنوير الافهام في مصادر الاسلام د. سنكلير تسدل

* مباحث المجتهدين نقولا يعقوب غبريال

* هل القرآن معصوم عبد الفادي

* لماذا صرت مسيحيا سلطان محمد بولس

* عصمة التوراة والانجيل

* القرآن والكتاب المقدس في نور التاريخ والعلم دكتور وليم كامبل

* كتاب للرد على نظمي لوقا في كتابه محمد الرسالة والرسول للقمص سرجيوس ط1959م بيروت

* رسالة تيموثاوس موقعة زورا باسم الاسقف العام تيموثاوس . وقام بالرد عليها فضيلة الاستاذ الدكتور عبد الجليل شلبي

* اصول الدين في القرآن والكتاب المقدس

* اربع قنوات فضائية مسيحية تنطق بالعربية تخصص كثير من برامجها للهجوم الجهول على الاسلام

بعض المؤلفات بها شيء من الانصاف للاسلام

-حياة محمد للسير وليم موير

-العظماء مائة واعظمهم محمد مايكل هارت

- محمد الرسالة والرسول نظمي لوقا

-محمد رسول الله هكذا بشرت به الاناجيل للكاتب المسيحي بشرى زخاري مخائيل برقم ايدع 5341/1972م

- التوراة والاناجيل والقرآن الكريم بمقياس العلم د.موريس بوكاي

الفهرس

كيف انه محرف والقرآن يستشهد به 544

اولا القرآن 544

الهيمنة القرآنية 552

اسباب ارتكاريا الهيمنة القرآنية 554

ثانيا المسيح 561

خداعات قال الاباء 565

القمص بولس وحوارات على بطريرك الكاثوليك 57.

اين الاصل الذي لم يحرف؟ 573

تحريفات الترجمات 582

معنى التحريف وبعض دلائله 586

اليهود حرفوا العبرانية 599

بطلان التصور اللاهوتي للثالوث 6.3

المراجع...................


*دلائل تحريف الكتاب المقدس… الجزء الاول

1


* دلائل تحريف الكتاب المقدس ....الجزء الثالث

50

212

الجزء الاول


*دلائل تحريف الكتاب المقدس ...الجزء الثاني

117


* دلائل تحريف الكتاب المقدس .....الجزء الخامس..

407

الجزء الخامس


* دلائل تحريف الكتاب المقدس ...الفصل الرابع

33.

الجزء الثاني


. دلائل تحريف الكتاب المقدس ....الجزء السادس

6